09:42:26 <changwoo[m]> #startmeeting 테스트 미팅
09:42:26 <MeetBot> Meeting started Sat Jan 13 09:42:26 2024 UTC.  The chair is changwoo[m]. Information about MeetBot at http://wiki.debian.org/MeetBot.
09:42:26 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
09:42:34 <changwoo[m]> 오홍 됐다
09:42:38 <jmkim> 앗
09:42:44 <jmkim> #info
09:42:47 <changwoo[m]> #topic 인사
09:42:57 <jmkim> \o/
09:43:01 <changwoo[m]> hi
09:43:13 <changwoo[m]> #info 시작할 때는 #startmeeting
09:43:29 <changwoo[m]> 음 #info 같은 건 반응이 안 오니 애매하군요
09:43:30 <jmkim> #help
09:43:43 <changwoo[m]> meetbot #info 이렇게 해야 되나?
09:43:43 <MeetBot> changwoo[m]: Error: "#info" is not a valid command.
09:43:53 <jmkim> ..
09:44:14 <changwoo[m]> https://wiki.debian.org/MeetBot  이거대로 했는데
09:44:26 <changwoo[m]> meetbot #topic 이건 맞나요
09:44:26 <MeetBot> changwoo[m]: Error: "#topic" is not a valid command.
09:44:39 <changwoo[m]> 종민님ㅇ이  해보시죠
09:44:53 <jmkim> #topic 체어가 아니어도 토픽이 바뀔까여
09:45:25 <changwoo[m]> #info 아 시작한 사람이 체어군요
09:45:27 <jmkim> #action 액션 !
09:46:05 <changwoo[m]> #topic 기타 테스트
09:46:13 <jmkim[m]> #action Action !
09:46:25 <jmkim> 이게 액션이 먹히고 있는게 맞나
09:46:46 <changwoo[m]> #agreed 체어는 #startmeeting한 사람이다
09:47:24 <changwoo[m]> #link https://wiki.debian.org/MeetBot
09:47:41 <jmkim[m]> Meetbot help
09:47:41 <MeetBot> jmkim[m]: Error: You don't have the misc capability. If you think that you should have this capability, be sure that you are identified before trying again. The 'whoami' command can tell you if you're identified.
09:47:55 <jmkim[m]> Meetbot whoami
09:47:55 <MeetBot> jmkim[m]: I don't recognize you.
09:48:01 <changwoo[m]> #topic 다음 미팅은..  더 테스트 할 게 있으면 1분 뒤에?
09:48:15 <changwoo[m]> 엇 채널 토픽이 바뀌네;;
09:48:31 <jmkim> 채널 토픽은 끝나면 돌아왔던걸로 기억하여요
09:48:38 <changwoo[m]> 아항..
09:48:57 <changwoo[m]> #idea 아이디어
09:49:00 <jmkim> Meetbot이 응답 아무것도 안하는거 같아요 지금 명령들이 먹히고 있는게 맞나여
09:49:00 <MeetBot> jmkim: Error: "응답" is not a valid command.
09:49:07 <changwoo[m]> #help 도움말 테스트
09:49:17 <changwoo[m]> #endmeeting