#debconf-kr: DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr

Meeting started by jmkim[m] at 10:58:14 UTC (full logs).

Meeting summary

  1. Roll Call (jmkim[m], 10:58:30)
  2. Staffing (jmkim[m], 10:59:45)
    1. https://wiki.debian.org/DebConf/24/TeamRoles (jmkim[m], 10:59:49)

  3. Timeline (jmkim[m], 11:02:56)
    1. https://wiki.debian.org/DebConf/24/Timeline (jmkim[m], 11:03:05)

  4. Accommo & Venue (jmkim[m], 11:04:21)
    1. ACTION: jmkim 계단식 강의실 시설과에 알아보아야 해요 (jmkim[m], 11:06:04)
    2. ACTION: why_ 기숙사에 성소수자 관련 문의 (jmkim[m], 11:09:48)
    3. ACTION: why_ 미래관 게스트하우스 견적 (jmkim[m], 11:15:55)

  5. Artwork (jmkim[m], 11:16:37)
    1. https://lists.debian.org/debconf-discuss/2024/01/msg00000.html (WooheeYang[m], 11:17:59)
    2. logo contest 24일까지, 이후 31일까지 투표예정 (jmkim[m], 11:19:29)
    3. mscho 스티커는 '비교적' 시안넘기면 인쇄소에서 바로바로 나오는 편, 기념품은 재고 관련 납기일도 있고, 어디에 보관할지 논의가 필요합니다 (jmkim[m], 11:25:19)
    4. ACTION: why_ logo contest 24일까지, 이후 31일까지 투표 진행 (jmkim[m], 11:28:31)

  6. Budgeting (jmkim[m], 11:28:56)
    1. https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ (jmkim[m], 11:29:02)
    2. ACTION: mscho swags 관련 예산, 인원 재계산 및 시트에 입력 (jmkim[m], 11:37:09)
    3. ACTION: 다음주차 중 예산 재논의 (jmkim[m], 11:37:19)

  7. Fundraising (jmkim[m], 11:38:22)
    1. https://wiki.debian.org/DebConf/24/Sponsorship (jmkim[m], 11:38:29)
    2. https://debconf24.debconf.org/sponsors/become-a-sponsor/ (jmkim[m], 11:38:37)
    3. ACTION: jmkim 스폰서 브로셔 작성본 공유 (jmkim[m], 11:42:25)

  8. Bursary (jmkim[m], 11:43:16)
    1. utkarsh-2102 the bursary team leads the bursary. That has been the norm and it'll continue to be that way. (jmkim[m], 11:44:28)

  9. Catering (jmkim[m], 11:49:51)
    1. AGREED: Mon July 29 C&W / Wed July 31 Day trip / Thu Aug 1 Conference dinner / Sun Aug 4 Farewell dinner (jmkim[m], 11:54:05)
    2. ACTION: yeonguk 해당 일정 관련 추가적으로 알아볼 예정 (jmkim[m], 11:54:55)

  10. Infra (jmkim[m], 11:55:11)
    1. https://lists.debian.org/debconf-video/2024/01/msg00000.html (jmkim[m], 11:56:00)
    2. https://lists.debian.org/debconf-video/2024/01/msg00001.html (jmkim[m], 11:56:06)
    3. 인프라 롤 분들과 논의 결과, KREONET 붙으면 KOREN 없이 KREONET 써도 되겠다는 결론 (jmkim[m], 11:57:32)

  11. Web (jmkim[m], 11:57:36)
    1. https://matrix.to/#/#dc24-web:matrix.org (jmkim[m], 11:57:42)
    2. http://debconf24.debconf.org/ (jmkim[m], 11:58:13)
    3. https://salsa.debian.org/debconf-team/public/websites/dc24 (jmkim[m], 11:58:53)

  12. Global team 미팅 (jmkim[m], 12:00:50)
    1. http://meetbot.debian.net/debconf-team/2024/debconf-team.2024-01-09-12.57.log.html (jmkim[m], 12:00:55)
    2. http://meetbot.debian.net/debconf-team/2024/debconf-team.2024-01-09-12.57.html (jmkim[m], 12:01:13)
    3. 다음 Global team 미팅은 1월 23일 한국시간 22시 #debconf-team 에서 예정되어 있습니다 (jmkim[m], 12:02:49)

  13. 다음 미팅 : 1월 29일 20시 (jmkim[m], 12:03:24)
  14. AOB (jmkim[m], 12:03:30)
    1. https://k-mice.visitkorea.or.kr/bbsTotal.kto (youngbin[m], 12:04:07)
    2. https://form.naver.com/response/RjmoYNkiCK3AzKBY0EGi1g (youngbin[m], 12:05:10)
    3. ACTION: jmkim KTO 국제회의 수요조사서 제출 (jmkim[m], 12:06:03)


Meeting ended at 12:07:42 UTC (full logs).

Action items

  1. jmkim 계단식 강의실 시설과에 알아보아야 해요
  2. why_ 기숙사에 성소수자 관련 문의
  3. why_ 미래관 게스트하우스 견적
  4. why_ logo contest 24일까지, 이후 31일까지 투표 진행
  5. mscho swags 관련 예산, 인원 재계산 및 시트에 입력
  6. 다음주차 중 예산 재논의
  7. jmkim 스폰서 브로셔 작성본 공유
  8. yeonguk 해당 일정 관련 추가적으로 알아볼 예정
  9. jmkim KTO 국제회의 수요조사서 제출


People present (lines said)

  1. jmkim[m] (108)
  2. youngbin[m] (19)
  3. mscho[m] (12)
  4. weepingclown (12)
  5. WooheeYang[m] (12)
  6. utkarsh2102 (9)
  7. MeetBot (4)
  8. yeonguk[m] (4)
  9. changwoo[m] (4)
  10. SangminLee (2)
  11. Roul[m]1 (1)


Generated by MeetBot 0.1.4.