10:57:24 <jmkim> #startmeeting DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr
10:57:24 <MeetBot> Meeting started Mon Jan 29 10:57:24 2024 UTC.  The chair is jmkim. Information about MeetBot at http://wiki.debian.org/MeetBot.
10:57:24 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
10:57:31 <jmkim> #topic Roll Call
10:57:37 <jmkim> 미팅 참여로 오신 분들 안녕하세요 한 마디씩 해주세요~~
10:57:44 <youngbin[m]> 안녕하세요 :)
10:57:50 <SeongsooCho[m]> o/
10:57:52 * Roul[m]1 안녕하세요~
10:57:53 <changwoo[m]> \o/
10:58:01 <JunwonLee[m]> 안녕하세요
10:58:19 <unione[m]> 안녕하세요 ☺️
10:58:47 <jmkim> 나중에 들어오시는 분들도 들어오시면 말씀해주셔요 ~~
10:59:03 <jmkim> #topic TODO
10:59:10 <jmkim> #link https://wiki.debian.org/DebConf/24/TODO
10:59:51 <jmkim> Role 별로 TODO 목록이예요,
11:00:42 <jmkim> 확인 부탁드리구, 현재 목록에 없는 작업필요한 것들도 공개적으로 작성해주시고,
11:00:44 <jmkim> 완료하시면 취소선으로 지우면 되겠습니다
11:01:06 <youngbin[m]> 👌
11:01:29 <jmkim> #topic Staffing
11:01:37 <jmkim> #link https://wiki.debian.org/DebConf/24/TeamRoles
11:02:19 <jmkim> 현재 개인별 Role 입니다, 참고하시면서 협업하시면 되겠습니다.
11:02:54 <unione[m]> 넵!
11:04:05 <Giyeonbang[m]> 안녕하세요!
11:04:10 <jmkim> #topic Accommo & Venue
11:05:36 <jmkim> 학생생활관에서 식당 쓸건지 물어보더라구요, 구정 전 답변이 나가야 되겠습니다.
11:06:13 <youngbin[m]> 학생식당이 생활관에 있는 식당만 지금 이용 가능한거죠?
11:06:21 <jmkim> 넵 맞습니다.
11:06:34 <changwoo[m]> 공간만 쓰는 게 되나요?
11:06:50 <jmkim> 아뇨, 공간만은 사용 불가하다고 합니다. ..
11:07:00 <Giyeonbang[m]> 아, 교내 식당은 생활관 제외하고는 문을 닫는다는 말씀이군요.
11:07:30 <Giyeonbang[m]> jmkim: 이게 아마 식품위생 때문에 외부음식 반입 불가가 원칙일 겁니다.
11:08:02 <jmkim> 교내 식당들 방학때 열려있는데, (케이터링 vs 교내식당) 하게되면 교내식당 중 가능한 곳은 학생생활관 식당
11:08:16 <jmkim> 저희 케이터링 하게 되면 나비센터 대관해야되겠구요, 비용이 대략 1일당 50만원 정도선일 듯합니다. ..
11:08:27 <changwoo[m]> 그럼 뭐 no죠   생활관 미이용자 출입도 안 된다 했었죠?
11:08:47 <jmkim> 예산에 잡혀있지 않은, 750만원 정도선으로 추가 지출 잡아야 되겠습니다.
11:08:58 <youngbin[m]> 예산 안에서 나비센터 대관이랑 케이터링 부르가 가능 하면 나비센터가 좋을 듯 하군요
11:09:05 <youngbin[m]> s/부르가/부르기/
11:09:31 <SangminLee> 비용이 꽤나 나가네요….
11:09:33 <Giyeonbang[m]> 네, 케이터링이 거의 필수인 것이 비건, 할랄, 알러지 대응해야 하니까요.
11:10:05 <changwoo[m]> 일일 대여식이면 나비센터를 c&w 같은 장소로 활용해도 되나요?
11:10:28 <jmkim> 넵, 맞아요, 나비센터 C&W나 컨퍼런스 디너로 써도 되겠습니다
11:10:47 <Giyeonbang[m]> 후원 티켓으로 입장하는 것이죠?
11:11:50 <jmkim> Food bursary 붙으신 분들 외 인원은 컨퍼런스 디너 인당 5만원 선으로 받으면 되지 않을까요
11:12:22 <youngbin[m]> Giyeonbang[m]: C&w 는 포트락 파티 형식이라서요 별도 티켓이 있지는 않은걸로 기억합니다
11:12:22 <jmkim> 아 s/5만원 선/실비/    실비로 받을 수 있으면 받아야 ..
11:13:14 <jmkim> 나비센터 대관가능한지 여부, 견적 등 도착 안했으며, 대관 가능한 걸로 알고 있습니다만, 견적 도착하면 공유드리겠습니다.
11:13:51 <changwoo[m]> 수용인원이나 면적이 얼마나 될까요
11:15:16 <jmkim[m]> 100명 정도 들어갈 수 있을 듯합니다
11:15:28 <jmkim[m]> 좁을까요 ?
11:16:06 <changwoo[m]> 좀 좁네요 c&w는 앉아있질 않으니 상관없을 거 같은데 컨퍼런스디너는
11:16:26 <jmkim> #action jmkim 나비센터 대관가능한지 여부, 견적 도착하면 공유
11:17:43 <jmkim> 케이터링 롤 분들께서 컨퍼런스 디너 외부쪽으로 알아보는걸로 알고 있어요
11:18:20 <jmkim> 다음으로 넘어가겠습니다 !
11:18:29 <jmkim> #topic Artwork
11:18:45 <jmkim> #link https://lists.debian.org/debconf-team/2024/01/msg00002.html
11:19:23 <jmkim> 로고 컨테스트 poll 진행 중으로 알고 있습니다.
11:19:41 <jmkim> #link https://wiki.debian.org/DebConf/24/TODO#Urgent
11:19:51 <Giyeonbang[m]> 일단 로고는 주변인들에게 부탁은 했는데, 아무도 응모하지 않았네요. (...)
11:20:28 <jmkim> 아트웍 롤 분들께서, 곧 바빠지시겠습니다, 로고 선정되면 Urgent 부분을 가장 먼저 부탁드려야 되겠습니다.
11:21:39 <jmkim[m]> 혹여 하시다가 인원 부족 시 이 방에 말씀해주세요, 현재 활동하지 않아도 되시는 분들께서 가능한 부분을 도와주시기 바랍니다.
11:22:10 <youngbin[m]> 생각 해 보니 fossasia 부스 디자인에도 로고 필요하네요
11:22:18 <Giyeonbang[m]> 우리 로고가 나오게 되면, FOSSASIA Summit 2024 부스(DebConf24, OpenInfra Summit Asia 2024)의 배너에도 들어갈 예정입니다.
11:22:30 <youngbin[m]> 부스 포토월 디자인을 2월 2주차 쯤이얐나 꺼지 달라 하더군요
11:23:09 <jmkim> 로고들 어떤 게 뽑힐지 모르겠으나, 현재 로고들이 거의 그림체라, 로고 형태로 개선되어야 될 듯합니다
11:23:20 <Giyeonbang[m]> youngbin[m]: 지난 주부터 몇 개 연구하고 있는데, 혼자서 컨셉 디자인 몇 개 뽑아보고 지금은 일러스트로 변환 작업중입니다.
11:23:45 <JunsangMoon[m]> 로고 개선은 2월 2일 당일 가능합니다
11:23:45 <jmkim> #info FOSSASIA 부스 포토월 디자인 2월 2주차까지 필요
11:24:28 <Giyeonbang[m]> 정확히는 포토월 디자인인데요, 회사 부스가 아니다 보니 조금 더 산뜻한 느낌으로 디자인하고 있습니다.
11:24:43 <Giyeonbang[m]> 대충 이런 느낌으로 디자인 중입니다.
11:25:05 <jmkim> #action Artwork 선정된 로고 바탕으로 로고 개선, FOSSASIA 부스 내 배너 게시 준비
11:25:05 <JunsangMoon[m]> 포스아시아 포토월보단 로고 선정이 우선이 되어야 할 듯 합니다
11:25:37 <youngbin[m]> 포스아시아 아젠다는 마지막에 제가 넣어 뒀으니 그때 계속 예기 하시죠
11:25:50 <jmkim> 다음으로 넘어가겠습니다 !
11:26:00 <jmkim> #topic Budgeting
11:26:07 <jmkim> #link https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ
11:26:28 <jmkim> 현재 budget 스프레드시트입니다.
11:26:49 <jmkim> 일단 먼저 이 상태로 ledger 형태로 작업하였습니다.
11:26:51 <jmkim> #link https://salsa.debian.org/debconf-team/public/data/dc24/-/blob/main/budget/budget.ledger
11:27:05 <youngbin[m]> 아까 예기 나왔던 나비센터 대관이 혹시 반영 되어 있나요?
11:27:07 * jmkim[m] uploaded an image: (271KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/lQNALGLpqNpXPZDYBdhIQldu/Screenshot%202024-01-29%20185757.png >
11:27:25 <jmkim> youngbin: 나비센터 대관 반영되지 않았습니다.
11:27:51 <jmkim> 반영되지 않은 상태로 430만원 이익으로 나오며, 반영 시 300여만원 적자로 예상됩니다.
11:28:11 <jmkim> 예산이니만큼, 목표 스폰서 하나 늘리면 이익화가 되긴 합니다.
11:28:52 <jmkim> 저희 예산 줄일 부분을 골라서 줄이는게 좋을까요, 혹은 스폰서 모집에 힘을 쏟을까요? changwoo님
11:29:09 <jmkim> changwoo님 youngbin님 ^
11:29:31 <Giyeonbang[m]> 저녁 후원 티어를 모집하는 것은 어떨까요?
11:30:39 <jmkim> 컨퍼런스 디너 티어를 따로 후원 모집하기에는, 800만원이면 실버 수준이라 애매합니다.
11:32:10 <jmkim> 다음 섹션이 Fundraising 섹션이니, 넘어가서 잇도록 하겠습니다.
11:32:16 <jmkim> #topic Fundraising
11:32:25 <jmkim> #link https://debconf24.debconf.org/sponsors/become-a-sponsor/
11:32:32 <jmkim> 현재 스폰서 티어 입니다.
11:32:38 <youngbin[m]> - Nice to have 로 넣을 수 있는 항목을 찾아보면 좋을 거 같네요
11:32:38 <youngbin[m]> - 국내 후원사 추가 모집은 혹시 예상되는 추가 후원사가 있다면 같이 검토해도 좋을 거 같습니다.
11:32:38 <youngbin[m]> - debconf 스폰서십이 제가 보기엔 과거 티어와 혜택 그대로 유지해서 과거 후원사 당겨오는 듯 하여 추가 티어는 애매하지 않나 싶군요
11:32:56 <changwoo[m]> 어차피 대여 비용은 피할 수 없으니 줄이기는 애매하죠
11:32:59 <youngbin[m]> * 예산 토픽 관련... (full message at <https://matrix.org/_matrix/media/v3/download/matrix.org/LhyUgbszusDmDizGoUWrsgBy>)
11:33:40 <jmkim> Nice to have 는 어떤 부분인가요?
11:34:01 <youngbin[m]> 있어도 되고 없어도 크게 문제 없는 항목이죠
11:35:03 <youngbin[m]> 중요도가 비교적 낮아서 필요시 어느정도 삭감 가능한 항목을 찾아서 표시 해 두면 되지 않을까 싶습니다.
11:35:14 <jmkim> 스폰서 Perks에 Nice to have 항목을 추가로 넣는걸 말씀하시는걸까여 ?
11:35:36 <youngbin[m]> 아뇨 예산 항목에서요
11:35:58 <jmkim> 아 예산에서 옵셔널한 예산 따로 마킹을 말씀하시는거군요 !
11:36:06 <youngbin[m]> 네네 맞습니다
11:37:17 <changwoo[m]> 예산 늘려놓고 승인과정에서 그 항목이 먼저 삭감되는 거 ㅎㅎ
11:38:18 <jmkim> #link https://www.overleaf.com/read/yzqxmnxpsjrz
11:38:33 <jmkim> 브로셔 상황입니다. 도움이 필요합니다.
11:38:39 <jmkim> 5. About Korea 섹션 & Technology 섹션
11:38:43 <jmkim> 6. About Busan 섹션
11:39:28 <jmkim> TODO 부분 내용이 채워져야 합니다. TeX 유경험하셨던 분 말씀 부탁드립니다. 함께 작업하면 좋겠습니다.
11:40:27 * jmkim[m] posted a file: (19775KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/rwoVUGEixOabLXdWZosfIaLU/_DebConf24__Fundraising_Brochure.pdf >
11:40:34 <jmkim[m]> (모바일에서 접속하신 분들께서는 PDF 파일 보시면 되겠습니다)
11:40:38 <changwoo[m]> 대단한 포매팅 들어가는 거 아니니까 무경험도 큰 상관없습니다. 작문이예요
11:40:59 <jmkim> 도와주셔요 !
11:41:13 <jmkim> (도움 !)
11:41:31 <changwoo[m]> About Busan인데 부산피플 분들!
11:41:39 <unione[m]> 네네!
11:41:40 <yeonguk[m]> Tex도 마크다운처럼 하나의 문서 작업 포멕인데 희원님 저번에 홍보글 쓰시는데 관심 있으시다고 하셨는데
11:41:49 <yeonguk[m]> 혹시 해보실 의향있나요?
11:41:59 <jmkim> 내용 영어로 써주시면 저기에 제가 넣을 수도 있구요,
11:42:21 <unione[m]> 한글로 쓰구 영어로 쓴 다음 전달드려도 될까요?
11:42:24 <changwoo[m]> 오래전이기는 한데 경험이 있기는 합니다..  포매팅은 도와드리지요
11:42:27 <jmkim> 수정가능한 URL 입니다 : https://www.overleaf.com/6259676825ccmgqmtphjmq  (Overleaf 계정 필요)
11:42:35 <unione[m]> 부산에 대한 어떤 내용을 담으면 될까요,?
11:42:36 <changwoo[m]> * 오래전이기는 한데 tex 경험이 있기는
11:43:28 <Giyeonbang[m]> 일단 서울과 다르지만 서울과 가깝다는 점을 어필하는 것도 좋다고 봅니다.
11:43:34 <changwoo[m]> 스폰서들이 좋아할 만한 내용이어야 겠죠..  엑스포 자료 같은 걸 좀 표절^W참고하면 되지 않을까 싶은데요 ^^
11:43:44 <Giyeonbang[m]> KTX 및 국내선을 통해서 접근 가능
11:43:49 * jmkim[m] posted a file: (13245KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/CWcfbeaoKkHjKxxFntpxMprJ/_DebConf22__Fundraising_Brochure.pdf >
11:43:58 <jmkim[m]> 22년도 코소보 당시 브로셔 입니다
11:44:13 <yeonguk[m]> 음 관광 브로셔 느낌으로 부산의 장점..?
11:44:13 <Giyeonbang[m]> changwoo[m]: 농담이지만 부산인데 강남스타일 넣으면 안 됩니다. (...)
11:44:21 <yeonguk[m]> ㅋㅋㅋㅋㅋㅋㅋㅋㅋ
11:44:27 <unione[m]> 에,,?
11:44:51 <unione[m]> 부산에 25년의 짬밥으로 참고해서 열심히 써보겠습니다 🥺
11:45:01 <Giyeonbang[m]> 스폰서 입장에서 좋은 것은 일단 부산에 있는 교육기관들이나 공공 일자리 사업 같은 거 가져와도 될 것 같습니다.
11:45:03 <changwoo[m]> 스폰서 대상이니까 행사가 막막 잘 될 것 같다는 내용을 넣어야
11:45:06 <yeonguk[m]> ㅋㅋㅋㅋㅋㅋㅋㅋㅋㅋㅋ
11:45:13 <yeonguk[m]> 좋습니다
11:45:28 <jmkim> (코소보, 인도 등등 전체적인 DebConf 역대 브로셔들은, 스폰서들에게 매력적인 내용이 거의 없어서, 개인적으로는 마음에 들지 않습니다)
11:45:30 <youngbin[m]> 뭐 이런 내용에다가 부산 내 it 산업이나 오픈소스 커뮤니티 내용 조금 가미하시면...(?) https://en.m.wikipedia.org/wiki/Busan
11:45:43 <unione[m]> 영욱님이 많이 도와주실거라 믿고 ,, 말씀해주신부분들 참고해보겠숩니다 🥲
11:46:09 <Giyeonbang[m]> 부산 현지에 있는 커뮤니티 언급하셔도 되는데, 최근 부산에서 파이썬 모임 열렸던 거도 좋겠네요.
11:46:25 <jmkim> 스폰서가 후원해서 돈 벌어갈 수 있는 방안도 모색해봅시다
11:46:44 <Giyeonbang[m]> 일단, 서울+판교를 벗어날 때 가장 처음 시도하는 명실상부한 부도심 기능을 강조하죠.
11:46:47 <jmkim> 금전 못벌어도 투자유치? 인재채용?
11:47:08 <Giyeonbang[m]> 기회의 땅...?
11:47:33 <unione[m]> 제 2의 수도 ,,
11:47:35 <Giyeonbang[m]> 부산에 해커톤이나 컨트리뷰톤 열렸던 사례 있나요?
11:47:41 <youngbin[m]> 두번째로 큰 도시인 부산에는 it 산업이 발달해 있기도 하면 훌륭한 인재가 많아 귀사의 인재 채용 모색에 아주 좋은 기회라고 할 수 있겠습니다(?)
11:47:53 <unione[m]> 해커톤은 학생둘 위주로 열렸던건 기억합니다
11:47:58 <unione[m]> gdsc 주축으로요!
11:48:10 <yeonguk[m]> 울산도 좀 엮어서 하면 좋을듯하긴하네요
11:48:16 <JunwonLee[m]> 부산 ICT 해커톤이라고 부산시 아래로해서 열렸던것도 있습니다
11:48:24 <unione[m]> gdg busan에서 했던 행사들 ,,
11:48:26 <youngbin[m]> 부울경 메가시티(?)
11:48:32 <Giyeonbang[m]> 부울경으로 강조해도 되긴하죠.
11:48:42 <Giyeonbang[m]> 사실상 동해선 있어서 메갈로폴리스 맞아요.
11:48:45 <youngbin[m]> 아무튼 뭐 넣을지 아이디어는 많이 나온거 같군요(?)
11:48:58 <jmkim> #action yeonguk,희원,changwoo 브로셔 도움
11:49:17 <SeongsooCho[m]> 후원사들에게 어필하는거라면, 부산이라는 지역적 특색도 좋지만 debconf 참여자들이 어떤 사람들이고, 후원사로 참여하면 행사에서 어떤 걸 얻어갈 수 있는지 위주로 가면 더 좋겠습니다.
11:49:28 <SeongsooCho[m]> 후원의 목적은 지역을 보는게 아니라 행사에서 회사가 뭘 얻어갈 수 있는가가 더  크더라구요
11:50:36 <jmkim[m]> SeongsooCho[m]: 현재 가장 필요한 워딩이 사실 이쪽이라 개인적으로 생각하긴 해요. 역대 브로셔 섹션들에 이런 내용을 넣을 부분이 없었어서 넣지는 않았으나, 시간이 된다면 섹션 추가해볼 수 있겠습니다.
11:50:41 <SeongsooCho[m]> 크게 채용풀 , 자사 제품/서비스 홍보가 주 목적인데 요즘 시장상황상 채용은 크게 이점이 안되고.. 다른 방법으로 debconf만의 장점을 살린 내용을 생각해보고 싶은데 debconf 분위기를 아직 잘 몰라서 ;;;
11:51:48 <youngbin[m]> 부산에서 열렸던 리눅스나 오픈소스 관련 행사들 참석자 풀과 역대 DebConf 참석자 풀 데이터를 좀 활용해서 살리면 좋을 듯 하군요
11:52:25 <jmkim> 도와주실 분들께서는 위 내용 참고하시면서 도와주시기를 부탁드립니다 !
11:52:32 <jmkim> ㅎㅎ 다음으로 넘어가겠습니다 !
11:52:36 <jmkim> #topic Catering
11:52:38 <unione[m]> 🥺🥺🥺
11:52:42 <unione[m]> 확인하겠습니다 !
11:52:47 <jmkim> 케이터링 부분에서 업데이트가 있으실까요 ?
11:53:13 <yeonguk[m]> 따로 업데이트된 사항은 없고 최종 견적 요청중에 있습니다
11:53:33 <jmkim> 넵, 좋습니다 ! 고생이 많으십니다
11:53:38 <jmkim> 다음으로 넘어가겠습니다 !
11:53:42 <jmkim> #topic Infra
11:54:16 <jmkim> 부경대학교 도면(전기 및 통신 포함) 확보하였습니다 : https://salsa.debian.org/debconf-team/public/data/dc24/-/tree/main/venue/blueprints
11:55:13 <changwoo[m]> 공학관만이죠?
11:55:21 <jmkim> 넵 공학관 만입니다.
11:55:48 <jmkim> 인프라 롤 분들 업데이트 추가로 있으신가요 ?
11:56:32 <jmkim> 도면 추가 필요 시 말씀하시면 구해오겠습니다.
11:56:36 <jmkim> 다음으로 넘어가겠습니다 !
11:56:42 <jmkim> #topic Web
11:56:44 <changwoo[m]> 계단강의실 추가대여하는 곳도 비디오 스트리밍 대상 방이 될텐데 그쪽에도 정보가 있어야 하지 않을까요
11:57:57 <jmkim> 웹 롤 분들께서 비자 관련 내용, important dates 채워주셨습니다. 고생 많으셨습니다.
11:58:11 <youngbin[m]> #link https://salsa.debian.org/debconf-team/public/websites/dc24/-/merge_requests/3
11:58:32 <youngbin[m]> 비자는 나중에 Visa application form 가이드도 만들어서 넣어둘께용
11:58:44 <jmkim> changwoo 고쪽도 쪄오겠습니다
11:59:16 <jmkim[m]> 다음으로 넘어가겠습니다 !
11:59:19 <jmkim[m]> #topic Site visit
11:59:49 <jmkim> #topic Site visit
12:00:13 <jmkim> 현재 글로벌 팀 site visit 일정이 2/11(일) ~ 17(토) 로 예정되어 있습니다.
12:00:45 <jmkim> 로컬 팀 site visit 일정 2/16(금) 13~17시 정도로 지난 번 정하였구요,
12:01:26 <Giyeonbang[m]> 글로벌 팀과 함께하는 일정이 있을까요?
12:02:09 <jmkim> 예산은 budget 내에서 선지출 후정산 방식으로 기차 값 쓰면 어떨까 합니다.
12:02:10 <Giyeonbang[m]> 일단 접근성과 공공 안내문 관련해서 검토하려고 합니다.
12:02:57 <jmkim> changwoo님, youngbin님, 전원이 참여하는게 좋을까요? 혹은 일부 인원만 방문하는게 좋을까요?
12:03:47 <youngbin[m]> 현장 답사가 중요한 역할별 최소인원을 정해서 그 분들은 꼭 오는것으로 하고, 그 외에 필수는 아니지만 오고 싶은 분들은 선택적으로 오는 방식으로 하면 어떤가요?
12:06:16 <jmkim> 인프라 광랜케이블 공사, 배너 설치, 부스 설치, Accessibility 관련 롤 분들은 일단 필수로 참여하셔야 되겠구요.
12:06:17 <changwoo[m]> 글쎄요 ..  일단 제가 방문 못할 가능성이 높은데요
12:06:44 <Giyeonbang[m]> 일단 저는 다른 일정도 있어서 가는 김에 답사 예정입니다.
12:07:10 <changwoo[m]> 근데 컨퍼런스 예산 쓰는 게 사전승인이 필요한데..  소액은 사후도 되기는한데 지금 상태가 예산 승인받은적도 없고 해서 애매하군요
12:07:17 <jmkim> changwoo님 행사 아웃라인 잡아야 하므로, 16일 아니더라도 11~16일 사이에 가능한 일정 미리 왔다 가시는건 어떻습니까?
12:07:59 <jmkim> 예산은 일단 ledger 1차 마무리가 되었으니, 곧 team채널에 공유하고, 내일 DPL께 올려봅시다.
12:08:28 <jmkim> 글로벌팀 site visit 예산 쓰려면 빨리 받긴 받아야 해서요
12:08:42 <changwoo[m]> srt 앱으로 사면 증빙은 스샷으로 해야 되나...
12:09:01 <yeonguk[m]> 저도 일단 집에서 가깝기도하고 케이터링 측에 장소 사진도 전달해줘야하는 김에 답사 예정입니다
12:09:04 <youngbin[m]> 영수증 나오면 그걸로 증빙하면 되죵
12:09:20 <changwoo[m]> 영수증 따로 뽑을 수 있어요?
12:09:36 <youngbin[m]> 앱 내에 영수증 메뉴 따로 없나요?
12:09:46 <yeonguk[m]> 영수증을 따로 발급받을 수 있지 않나여?
12:09:58 <jmkim> #action jmkim 예산은 일단 ledger 1차 마무리, 곧 team채널에 공유, 내일 DPL께 올리기
12:10:21 <changwoo[m]> 오홍 있네요 TIL  🤣
12:10:57 <jmkim> #action jmkim 필수참여 인원 확정 : 인프라 광랜케이블 공사 인원, 배너 및 부스 설치 인원, Accessibility 인원, 이외 추가인원 모집 (회의 끝난 직후)
12:11:36 <jmkim> 다음으로 넘어갈게요 !
12:11:46 <jmkim> #topic Global team 미팅
12:12:12 <jmkim> #link http://meetbot.debian.net/debconf-team/2024/debconf-team.2024-01-23-12.58.html
12:12:18 <jmkim> 지난 주 회의록입니다
12:12:22 <jmkim> 다음 미팅이, 한국시간 2월 6일 22:00 #debconf-team 예정되어 있습니다 (IRC chat), 참석 예정인원: 종민, 창우, 영빈
12:12:23 <changwoo[m]> <jmkim> "changwoo님 행사 아웃라인 잡아야 하므로, 16..." <- 확인해보겠습니다..  만만한 건 11일 중 와서 저녁에 온 분과 하이파이브 하고 상경?
12:12:51 <jmkim> #topic Content team 미팅
12:13:11 <jmkim> #undo
12:13:11 <MeetBot> Removing item from minutes: <MeetBot.items.Topic object at 0x1648810>
12:13:17 <jmkim> #info 다음 미팅이, 한국시간 2월 6일 22:00 #debconf-team 예정되어 있습니다 (IRC chat), 참석 예정인원: 종민, 창우, 영빈
12:13:21 <jmkim> #topic Content team 미팅
12:13:47 <jmkim> #info 다음 미팅이, 한국시간 2월 21일 01:00 #debconf-content 예정되어 있습니다 (videoconference), 참석 예정인원 : 준상, 성수, 민성
12:14:25 <jmkim> #topic Video team 미팅
12:15:00 <jmkim> #link http://meetbot.debian.net/debconf-video/2024/
12:15:03 <jmkim> 미팅 로그
12:15:10 <jmkim> #link https://deb.li/ipVeE
12:15:21 <jmkim> 미팅 회의자료
12:15:47 <jmkim> 비디오팀 글로벌 미팅으로, 비디오 팀 롤분들께서 참석해주실 수 있으실까요?
12:16:16 <jmkim> 한국시간 2월2일 01:30 #debconf-video 에 예정되어 있습니다.
12:16:31 <jmkim> IRC 채팅입니다
12:16:59 <JunsangMoon[m]> 01:30이면 참석 힘들 것 같습니다
12:17:36 <youngbin[m]> 시간이 상당히 늦긴 하네요 ㅎㅎㅎ...
12:18:07 <youngbin[m]> 시간 조금 일찍 되는지 물어 볼 수는 없는거죠?
12:18:10 <jmkim> 참가 가능하신 분들 위주로 lurking 하더라도 참석하시는 건 좋겠습니다. 비디오 팀 분위기, 활동 등 익숙해지시는 데에 도움이 될거예요.
12:19:01 <jmkim> 비디오 롤분들께서 다음 회의 일정을 일찍 잡을 수 있는지 요청해보셔도 될 듯합니다
12:19:43 <Roul[m]1> 시간 나오는대로 저도 참가하겠습니다.
12:19:55 <jmkim> #info 다음 미팅이, 한국시간 2월2일 01:30 #debconf-video 에 예정되어 있습니다 (IRC chat), 참석 예정인원: Video 롤 분들 중 가능인원
12:20:12 <jmkim> #topic 다음 Local team 미팅
12:20:31 <jmkim> #info 다음 미팅이, 한국시간 2월 12일 20:00 #debconf-kr 에 예정되어 있습니다 (IRC chat)
12:20:35 <jmkim> 본 채널입니다 !
12:20:42 <youngbin[m]> 넵
12:20:48 <jmkim> #topic FOSSASIA Booth
12:21:06 <youngbin[m]> 제가 넣은 토픽인데요
12:21:23 <youngbin[m]> 1. 저, 성수님, 기연님 이외 더 참여 하시는분 있는지
12:21:40 <youngbin[m]> 2. 데비안 부스 따로 굴릴건지 어니면 한국 커뮤니티 부스에 합쳐서 운영할지
12:22:01 <youngbin[m]> 정도 논의해서 결정하면 될듯 합니다. 1은 아직 시간 좀 있어서 나중에 또 알려주셔도 좋구오
12:22:35 <jmkim> 혹시 부스 개최 자체에 예산이 필요한가여 ?
12:22:46 <jmkim> 혹은 무료 부스인가요 ?
12:23:10 <Giyeonbang[m]> 뭐 인쇄비 정도 나올 듯합니다만, 다른 커뮤니티도 같이 진행해서 처리가 오히려 더 애매합니다.
12:23:33 <jmkim> 글로벌(?) 데비안 인원이 따로 더 참가하지 않는다면, 데비안 부스 따로 돌리기는 규모가 커져서(?) 관리하시기에 힘들지 않을까 생각은 들어요
12:23:58 <youngbin[m]> 부스 수수료가 있진 않고, 뒤에 포토월 하면 거기서만 비용이 좀 나갑니다 60달러 정도. 한국 커뮤니티 부스에 합칠거면 굳이 예산 배정 안해도 될거 같고, 따로 굴리면 필요할 수도 있을 듯 하군용
12:23:58 * Giyeonbang[m] uploaded an image: (1276KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/AMPUrQpnGrjJtyknkVRbiSzu/FOSSASIA%20Summit%202024%20%EB%B0%B0%EB%84%88.png >
12:24:13 <Giyeonbang[m]> 일단 인력이 영빈님은 다른 부스도 운영하셔야 해서....
12:24:49 <youngbin[m]> 뭐 그렇다면 다들 괜찮으시다면 한국 커뮤니티 부스에 통합해서 운영해도 될까요?
12:24:52 <Giyeonbang[m]> Giyeonbang[m]: 이게 DebConf24의 부산과 OpenInfra Summit Asia 2024의 수원을 합친 디자인입니다.
12:25:32 <Giyeonbang[m]> 섞어도 사람 부족할 듯 합니다. 여기 안 계신 분들도 각자 커뮤니티 홍보나 활동이 있으셔서요.
12:25:45 <youngbin[m]> 그렇긴 하겠네용
12:25:46 <Giyeonbang[m]> 고로 섞는 거로
12:26:24 <youngbin[m]> 좋습니당. 저, 기연님, 성수님 이외 부스 참여 하시는 분 더 있다면 지금이나 아니면 나중에 알려주심 되겠습니다
12:26:33 <jmkim> #agree FOSSASIA 내 DebConf24 홍보를 한국 커뮤니티 부스 내에 통합해서 진행
12:26:36 <changwoo[m]> 수원성을 크레인으로 쌓았군요..
12:26:51 <unione[m]> 광안대교 너무 이뻐요 ,,
12:27:01 <jmkim> #info FOSSASIA 참여인원 : youngbin, giyeon, seongsoo
12:27:10 <jmkim> #topic AOB
12:27:38 <jmkim> 추가로 회의록 내에 기재하여야 할 안건 있으신 분 계신가요 ?~~
12:27:56 <Giyeonbang[m]> 저 그래픽에서 벡터로 변환하기 위한 최적화 작업만 남았습니다. (가장 고통)
12:28:47 <Giyeonbang[m]> 아, 16일에 부산갈 때 이 방 이외에서 만나는 분들 있으면 알려주세요.
12:29:02 <Giyeonbang[m]> 글로벌 팀이나 아니면 대학 측 등
12:29:20 <changwoo[m]> (까칠하게 따지면 광안대교는 주탑 가운데 기둥이 없습니...)
12:29:46 <jmkim> 현재 미정이나, 대학 측 인원은 송하주 교수님 정도, 글로벌 팀 인원은 확정되면 공유드리겠습니다 .
12:30:10 <Giyeonbang[m]> changwoo[m]: 그런 건 Bing Image Creater에게 따지시면... ㅋㅋㅋㅋㅋ
12:30:10 <Giyeonbang[m]> 일단 그대로 쓰지는 못해서 아이디어만 가져옵니다.
12:30:21 <jmkim> 인원 미팅이 아닌, 건물, 전산원, 기계실 등 현장 답사 위주로 이루어질 예정이라 생각하시면 되겠습니다.
12:31:11 <jmkim> #endmeeting