10:57:50 <jmkim> #startmeeting DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr
10:57:50 <MeetBot> Meeting started Mon Feb 26 10:57:50 2024 UTC.  The chair is jmkim. Information about MeetBot at http://wiki.debian.org/MeetBot.
10:57:50 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
10:57:59 <jmkim> #topic Roll Call
10:58:05 <JunsangMoon[m]> \o
10:58:09 <WooheeYang[m]> o/
10:58:11 <changwoo[m]> o/
10:58:15 <jmkim> 회의 참가를 위해 계신 분들 한 마디씩 해주셔요 !~~
10:58:19 <SeongsooCho[m]> o/
10:58:23 <ldmsys[m]> 안녕하세요~
10:58:25 <youngbin[m]> o/
10:58:36 <SeongsooCho[m]> 안녕하세요~
10:58:41 <JunsangMoon[m]> o/ 이게 손 드는 모양인줄 최근에 들어서야 알았습니다
10:58:49 <Gyeongtaek[m]> o/
10:58:50 <jmkim> 추후 들어오시는 분들께서도 짧게 한 마디씩 부탁드립니다 ~ o/
10:59:08 * Roul[m]1 is now waving~
10:59:20 <jmkim> 오늘은 회의 주제가 19개 입니다 : https://deb.li/dc24meetkr
10:59:27 <jmkim> #topic TODO
10:59:30 <jmkim> #link https://wiki.debian.org/DebConf/24/TODO
10:59:32 <youngbin[m]> ㄷㄷㄷ...
10:59:48 <jmkim> 현재 TODO 목록입니다, 롤 별로 여기 일단 쓰시면 되는데
10:59:59 <jmkim> Wiki 활발히 쓰시지 않는 듯 해서요
11:00:16 <jmkim> Storm live 패드 혹은 Salsa issue로 바꾸고자 합니다
11:00:27 <changwoo[m]> 세상의 모든 todo list가 늘 그렇듯이 쓸 때는 재밌지만 계속 안 보면 버림받죠
11:00:47 <jmkim> 어떤 게 더 쓰실 때 편하실까요 ?
11:01:30 <changwoo[m]> 이미 완료된 것도 있고 관리 안 되고 있는데 살사 이슈 어떄요
11:01:46 <jmkim> 살사 이슈 영빈님께서도 예전에 제안주셨거든요
11:02:00 <jmkim> 두 분께서 살사 이슈를 제안주시고 계십니다
11:02:09 <ldmsys[m]> 살사 이슈가 괜찮아보이긴 하네요
11:02:10 <jmkim> salsa (데비안 gitlab 인스턴스)
11:02:18 <ldmsys[m]> 하다가 불편하면 도로 돌아와도 되지 않나 싶습니다.
11:02:34 <Roul[m]1> salsa 이슈 괜찮아보이네요
11:02:47 <WooheeYang[m]> 저도 좋습니다!
11:02:48 <jmkim> 그렇게 하도록 합시다. Salsa 이슈로 이전해서 써보도록 하겠습니다. 회의 끝나구 제가 세팅해두겠습니다
11:02:58 <ldmsys[m]> 넵~ 감사합니다.
11:03:00 <jmkim> #agree TODO moving to Salsa issues
11:03:17 <jmkim> #agreed TODO moving to Salsa issues
11:03:29 <jmkim> #topic Staffing
11:03:36 <jmkim> #link https://wiki.debian.org/DebConf/24/TeamRoles
11:03:58 <jmkim> 아직 본인께서 하시는 Role에 성함 추가하지 않으신 분들은 마저 추가 부탁드립니다
11:04:31 <jmkim> 글고 혹시 영구히 진행하지 않게 되시면 바로바로 제거도 부탁드립니다
11:05:24 <jmkim> 또한, 롤에 연락 필요하시면, 해당 링크 보시면 아시듯 IRC 닉입니다. 연락하실 분 찾아서 바로 연락하셔도 됩니다
11:05:29 <jmkim> 다음으로 넘어가겠습니다 ~
11:05:35 <jmkim> #topic Site visit
11:05:56 <jmkim> 지난 Site visit 모두모두 부산까지 오셔서 하루종일 고생 많이 하셨습니다 ㅎㅎㅎ
11:05:59 <jmkim> #link https://pad.riseup.net/p/r.174bca424342bd509daa937d7c2d0a2f
11:06:08 <changwoo[m]> 혹시 salsa id가 다른 분이나 알아보지 못하게 만드신 분은 없겠죠?
11:06:16 <jmkim> Site visit 당시 미팅 로그입니다. 참고 부탁드립니다
11:07:00 <jmkim> 저희가 해야 할 Action 중에 Welcome 브로셔가 있습니다 : https://deb.li/dc18travel
11:07:12 <jmkim> #link https://deb.li/dc18travel
11:07:32 <jmkim> Nattie 방문 당시에 초안을 작성하였습니다 :
11:07:34 <jmkim> #link https://storm.debian.net/shared/2MWAGsHm803yC1FIulFWON-GlNhk76OE6MBAyklTrL1
11:08:06 <jmkim> 이 pad 글들을 위 링크의 PDF처럼 만들어야 되겠습니다.
11:08:36 <jmkim> Welcoming 롤 분들께서 시작을 끊어주실 수 있으실까요 ?
11:09:08 <jmkim> 혹은 Travel 롤 분들께서 시작을 끊어야 될까요 ?
11:09:50 <jmkim> 두 롤 분들께서 함께 작업을 시작하면 좋겠습니다 : WooheeYang, SeongsooCho, jmkim, youngbin
11:10:18 <jmkim> 제가 있군요. 먼저 시작점을 잡아 공유해드릴게요
11:11:02 <jmkim> 아주 초안이어도 좋으니, 다음 회의 까지로 잡고 초안을 시작하면 좋겠습니다.
11:11:11 <changwoo[m]> dc18 문서는 오픈소스 도구로 만든 걸까요?
11:11:28 <jmkim> dc18 문서 소스를 제가 못찾았습니다.
11:11:52 <jmkim> #action Welcome 브로셔 초안 작성 (~다음회의)
11:12:28 <jmkim> 다음으로, site visit 정산 관련입니다 :
11:12:42 <jmkim> #link https://docs.google.com/spreadsheets/d/1JGKo8k5qi5ZUmXLq9RX06df6PaC6--w9EkAEHakuSdk
11:13:27 <jmkim> 정산 현황판입니다. 정산 시점은 저희가 더블오의 돈을 쓸 수 있는 시점이 될 것이고, 조금 걸릴 듯 합니다. 정산 가능한 시점에 다시 알려드리겠습니다.
11:14:07 <changwoo[m]> jmkim: #link https://salsa.debian.org/debconf-team/public/data/archive/dc18/-/tree/master/registration/welcome_pdf?ref_type=heads
11:14:08 <changwoo[m]> scribus로 만든 거네요.
11:14:11 <jmkim> #action 정산 현황판에 비어있으신 분들은 영수증, 기차표 사본(스크린샷, 스캔본 등)을 jmkim@pukyong.ac.kr로 보내주세요
11:14:53 <jmkim> 다음으로 넘어갈게요 !
11:15:01 <jmkim> #topic Accommo and Venue
11:15:35 <jmkim> 저희 학생생활관 최대 200개 호실까지 사용 가능합니다. 근데 건물이 남녀 분리되어있어서
11:16:16 <jmkim> 트랜스젠더 분들의 경우 예기치 않은 문제가 일어날 수 있는 이슈가 있습니다.
11:16:42 <jmkim> 따라서 이를 위해 일단, 미래관 게스트하우스 더블룸 3개 호실 (호실 별 침대 1개)을 대여하였습니다
11:17:25 <jmkim> 오늘 회의 직전에 논의 한 대로, 등록 받아보고 대응하는 게 좋을 듯 합니다
11:17:56 <jmkim> 트랜스젠더 분들 이외에도 가족, 커플의 경우 함께 거주할 수 있는 방이 현재 기숙사에 없어서요
11:18:01 * WooheeYang[m] uploaded an image: (51KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/xtYzLiIAFlkvSyhJBVHcSXxF/A6DE2F92-B0D6-4032-83F5-2A13B094C8BA_4_5005_c.jpeg >
11:18:04 <WooheeYang[m]> 더블룸 전경입니다
11:18:23 <WooheeYang[m]> 방이 좁아서 침대 추가는 어렵습니다
11:18:59 <jmkim> #action 이를 위한 근처 호텔 알아보는 게 일단 필요하겠습니다. 다음 회의까지 베뉴 롤 분들과 진행해보도록 하겠습니다.
11:19:27 <jmkim> 혹시 accommodation 관련하여 논의하실 사항이 더 있으신가요 ?
11:19:38 <JunsangMoon[m]> 저는 없습니다!
11:20:04 <jmkim> 다음으로, Venue 관련입니다 :
11:20:07 <jmkim> #link https://docs.google.com/spreadsheets/d/1aZGwGzhJLOVVxtkihXPbVKcLRfMJAMEbMUe3_SygM2A
11:20:18 <jmkim> 현재 room assignment 입니다
11:21:17 <jmkim> 지난 site visit 당시, committee 멤버 nattie, tumbleweed 분들과 협의하여 이렇게 정해졌습니다
11:21:30 <jmkim> venue 관련하여 논의하실 사항이 더 있으신가요
11:22:47 <jmkim> 다음으로 넘어갈게요 ~~
11:22:51 <jmkim> #topic Catering
11:23:47 <jmkim> Catering 롤 분들께, site visit 요약과 현황에 대해 말씀을 부탁드립니다
11:25:08 <jmkim> 일단, 나중에 오시면 말씀을 부탁드릴게요 !
11:25:47 <jmkim> 액션이 하나 필요합니다 : 지난 site visit 당시 committee로부터, 케이터링 계약 시 계약서상에 메뉴에 대한 명시가 필요하다고 합니다.
11:26:01 <jmkim> 메뉴 초안 리뷰를 committee에서 3월 중 하고 싶다고 합니다
11:26:37 <jmkim> #action 메뉴 초안을 케이터링 회사와 협의하시어, committee에 리뷰를 받을 수 있도록 준비 부탁드립니다 (~다음회의)
11:27:12 <jmkim> #action 이 외에 beer, tea 부분도 같은 케이터링 회사 가능한지 확인 및 협의 부탁드립니다 (~다음회의)
11:27:29 <jmkim> #topic Conference Dinner
11:28:09 <jmkim> #info 8/1 컨퍼런스 디너가 예정되어 있습니다.
11:28:48 <jmkim> #info 부경대 실내체육관 (최대 700명) 8/1 예약해두었습니다.
11:29:16 <jmkim> 사용 고려하시어, 필요하시면 사용하셔도 됩니다. 혹은 더 좋은 안이 있으시면, 제외하고 대관해도 됩니다.
11:29:56 <jmkim> #topic Day trip
11:30:32 <jmkim> Day trip 롤 분들께, 현황에 대한 말씀을 부탁드립니다 !
11:32:15 <jmkim[m]> Day trip 롤분들께서는, #dc24-catering:matrix.org  방에서 현재 부산관광공사 관광프로그램 지원사업 논의가 이루어지고 있습니다. 더블오에서 가능하면, 내일 제출하려 합니다. 검토도 함께 부탁드립니다 !
11:32:36 <jmkim> 다음으로 넘어가겠습니다 ~
11:32:44 <jmkim> #topic Family coordinator
11:33:30 <WooheeYang[m]> 해당 부분은 회의직전에도 언급드렸듯이 이전 bid 작성 시에 나왔던 일을 말씀드리려고 합니다
11:34:13 <WooheeYang[m]> 당시 부산광역시 아동보호 종합센터를 통해 근처 어린이집 및 지역아동보호센터에 연락을 취한 결과 임시보호가 어렵다는 답변을 많이 받아서
11:34:22 <jmkim> #link 베이비시터 자원봉사자 모집 : https://www.1365.go.kr/vols/main.do
11:34:38 <WooheeYang[m]> 시청에서 문의한 결과, 국제 컨퍼런스가 있을 때 시청에서는 주로 위의 링크에서 자원봉사자를 따로 모집한다고 합니다.
11:35:14 <WooheeYang[m]> 주로 5-6개월 이전에 모집을 하여 외국 아동 임시 보호를 진행했다고 아동복지과 주무관님께서 말씀해주셨습니다.
11:35:53 <WooheeYang[m]> 그래서 저희도 이제부터 아동 임시 보호를 위한 자원봉사자를 모집해야할 것 같습니다.
11:36:00 <jmkim> 저희 자원봉사자 모집하는 액션이 바로 필요할까요? 혹은 언제부터 필요하리라 예상하시나요?
11:36:28 <WooheeYang[m]> 모집 액션은 빠르면 빠를 수록 좋습니다!
11:37:13 <jmkim> 아동 임시 보호용 장소(?)는 대관이 추가로 필요하겠습니까? 이미 있는 방 중에는 적당한 곳이 없는 듯하여 ..
11:37:38 <WooheeYang[m]> 방은 아무래도 현장시찰때도 고민해 보았지만 적절한 곳이 없어서
11:37:54 <WooheeYang[m]> 근처 키즈카페로 유도하는게 어떨까 합니다.
11:38:27 <WooheeYang[m]> 비용에 관해서는 안내가 필요해 보이며 아동 수가 많아서 할인 지원등이 가능하다면 논의가 필요할 것으로 보입니다.
11:38:36 <jmkim> 키즈 카페에서 자원봉사자용 아동 임시 보호가 가능한가여 ?
11:39:12 <jmkim> s/용/가/
11:39:13 <WooheeYang[m]> 키즈 카페의 경우 아동이 자율적으로 놀고 성인 보호자가 감독 관찰하는 것이 원칙이라 컨퍼런스 시간 동안에는 케어가 가능하지 않을까 생각됩니다.
11:39:55 <WooheeYang[m]> 혹시 더 좋은 의견이 있으시거나 관련한 지식이 있으신 분들은 의견 부탁드립니다!
11:40:12 <jmkim> 비용은 budget을 이전에 따로 잡았는지 바로는 확인이 안되네요.
11:40:42 <JunsangMoon[m]> 다만 한 가지 걱정되는 부분은 키즈카페에 상주해야 하는 사람은 아동의 보호책임 의무를 지고 있는 사람인데, 사고 발생 시 자원봉사자들이 책임을 져야 할 수 있습니다.
11:41:12 <WooheeYang[m]> 일단 비용은 23년에는 따로 잡혀있지는 않았던 것으로 확인하여 아동수가 많지 않을 것으로 예상되긴 합니다.
11:41:35 <jmkim> 관련해서 미팅 이후 추가 논의가 필요해보입니다.
11:41:55 <WooheeYang[m]> JunsangMoon[m]: 관련하여서는 아동 케어를 신청한 사람들에게 서약서와 같은 보호 책임에 관한 문서를 받아 놓는게 어떨까요?
11:42:38 <jmkim> #info 확정되지 않은 부분 : 예산 산입 여부, 보호 책임, 인원
11:42:46 <changwoo[m]> 이런 상황은 통상 보험으로 해결합니다
11:42:47 <JunsangMoon[m]> WooheeYang[m]: 좋은 아이디어인 것 같습니다!
11:43:14 <jmkim> #info changwoo> 이런 상황은 통상 보험으로 해결합니다
11:43:18 <WooheeYang[m]> changwoo[m]: 의견 감사합니다! 여행자 보험이나 아동관련 보험 찾아보겠습니다!
11:44:04 <jmkim> 그럼 자원봉사자 모집 진행, 아동관련 보험 알아보시는 액션을 다음 회의때까지 진행하시는 걸로 알면 될까요 ?
11:44:35 <WooheeYang[m]> 넵! 더불어 Family Coordinate 팀 결성이 이제 필요해 보여 가능하신 분은 협력 부탁드립니다!
11:44:40 <jmkim> #action why: 자원봉사자 모집 진행, 아동관련 보험 (~다음회의)
11:45:03 <jmkim> 다음으로 넘어가겠습니다 ~
11:45:26 <jmkim> #topic Infra
11:45:34 <JunsangMoon[m]> https://seoul.sta.or.kr/m/plan/137789/foreign/2
11:45:34 <JunsangMoon[m]> 요 링크 참조하시면 좋을 듯 해요
11:45:34 <JunsangMoon[m]> @jmkim info로 달아주시면 감사하겠습니다!
11:45:40 <jmkim> #undo
11:45:40 <MeetBot> Removing item from minutes: <MeetBot.items.Link object at 0x15aaa90>
11:45:50 <jmkim> #info https://seoul.sta.or.kr/m/plan/137789/foreign/2
11:45:57 <jmkim> 넵 달아드렸어요 !
11:46:01 <jmkim> #topic Infra
11:46:01 <weepingclown> o/
11:46:12 <jmkim> Infra 롤 분들께서 현황 말씀을 부탁드립니다 !
11:46:23 <jmkim[m]> o/
11:46:41 <Roul[m]1> 인프라같은 경우에는 이번 site visit하면서 어디에 어떻게 선 설치할지를 확인하였습니다.
11:47:04 <Roul[m]1> 그중에 네트워크 설치에 앞서서 저희가 네트워크 장비를 빌려야 하는데
11:47:30 <Roul[m]1> 이를 조달청을 통해 빌릴 수 있을지, 아니면 다른 여러 업체를 통해 빌려야할지 아직 정하지 못한 상황입니다.
11:47:50 <jmkim> 헉 조달청 ..
11:48:01 <Roul[m]1> 네트워크 장비가 모두 합쳐서 최소 20대 이상이라 할 업체에서 빌릴 수 가 없을 것 같아서
11:48:18 <ldmsys[m]> 조달법상 민간수요자로 등록을 하면 조달청 사용이 가능하다고 하고 관련 자료도 인터넷에서 확인할 수 있었습니다.
11:48:20 <Roul[m]1> 관리측면에서라도 조달청 통해서 할 수 있을지 확인받고 싶습니다.
11:48:28 * ldmsys[m] posted a file: (311KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/OOJXtPzcNceXSRrdDKxnbIEw/narajangteo-info.hwp.pdf >
11:48:42 <ldmsys[m]> 방금 pdf 파일 하나를 업로드했는데 혹시 보이실까요?
11:48:48 <Gyeongtaek[m]> 장비 렌탈과 같은 경우에도 KREONET 지원 사업 기간인 1~2년 동안 사용할 준영구 장비와, DebConf 기간동안에만 필요한 장비가 섞여있습니다.
11:49:16 <jmkim> ldmsys: 보여요
11:49:17 <ldmsys[m]> 준영구 장비같은 경우에는 부경대 전산원측에서 부경대 예산으로 구입이 가능한지부터 확인을 진행하고
11:49:43 <ldmsys[m]> 다만 걱정이 되는 부분은 단기임대라던지 아니면 장비를 일시적으로 구매한다 가정하였을 때 누구 이름으로 장비 구매가 들어가야하는지가 불명확하긴 합니다
11:50:14 <jmkim> ldmsys: 부경대로부터의 비대관성 현금/현물지원은 일단 불가능하다고 합니다
11:50:30 <ldmsys[m]> 당장 민간수요자라고는 하지만 준영구 장비를 부경대 명의로 구입한다면 그건 민간수요자가 아니라 공공기관 입찰 절차에 준해서 국유재산법이 적용이 되는 것으로 알고 있어서요
11:50:47 <Roul[m]1> 음.. 그러면 혹시 데브컨프 이후에 네트워크 사용 계획이 있을까요?
11:50:53 <JunsangMoon[m]> 제가 이런 쪽과는 전혀 연관없는 개인사업자가 하나 있긴 합니다
11:51:35 <Roul[m]1> 만약에 따로 없다면 단기임대로만 하고 만약 미러 돌린다 하더라도 크레오넷으로부터 바로 꽂으면 되서 단기임대로도 가능할 것 같습니다.
11:52:00 <jmkim> 민간수요자 절차 부경대 통하면 절차가 많아 많이 힘들어져서요, 더블오는 저희가 일단 관리가능해서 이쪽으로 알아볼 수 있습니다
11:52:03 <ldmsys[m]> Roul: KREONET측 종단간 장비는 KISTI 예산으로 지원이 되지 않ㄴ아ㅛ?
11:52:10 <ldmsys[m]> s/ㄴ아요/나요/
11:52:23 <JunsangMoon[m]> jmkim: 더블오쪽도 복잡하면 제 개인사업자 명의 지원할 의향도 있긴 합니다
11:52:28 <Roul[m]1> 종단간 장비는 저희가 여러개의 선을 꽂질 못할겁니다.
11:52:29 <jmkim> 견적을 먼저 뽑아주시겠습니까 ?
11:53:09 <Roul[m]1> 넵 저희가 다음 회의까지 견적을 준비해오겠습니다.
11:53:11 <jmkim> #info 20여개 이상 장비 대여 혹은 구매 필요
11:53:23 <jmkim> #info KREONET 지원 사업 기간인 1~2년 동안 사용할 준영구 장비와, DebConf 기간동안에만 필요한 장비가 섞여있음
11:53:34 <ldmsys[m]> 우선 장비 리스트 작성이 빠르게 완료가 필요합니다 Roul Gyeongtaek
11:53:37 <jmkim> #link https://matrix.org/_matrix/media/v3/download/matrix.org/OOJXtPzcNceXSRrdDKxnbIEw/narajangteo-info.hwp.pdf
11:54:05 <jmkim> #info 나라장터 민간수요자 쪽으로 진행여부 확인 필요
11:54:36 <Roul[m]1> 마지막으로, 100gbps사용 허가 되어서 요거 포함해서 견적을 뽑아보겠습니다~
11:54:50 <jmkim> #info 더블오, 문준상님 개인사업자명의
11:55:19 <youngbin[m]> <del>(+) 세법상 비영리내국법인 우분투한국커뮤니티 대표 문준상</del>
11:55:30 <ldmsys[m]> 아니면 Junsang Moon 개인사업자 통하실거면 서버측 중고장터에서 적절히 구매하셔서 임대해주셔도 무방할 수도 있습니다
11:55:33 <Roul[m]1> 헉..
11:55:46 <ldmsys[m]> 중고물품중에서 적당히 싸면서 괜찮은게 가끔 나옵니다
11:55:53 <JunsangMoon[m]> youngbin[m]: <del>돈 관리는 영빈님이 다 하시잖아요</del>
11:56:00 <changwoo[m]> 오홍 맞다 법인도 있으신!
11:56:01 <JunsangMoon[m]> ldmsys[m]: 2cpu같은곳 말씀이시지요?
11:56:18 <jmkim> #action : 장비 리스트 작성 및 견적, 100Gbps 사용 가정한 견적 (~다음회의)
11:56:19 <ldmsys[m]> JunsangMoon[m]: 네 그렇죠?
11:56:42 <JunsangMoon[m]> ldmsys[m]: 자금 플로우에 따라서 그렇게 지원해드릴수도 있을 것 같습니다
11:56:50 <Gyeongtaek[m]> ldmsys[m]: 이건 저번 인프라 회의에서 나온 방안중 하나였는데요
11:57:06 <Gyeongtaek[m]> 장비 갯수가 많다보니 조달청을 통한 업체 단일화를 우선으로 진행하고
11:57:19 <Gyeongtaek[m]> 마지막 보루의 방법으로 여러 업체 계약이 진행되어야합니다
11:57:22 <JunsangMoon[m]> * 플로우에 따라서 필요시 그렇게 지원해드릴수도
11:57:36 <jmkim> #info 장비 갯수가 많다보니 조달청을 통한 업체 단일화를 우선으로 진행하고
11:57:40 <jmkim> #info 마지막 보루의 방법으로 여러 업체 계약이 진행되어야합니다
11:57:45 <ldmsys[m]> 인프라팀 보고 내용은 이정도 될 것 같습니다
11:58:31 <jmkim> #info 중고물품중에서 적당히 싸면서 괜찮은거 budget 통해 문준상님 개인사업자로 구매 및 DebConf24로 임대
11:59:00 <jmkim> 정리된 게 맞나여 ?
11:59:31 <Roul[m]1> 넵
11:59:33 <Gyeongtaek[m]> 네 맞습니다
11:59:37 <ldmsys[m]> 네 맞습니다~
12:00:46 <jmkim> Budget 국내지출 더블오에서 진행 예정이므로, 결론적으로는 더블오에서 문준상님 개인사업자명의로 임대하는게 되겠습니다
12:00:56 <jmkim> 이것도 혹시 맞을까요 ?
12:01:06 <ldmsys[m]> 그 부분은 추가로 확인해봐야합니다
12:02:11 <Gyeongtaek[m]> 대금 지급일이 업체마다 달라질 수 있어서 이건 추후에 다시 한번 다뤄봐야 할 듯합니다
12:02:23 <changwoo[m]> 중고 구매해서 단기로 대여업하신 다음에 다시 파시는 건가요? 리스크가 큰데
12:02:52 <JunsangMoon[m]> changwoo[m]: 저는 요렇게 이해했습니다
12:03:13 <ldmsys[m]> 사실 그 리스크 문제도 껴있어서 더블오측에서 조달청을 민간사업자 자격으로 이용하는 것이 가장 베스트입니다
12:03:26 <JunsangMoon[m]> 리스크라고 함은 무엇이 이
12:03:32 <JunsangMoon[m]> * 리스크라고 함은 무엇이 있을까요?
12:04:20 <changwoo[m]> 중고가 잘 안 팔린다거나..  가격 떨어진다거나 파손되서 수리해야 한다거나 해서 준상님 업체가 입을 수 있는 손해요
12:04:21 <Gyeongtaek[m]> 만약에 장비를 "임대"가 아닌 "구입"을 하게 될 경우 행사가 끝난 이후에  장비를 다시 판매하는 등의 과정이 필요하고
12:04:39 <Gyeongtaek[m]> 구매를 하게 될 경우 초기 비용이 임대보다 크게 증가하는 문제점이 있습ㄴ디ㅏ
12:04:41 <Gyeongtaek[m]> s/있습ㄴ디ㅏ/있습니다/
12:05:21 <ldmsys[m]> ~~사실 횡령을 의심받는다거나 이런 리스크를 생각했는데~~ 문상님만 괜찮으시다면야..
12:05:38 <JunsangMoon[m]> ~~횡령해야지~~
12:05:49 <jmkim> ..
12:06:07 <JunsangMoon[m]> 정 어쩔 수 없으면 그렇게라도 진행을 도와드릴 순 있을 것 같습니다마는
12:06:09 <yeonguk[m]> ㅋㅋㅋㅋㅋㅋ
12:06:10 <Gyeongtaek[m]> 제일 최우선은 조달청을 통한 "임대"
12:06:10 <Gyeongtaek[m]> 만약 조달청을 통해 장비 임대를 못한다면 직접 규모있는 업체들을 찾아서 임대하거나
12:06:24 <JunsangMoon[m]> 이미 이야기나왔듯 더블오에서 민간조달 임대 받아오는 방향이 베스트겠네요
12:06:34 <Gyeongtaek[m]> 진짜 마지막에는 여러 업체를 통해 각각 소규모로 장비를 임대하는 방향이 맞을 것 같습니다
12:07:10 <Gyeongtaek[m]> 최대한 구매는 지향하는게 좋습니다
12:07:28 <Gyeongtaek[m]> 아
12:07:30 <Gyeongtaek[m]> 지양입니다
12:07:43 <Gyeongtaek[m]> * 최대한 구매는 지양하는게 좋습니다
12:07:47 <jmkim> 일단 현재 정리안된 쪽으로 방향을 잡고, 회의 이후 추가 논의가 필요해보입니다
12:08:06 <ldmsys[m]> 다음 회의까지 추가로 정리하겠습니다~
12:08:11 <jmkim> 더블오 쪽에서도 견적 나오면 가능여부를 확인해보도록 하겠습니다
12:08:30 <jmkim> 다음 주제로 넘어가겠습니다 ~~
12:08:52 <Gyeongtaek[m]> 네 알겠습니다
12:08:52 <jmkim> #topic Web
12:09:11 <jmkim> Web 롤 분들 현황 말씀 부탁드립니다 !
12:09:36 <jmkim> #info CFP 보내려면 ← Registration open 하려면 ← 유료 결제시 식비, 숙박비 결정 필요
12:09:48 <changwoo[m]> 저건 롤은 아니지만 제가 쓴 건데
12:10:01 <jmkim> Call for proposal로 모집 시작하려면 Registration이 필요하고, 이를 위해서는 저희가 정해야 하는게 있습니다
12:10:23 <changwoo[m]> #debconf-content 채널에서 나온 얘기가 결제 비용이 결정되야 등록을 열고 그래야 cfp를 보낸다고 해서요
12:10:52 <jmkim> Bursary 받는 인원의 경우 food나 accommo를 budget에서 전액 지원인데
12:11:16 <jmkim> Bursary 받지 않는 인원의 경우 registration form에서 식비, 숙박비 결제페이지를 열어 결제하도록 할 수 있어요
12:11:22 <jmkim> 식비, 숙박비 결정이 필요합니다
12:12:06 <jmkim> 저희가 기숙사 숙박의 경우 2인실 방 하나 가격이 4만원입니다
12:12:19 <jmkim> 2로 쪼개서 숙박비 2만원으로 무지성으로 낼 수 있겠습니다
12:12:48 <jmkim> 혹은 저희가 budget 확보 차원에서 추가로 올려서 숙박비를 받을 수도 있겠구요 ..
12:13:00 <changwoo[m]> 실비 수준으로 하면 되지 않을까요. 여행 목적으로 컨퍼런스 등록하는 어뷰징을 약간 걱정했는데 게스트하우스나 이것저것 비교해 보면 그리 싸지는 않은 것 같고
12:14:04 <jmkim> 게스트하우스 더블룸 1실당 6.5만원 이라고 합니다
12:15:15 <changwoo[m]> 아 부경대 주변 게스트하우스.. 도미터리형 숙박업소를 말하는 거였습니다. 일박 3만원 정도도 있더라고요
12:15:37 <jmkim> 어뷰징 있을 것 같아여 .. 근데 저희 400명 기준 최대 200실 대여 가능합니다
12:15:48 <jmkim> 어뷰징 있어도 기숙사에 한해서는 커버가 가능할 듯합니다
12:16:06 <changwoo[m]> 어뷰징 있어 보이면 약간 올리죠 ㅎㅎ
12:17:02 <JunsangMoon[m]> 어뷰징 적발자에 한하여 1000배 과징금 부과는 어떻겠습니까?
12:17:03 <JunsangMoon[m]> 2천만원을 누워서 벌 수 있습니다(도망
12:17:06 <jmkim> 7/20~8/5풀로 숙박하면 16박17일입니다
12:17:20 <jmkim> 그럴 사람 잘 없겠지만
12:17:31 <changwoo[m]> 만약 싼 숙박업소를 찾는 사람인데 debconf 등록할까 느낌을 한번 생각해 보면
12:17:34 <jmkim> 2.5만원 *16박 = 40만원
12:17:45 <jmkim> 3만원 * 16박 = 48만원
12:17:56 <jmkim> 2만원 * 16박 = 32만원
12:19:26 <jmkim> 3만원으로 했을 때 50명 유료숙박 시 800만원 이득입니다
12:19:34 <jmkim> budget으로 쓸 수 있겠져
12:19:39 <jmkim> 3만원 어떠십니까
12:19:51 <jmkim> 1인당 하루 3만원
12:19:52 <JunsangMoon[m]> 👍️
12:20:37 <changwoo[m]> 유료 결제가 50명까지 있다면 진짜 어뷰징이죠 ㅎㅎ
12:20:50 <jmkim> #agreed accommodation 30,000 KRW per a day per paid attendee
12:21:29 <changwoo[m]> 식사는 진짜 단가로 하면 될 것 같아요. 어뷰징하러 급식을 먹을리는..
12:22:02 <jmkim> 일단 식비 담당하시는 케이터링 분들께서 현재 부재중이셔서,
12:22:23 <jmkim[m]> 식비는 #dc24-catering:matrix.org  방에서 회의직후부터 비동기로 추후 논의하는게 좋지 않을까 싶습니다
12:22:47 <changwoo[m]> #action 식비 결제비 결정 필요
12:22:54 <jmkim> 다음으로 넘어가겠습니다 ~~
12:22:57 <jmkim> #topic Design
12:23:02 <jmkim> #link https://salsa.debian.org/debconf-team/public/data/dc24/-/tree/main/artwork
12:23:13 <jmkim> 저희 최종 결정 및 보정된 로고입니다 ^
12:23:22 <yeonguk[m]> 있긴하지만.. 결정된 사항이 없어서 추후 논의하는걸로 하겠습니다 :)
12:23:25 <jmkim> Design 롤 분들 고생 많으셨습니다
12:23:31 <JunsangMoon[m]> 현재 디자인팀 아트웍 관련하여서는 로고 결정 이후 진척이 없는 것으로 알고 있습니다
12:23:35 <jmkim> 현재 빠르게 필요한 부분이
12:23:36 <jmkim> https://wiki.debconf.org/wiki/DebConf16/Artwork
12:23:40 <jmkim> #link https://wiki.debconf.org/wiki/DebConf16/Artwork
12:24:27 <jmkim> 이런 식의 가이드라인이 필요합니다 (최소한 폰트, 컬러 팔레트)
12:24:59 <jmkim> 디자인 롤 분들께서 다음 회의까지 한번 진행해보셨으면 합니다. 괜찮으신가요 ?
12:25:13 <changwoo[m]> 예전에 별걸 다 했었네요
12:25:40 <WooheeYang[m]> artwork 페이지에 추가하면 되는건가요?
12:25:52 <jmkim> https://wiki.debian.org/DebConf24/Artwork
12:26:03 <jmkim> 현재 만들어지지 않은 페이지인데, 여기에 꾸리시면 되지 싶습니다.
12:26:09 <WooheeYang[m]> 넵 앍
12:26:16 <WooheeYang[m]> 넵 알겠습니다! 감사합니다!
12:26:37 <jmkim> #action 디자인 가이드라인 https://wiki.debian.org/DebConf24/Artwork (폰트, 컬러 팔레트) (~다음 회의)
12:26:48 <jmkim> 다음으로 넘어가겠습니다 ~
12:26:55 <jmkim> #topic Contents
12:27:15 <jmkim> SeongsooCho 님 말씀 가능하신가요 ?~~
12:27:31 <SeongsooCho[m]> 네네.
12:27:52 <SeongsooCho[m]> 컨텐츠팀 미팅에 처음 참가해서 아직 상황파악중입니다. 지난주에 미팅은 cfp 리뷰를 했었구요
12:28:12 <SeongsooCho[m]> cfp가 어느정도 완성된 상태이고, 다양성확보 문구만 다듬고 있습니다.
12:28:40 <jmkim> #link https://pad.riseup.net/p/DebConf24-CFP
12:28:56 <SeongsooCho[m]> 그리고 만약 한국에서 데비안데이를 열 계획이 있다면 다양성측면에서 한국어 cfp를 만드는것이 어떤지 제안을 받았어요
12:29:24 <SeongsooCho[m]> 데비안데이는 debconf 내의 이벤트로 로컬 커뮤니티만을 위한 시간이라고 하네요..
12:29:25 <jmkim> #link 데비안데이 https://wiki.debian.org/DebianDayDebConfs
12:29:50 <jmkim> #link dc19 오픈데이 https://debconf19.debconf.org/schedule/openday/
12:29:52 <SeongsooCho[m]> 그래서 데비안데이를 열 계획이 있다면 제가 번역 후 한글버전 cfp를 만들 계획입니다.
12:29:54 <jmkim> #info 데비안데이 = 오픈데이
12:30:24 <SeongsooCho[m]> 지난 미팅기록 보면서 더 파악하고 우리가 할 일을 더 찾아보는 중입니다
12:30:24 <SeongsooCho[m]> ---끝---
12:30:26 <jmkim> 저희 잠재 스폰서들 중 Job Fair를 개최하는 걸 원하는 쪽이 있어서, 오픈데이는 진행해야 되겠습니다.
12:31:12 <SeongsooCho[m]> 그럼 오픈데이 한다고 공유를 (제가 컨텐츠방에 해도되나요) 하고 한글버전 만들어보겠습니다
12:32:00 <jmkim> 넵 공유드리면서, 저 위에 대관현황에 "공학1관 Main hall 앞공간"에 Job Fair 부스 공간 있는거도 함께 알려주시면 좋겠어요
12:32:12 <jmkim> SeongsooCho : content 롤 분들과 함께 한글버전 CFP 번역을 부탁드리겠습니다
12:32:18 <SeongsooCho[m]> 넵
12:32:34 <jmkim> 다음 회의까지 진행해보시겠어요 ?
12:32:53 <SeongsooCho[m]> 넵
12:32:55 <jmkim> #action 한글버전 CFP 번역 (~다음회의)
12:33:26 <jmkim> 고맙습니다, 고생 많으십니다 !
12:33:27 <jmkim> 다음으로 넘어가겠습니다 ~
12:33:42 <jmkim> #topic Budgeting
12:33:48 <jmkim> #link https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ
12:34:23 <jmkim> #action 미래관 게스트하우스 3실용 350만원 증액 예정입니다
12:34:44 <jmkim> 가족, 커플 위한 호텔 sponsored budget 예산 추가로 잡아야할지 논의가 필요합니다. 필요할까요 ?
12:34:54 <changwoo[m]> 바로 accomodation 유료 50명 넣어보면 상쇄되지 않을까요 ㅎ
12:36:18 <changwoo[m]> 보통 어떤 식으로 이루어지나요? 컨퍼런스에서 지원하고 호텔도 프로모션 가격으로 제공하고 그러나요?
12:36:51 <jmkim> 찾아보지 않아 잘 모르겠습니다. 부경대학교와 협약된 할인가 호텔들이 있던데 이쪽으로 먼저 알아보겠습니다.
12:37:06 <jmkim> 대략이라도 견적이 나와봐야 budget 추가가 필요할지 결정을 할 수 있겠군요
12:37:19 <jmkim> #action 부경대학교와 협약된 할인가 호텔들이 있던데 이쪽으로 먼저 알아보겠습니다 (~다음회의)
12:37:50 <jmkim> #action A/V 장비 및 네트워크 장비 가격, 견적 (~다음회의)
12:38:11 <jmkim> ^네트워크 장비 가격, 견적은 인프라팀 롤분들께서 진행해주시면 됩니다
12:38:28 <jmkim> 다음으로 넘어가겠습니다 ~
12:38:29 <jmkim> #topic Fundraising
12:38:42 <jmkim> #link https://salsa.debian.org/debian-kr-team/DebConf/fundraising
12:39:12 <jmkim> 현재 버전의 스폰서 브로셔, 1쪽짜리 flyer PDF버전 입니다
12:39:26 <jmkim> 주변에 광고하실 때 뿌리시면 되시겠습니다 ㅎㅎ ..
12:40:02 <jmkim> 한글 번역이 필요하겠습니다. 저 포함한 스폰서 롤 분들께서 진행하였으면 좋겠습니다.
12:40:27 <jmkim> #action 스폰서 브로셔 한글 번역 (~다음회의)
12:41:01 <jmkim> 영빈님, agenda에 올려주신 추가부분은 스폰서 롤 내에서 결정하면 될 듯합니다.
12:41:09 <jmkim> 다음으로 넘어가겠습니다 ~~
12:41:13 <jmkim> #topic FOSSASIA Booth
12:41:36 <jmkim> FOSSASIA Booth 관련하여 보고해 주실 분들 계신가요 ?~~
12:43:16 <jmkim> 관련 내용 회의 이후 말씀해주시면 되겠습니다. 다음으로 넘어가겠습니다 ~
12:43:35 <jmkim> #topic Global team 미팅들
12:44:11 <jmkim> #info #debconf-team, #debconf-video, #debconf-content 채널에서 현재 정기(수시) 회의 진행 중입니다.
12:44:56 <jmkim> 관련 롤 분들께서는 회의시간 follow하셔서 참석하시어, 활동을 부탁드립니다.
12:45:29 <jmkim> #topic 다음 Local team 미팅: 한국시간 3월 11일 20:00 #debconf-kr
12:45:38 <jmkim> #topic AOB
12:46:04 <jmkim> 이외 회의록에 넣어야 할 추가 주제 있으신가요 ?~~
12:46:21 <changwoo[m]> 아까 web에서 놓쳤는데요
12:46:49 <changwoo[m]> 항공권을 구입할 때가 됐는데, 부산의 공항 상황이 특이해서
12:47:16 <changwoo[m]> 항공권 구입 가이드 같은 걸 써야 하겠습니다. 위키라도
12:47:43 <jmkim> 빠르게 처리해야 할 안건이로군요
12:47:46 <changwoo[m]> (#debconf 채널에서 나온 얘기)
12:48:41 <changwoo[m]> 유럽이나 미주에서 오는 경우는 거의 다 ICN 도착이 나은 것 같더군요
12:48:49 <jmkim> #action Travel 롤 : 항공권 구입 가이드 작성 (~다음회의)
12:48:56 <jmkim> 어떤 식으로 써야 할지 추후 논의가 필요하겠습니다.
12:49:20 <jmkim> 다른 주제 추가로 있으신가요 ?~~
12:50:47 <jmkim> 54분까지 없으시면, 54분에 회의 마치도록 하겠습니다 !
12:51:17 <changwoo[m]> 10초를 기다려주시는!
12:51:26 <Gyeongtaek[m]> 😂
12:51:31 <jmkim> #endmeeting