10:57:47 <jmkim[m]> #startmeeting DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr
10:57:47 <MeetBot> Meeting started Mon Mar 11 10:57:47 2024 UTC.  The chair is jmkim[m]. Information about MeetBot at http://wiki.debian.org/MeetBot.
10:57:47 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
10:57:55 <jmkim[m]> #topic Roll call
10:58:08 <jmkim[m]> 안녕하세요, 미팅 위해 들어오신 분들 한마디씩 부탁드려요
10:58:17 * Roul[m]1 is roul
10:58:19 <yeonguk[m]> 안녕하세요: )
10:58:25 <changwoo> o/
10:58:25 <youngbin[m]> o/
10:58:39 * ldmsys[m] 가 인사합니다 o/
10:59:16 <jmkim[m]> 오늘 Infra 롤 분들께서 시간이 길게 없다 하시어, Infra 롤 부터 먼저 시작해보겠습니다
10:59:20 <Gyeongtaek[m]> o/
10:59:26 <jmkim[m]> #topic Infra
11:00:05 <Roul[m]1> 넵, 일단 먼저 보고 사항들부터 이야기하겠습니다.
11:00:13 <Roul[m]1> 1. Kreonet 사용 관련
11:00:56 <Roul[m]1> Kreonet과 긴밀한 협의가 이루어져야 되겠지만, 10Gbps는 확실히 공급이 가능하다고 합니다. 하지만 100Gbps로 가려면, 남는 재원 등을 확인해야 한다고 하여, 아마 이번주나 다음주 내로 제가 kreonet 가서 미팅을 진행하게 될 것 같습니다.
11:01:11 <Roul[m]1> 이와 관련된 사항은 다다음주 회의에서 아마 발표하게 될 것 같습니다.
11:02:13 <jmkim[m]> KREONet 관련하여 부경대에 제가 언질을 미리 하거나 부경대에서 서포트해야 할 부분이 있을까요?
11:02:34 <jmkim[m]> 이거는 나중에 정리하시어 Infra방에서 혹은 저한테 말씀 부탁드릴게요
11:03:07 <Roul[m]1> 넵, 아마 KREONet이 부경대 전산원쪽으로 들어가게 될텐데, 그쪽으로 네트워크가 인입이 되어도 괜찮은지, 등을 확인해주시면 좋을 것 같습니다.
11:03:21 <jmkim[m]> #action Roul: KREONet 미팅 진행 (이번 주 혹은 다음주)
11:03:21 <ldmsys[m]> jmkim[m]: 비용 측면에서는 종단간 설비가 10Gbps 내에서 확실히 지원받을 수 있다는 취지이고 100Gbps 장비와 관해서 협의가 안된 상태입니다.
11:03:21 <ldmsys[m]> 다만, 구내 설비는 어찌됐든 결국 저희가 구축을 해야하는 부분이고요
11:03:56 <jmkim[m]> #action jmkim: KREONet 부경대 전산원쪽으로 네트워크 인입되어도 괜찮은지 확인
11:04:17 <Roul[m]1> 2. 네트워크 장비 대여 관련
11:05:25 <Roul[m]1> 저희쪽에서도 아직 장비 대여를 다량으로 할 수 있는 업체를 찾지 못하고 여러 업체 조사를 아직 진행중이어서, 이 부분에 대해서는 업데이트 되는대로 바로 이 채널로 올리는것으로 해야할 것 같습니다. 혹시 종민님 조달청 관련해서 진행된 사항이 따로 있으신지요?
11:07:01 <jmkim[m]> 더블오에서 조달청 민간 등록 진행 필요시 바로 진행하기로 하였습니다.
11:07:27 <jmkim[m]> 다만, 회사측에 제가 말해두어서, 주변에 네트워크 장비 렌탈회사쪽 채널도 확보 하였거든요. 제가 회사이름은 알지 못하는데, 장비 목록 나오면 전달하여 렌탈가능한지 알아보고, 불가능하다면 조달청에 올리는게 어떨까 싶어요
11:07:35 <Roul[m]1> 장비 리스트관련해서는 salsa쪽에도 정리해서 올려두겠습니다. 간단하게는 아래 이미지를 확인해주시면 될 듯 합니다.
11:07:59 * Roul[m]1 uploaded an image: (346KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/gPUIPlNpUHsKuyajFIcdHaxs/1000040062.jpg >
11:08:02 <Roul[m]1> 10G 기준입니다.
11:08:36 <jmkim[m]> 저 종이가 결국 좋은 일에 쓰였군요 X)
11:08:39 <ldmsys[m]> jmkim[m]: 관련 행정절차 조금 더 알아보고 입찰을 내던지 해서 진행해야할 듯 합니다.
11:08:39 <ldmsys[m]> 우선 장비 필요 최소 사양은 Roul 님이 말씀하신대로 어느정도 확정이 됐긴 한데 라우터 os라던지 최소한 벤더사는 통일이 필요합니다.
11:08:48 <jmkim[m]> ㅇ
11:09:10 <Roul[m]1> 그 외에 아무것도 안적혀있는 방은 RJ45 1Gbps 5개짜리 스위치를 넣을 예정입니다. (별일없으면 가격측면에서 EFM거가 들어갈수도 있습니다)
11:09:19 <jmkim[m]> 리스트 salsa든 스프레드시트든 정리하시어 올려주시면 되겠습니다
11:09:39 <jmkim[m]> 혹시 리스트 나온 상태고 정리만 하면 되는 상태면, 이번 주 중으로 가능하실까요 ?
11:10:34 <Roul[m]1> 정확한 네트워크 장비는 정리를 못한 상태이긴 하지만, 어떤 규격/포트와 어떤 속도의 포트가 필요한지는 어느정도 정리된 상황이라 한번 이번주까지 진행해보겠습니다.
11:10:45 <jmkim[m]> 넵 진행 부탁드릴게요
11:10:54 <Roul[m]1> 없으시면 마지막으로 인프라 하나 더 하겠습니다..
11:10:54 <jmkim[m]> #action: Infra 롤: 장비 목록 정리 (Salsa 혹은 스프레드시트) (~3/17)
11:11:02 <Roul[m]1> *다른분들 의견 ~~
11:11:20 <Roul[m]1> 3. AP설치 관련
11:11:23 <ldmsys[m]> Roul: 저희 AP 요구사항 보고 안해도 되나요? 기숙사 내 설비 이야기도 그렇고
11:11:26 <ldmsys[m]> 아 지금하네요
11:11:50 <Roul[m]1> 넵, AP설치는 공학관,미래관에는 기본적으로 할 예정입니다.
11:12:20 <Roul[m]1> 그 외에 기숙사와 식사장소에도 AP가 필요할거같긴 한데, 이 부분에 대해서 학교측 AP를 사용할 수 있는지, 가능하다면 SSID를 바꿀 수 있는지를 확인해봐야 할 것 같습니다.
11:12:44 <Roul[m]1> 또는 외부인 발급을 진행할 수 있을지도 확인해야합니다.
11:12:52 <jmkim[m]> 기숙사에 호실마다 기본적으로 ipTIME 유무선공유기가 하나씩 있긴 합니다.
11:12:53 <Roul[m]1> 만약 이게 안된다면 학교 네트워크에 ip만 받아서 저희 AP를 달아서 하는 방법밖엔 없을 듯 합니다.
11:12:56 <changwoo> 기숙사는 유선은 꽂으면 되지 않나요?
11:13:16 <Roul[m]1> 오 기숙사 방마다 유선이 가능한가요?
11:13:34 <jmkim[m]> 방마다 유선이 다 가능한데, 주어진 고정IP주소로 설정해야 한다고 해요 (방마다 하나씩 정해져 있다고 합니다
11:14:08 <changwoo> 따로 신청하거나 해야 하는 건 아니죠? 그럼 뭐..
11:14:11 <jmkim[m]> 이부분 제가 확인하여, 수요일 이전에 Infra방에서 논의하는게 좋겠습니다
11:14:17 <Roul[m]1> 넵 그러면 기숙사에 대해서는 개인 공유기나 랜선 사용할 수 있도록 준비해오도록 공지하는게 좋을 듯 합니다. 저희가 AP를 꼭 설치해야한다는 그런 확인사항이 있을까요?
11:14:27 <changwoo> dc18에서도 유선으로 썼던 기억이네요
11:14:46 <jmkim[m]> #action jmkim: 기숙사 유무선공유기 및 AP 사용방법 파악하여 Infra방에 공유 (~3/13)
11:15:44 <Roul[m]1> 그러면 저희 식사장소 관련해서는 AP를 설치해야하나요?
11:16:12 <jmkim[m]> Dining space 옆에 Social space (=Hacklab)가 마련될 예정이라
11:16:21 <yeonguk[m]> 식사장소에 있는 편이 좋지 않을까요?
11:16:55 <changwoo> 음 아마도 제일 많이 쓰는 곳일 것 같네요..
11:16:58 * jmkim[m] uploaded an image: (33KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/cvQkTwMTxiBtSbkEzYtlrVHX/image.png >
11:17:10 <jmkim[m]> 맞아여 가장 많이 쓰일 공간일 것 같아요 !
11:17:12 <Roul[m]1> 앗 저 공간 사용하기로 결정되었나요?
11:17:17 <yeonguk[m]> 바로앞에 소셜 스페이스도 있어서
11:17:22 <ldmsys[m]> <Roul[m]1> "넵, AP설치는 공학관,미래관에는 기본적으로 할 예정입니다..." <- 그러면 기숙사는 해결이 된거 같기는 한데 공학관,미래관에 들어갈 AP가 성능이 어느정도 되야 하는지는 체크가 필요할 것 같습니다
11:17:22 <ldmsys[m]> 대역폭은 모든 기기가 다운로드를 끌어쓰는것도 아닌지라 사실 크게 문제가 되는건 아닌데 공유기 하나가 버틸 수 있는 최대 기기수가 정해져 있는지라 대충 1대당 n (n ~= 40)개 디바이스 연결을 상정하고 성능 체크가 필요할 것 같네요
11:17:22 <youngbin[m]> 밥 먹을 사람 많으니, 빨리 먹고 나와서 소셜 스페이스에서 수다 떨라는 의도로(?) 소셜 스페이스쪽에 신호가 좀 더 잘 터지도록 설치를 하면(?)
11:17:44 <Roul[m]1> ldmsys[m]: > <@ldmsys:matrix.org> 그러면 기숙사는 해결이 된거 같기는 한데 공학관,미래관에 들어갈 AP가 성능이 어느정도 되야 하는지는 체크가 필요할 것 같습니다... (full message at <https://matrix.org/_matrix/media/v3/download/matrix.org/SeOirVoLSdpUwRPMVtmQacnK>)
11:17:56 <jmkim[m]> 엇그러고보니 저희 Venue 시트에 Social Space에 1G라고 적혀있네요
11:18:04 <jmkim[m]> 이것도 함께 고려를 하셔야되겠습니다 ㅎㅎ;;
11:18:10 <Roul[m]1> 아하... 알겠습니다.
11:18:24 <Roul[m]1> 그러면 미래관 4층 사용하는거로 생각하고 구성해보겠습니다.
11:18:51 <jmkim[m]> 다음으로 넘어가기에 앞서, 저희 role 별로 격주간 전체 보고를 진행하니 미팅 시간이 너무 길어져서요
11:19:13 <jmkim[m]> 향후로는 이슈 발생 시 바로바로 각 role 방에서 혹은 #_oftc_#debconf-kr:matrix.org 방에서 논의하고, 격주간 미팅에서는 전체 합의가 필요한 안건들만 추려 진행하려 합니다
11:19:41 <jmkim[m]> 두어 번 해보고 ㅈㄹ 안되면 미팅방안을 다시 고쳐봅시다
11:19:44 <Roul[m]1> #action roul: 미래관 4층도 네트워크 구상하기
11:19:46 <jmkim[m]> s/ㅈㄹ/잘/
11:19:54 <jmkim[m]> #action roul: 미래관 4층도 네트워크 구상하기
11:20:02 <jmkim[m]> 다음으로 넘어가겠습니다 !
11:20:07 <youngbin[m]> jmkim[m]: 좋습니다. 지난 회의 액션 아이템 팔로업 + 합의 필요 안건 논의 위주로 하면 좋을 거 같네용
11:20:13 <jmkim[m]> #topic: TODO
11:20:20 <jmkim[m]> #undo
11:20:20 <MeetBot> Removing item from minutes: <MeetBot.items.Topic object at 0x18136d0>
11:20:25 <jmkim[m]> #topic TODO
11:20:26 <jmkim[m]> #link https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues
11:20:43 <jmkim[m]> 저희가 앞으로 주로 사용해야하는 이슈 트래커입니다
11:21:54 <jmkim[m]> 창우님께서 토대를 만들어주셨어요, 감사드립니당
11:21:57 <jmkim[m]> 앞으로 해야 할 Action을 여기 선추가하고, 진행사항 기록을 부탁드립니다
11:22:32 <jmkim[m]> 모두가 써주셔야  원활한 트래킹이 되므로, 모두 활발히 써주시기를 바랍니다
11:22:47 <jmkim[m]> 다음으로 넘어가겠습니다 !
11:22:50 <jmkim[m]> #topic Accommo & Venue
11:23:20 <jmkim[m]> 1. 커플/가족 위한 견적
11:23:52 <jmkim[m]> 커플과 가족 위한 근처 호텔 견적을 전체적으로 진행중입니다. 원래 오늘까지 마무리인데, 금주 중까지 딜레이가 되겠습니다.
11:24:19 <jmkim[m]> 견적 나오면 가격 테이블화해서, 어떤 호텔을 정할지 이 방에서 논의토록 할게요
11:25:12 <jmkim[m]> 2. 베뉴 도면 관련
11:25:15 <jmkim[m]> 설계도면 : https://salsa.debian.org/debconf-team/public/data/dc24/-/tree/main/venue/blueprints
11:25:17 <jmkim[m]> 건물 및 층별 구성도 : https://salsa.debian.org/debconf-team/public/data/dc24/-/tree/main/venue/floorplans
11:25:23 <jmkim[m]> s///
11:25:28 <jmkim[m]> 필요하신 작업에 사용하시면 되겠습니다
11:25:50 <changwoo> 오잉..  그리신 건가요
11:26:16 <jmkim[m]> 맞아옇ㅎㅎ
11:26:26 <yeonguk[m]> 와우,..
11:26:27 <jmkim[m]> 3. 베뉴 계약 관련
11:27:02 <jmkim[m]> 저희 베뉴 금액이 당초 예상했던 3천만원 이상에서 800만원 미만으로 줄어들어서, 해당 예산을 다른 쪽으로 전용하여 사용할 수 있겠습니다
11:27:16 <jmkim[m]> 이거는 이후 Budgeting 토픽에서 계속 말씀드릴게요
11:28:13 <jmkim[m]> 베뉴 전체 방들 사용허가가 모두 나서, 금액까지 모두 확정입니다. 지불만 하면 되는 상태가 되었습니다
11:28:20 <jmkim[m]> 이 토픽은 다음주부터는 제거하구, 향후 이슈 발생 시 #_oftc_#debconf-kr:matrix.org 에서 바로바로논의토록 할게요
11:28:30 <jmkim[m]> 다음으로 넘어가겠습니다 !
11:28:40 <jmkim[m]> #topic Catering & Conference dinner & Day trip
11:28:59 <jmkim[m]> yeonguk님 말씀 부탁드립니다 !
11:29:05 <yeonguk[m]> 케이터링 관련해서는 2가지로 보고 드리겠습니다.
11:29:24 <yeonguk[m]> 먼저 평상시 식사, Day Trip, Conference Dinner 제외한 식사(조식, 중식, 석식)은
11:29:46 <yeonguk[m]> 업체 명: 바른 가정식... (full message at <https://matrix.org/_matrix/media/v3/download/matrix.org/HryIJNeLRDYYrOsQUGRNXgJK>)
11:30:17 <yeonguk[m]> 이렇게 진행되고 있으며 저희가 요청한 메뉴 계획서는 내일중으로 완성이되어 수요일에 공유 가능하다고 합니다
11:30:38 <yeonguk[m]> 그리고 수요일에 바른 가정식 측과 부경대 행사장 답사 예정에 있습니다
11:30:48 <jmkim[m]> #action yeonguk: 메뉴계획표 수령 예정 (3/13)
11:30:56 <yeonguk[m]> * 그리고 수요일 오후 3시에 바른 가정식 측과 부경대 행사장 답사 예정에 있습니다
11:31:28 <jmkim[m]> #action yeonguk: 인원 정보 바른가정식에 제공 (5월 초, 추후 재논의)
11:31:36 <yeonguk[m]> 그리고 추가 저희 요청사항이었던 주류판매와 티 타임때의 차, 음료 다과에 대한 진행상황입니다.... (full message at <https://matrix.org/_matrix/media/v3/download/matrix.org/UNAhZUnoHOdUlSXLBnKOvgEn>)
11:31:56 <jmkim[m]> #action yeonguk: 바른가정식과 부경대 행사장 답사 예정 (3/13 15:00)
11:32:11 <yeonguk[m]> 이 들에 대해서는 아직 바른가정식과의 추가 논의가 필요한 상황입니다.
11:32:15 <jmkim[m]> 주류 판매 상주 직원 만세 !!
11:32:35 <ldmsys[m]> 바우처는 일단 명목상으로는 데비안 프로젝트 기부 조건으로 교부하는게 아녔었나요?
11:32:39 <jmkim[m]> 주류 판매가 합법적으로 무탈하게 진행되겠군요
11:32:39 <changwoo> 음 정식 판매가 된다면 바우처를 거칠 필요는 없을 것 같군요
11:32:47 <ldmsys[m]> 그럴 필요 없이 바로 결제를 받는거죠?
11:33:07 <yeonguk[m]> 네 그 방식에 대해서는 논의가 필요할듯합니다
11:33:07 <changwoo> 판매 명목이 아니라는 뜻에서 기부 & 바우처로 하자고 했던 건데요
11:33:25 <yeonguk[m]> 어떤식으로 지불 받을 것인지 저희가 정해야합니다
11:35:02 <yeonguk[m]> 1일권으로 결제 받을 것인지 결정해야할듯하네요
11:35:05 <jmkim[m]> 제 의견은, 현장에서 상주직원분께서 바로 판매하는쪽으로 진행해주시면 좋겠습니다. 바우처는 주류 판매 면허를 저희가 확보하지 못했을 때 우회수단으로 사용하려 하였던것이라 ..
11:35:10 <ldmsys[m]> 만약에 바우처를 거치지 않아도 되면 사실 바른가정식측에서 카드단말기 들고오라 해도 되는 부분이기는 하죠 아무래도?
11:35:38 <yeonguk[m]> 잔당으로 하면 24시간 생맥 기계가 있을 예정이라... 관리가 힘들것 같기도 합니다
11:36:04 <changwoo> 맥주 한잔에 얼마 이렇게 결제하는 건지, 아니면 맥주 한통 이미 결제하고 나눠주는 것인지에 따라 다를 듯요
11:36:28 <jmkim[m]> 혹시
11:37:04 <changwoo> 참고로 생맥 기계는 debconf 사람들이 아주 잘 다룹니다 ㅎㅎ
11:37:14 <yeonguk[m]> 음 이건 바른 가정식과 어떤 방식이 괜찮을지 논의해보고 결정하는 것으로 할까요?
11:37:24 <jmkim[m]> 맥주 한장당 얼마일 경우, 바른가정식에서 "1잔씩" 직접 판매 or "10회 쿠폰" 판매로 이중화는 어떤가요?
11:37:42 <ldmsys[m]> changwoo: 뷔페식이랑 같은 맥락으로 1일 맥주 무한리필같은 개념으로 협의가 안될까요? 부족하면 자기네들이 채워야한다는 조건으로요
11:37:44 <jmkim[m]> "10회 쿠폰"의 경우 10% 할인 등을 바른가정식에 요청가능할까요 ?
11:38:27 <yeonguk[m]> 한번 논의 해보도록 하겠습니다.
11:39:04 <jmkim[m]> 일단 맥주의 경우 잔당 가격인지 한통 가격인지 모르니, 바른가정식과 논의가 더 필요하겠군요
11:40:23 <yeonguk[m]> 네 수요일에 관련해서 추가적으로 논의 후에 한번 #dc24-catering:matrix.org 방에서 이야기 해보도록 하겠습니다.
11:40:40 <ldmsys[m]> ~~그나저나 이제보니 데비안 사람들이 유난히 맥주에 진심인게 맞는것 같습니다~~
11:40:43 <jmkim[m]> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/?state=opened&label_name%5B%5D=Catering
11:40:46 <jmkim[m]> yeonguk 님, 오늘 말씀하신 부분들 여기에도 업데이트 부탁드립니다
11:41:15 <yeonguk[m]> 네 다음으로 넘어가서 컨퍼런스 디너는 아직 희원님께서 진행중에 있으며, 저희 단가가 주류 미포함 25,000원으로 잡았더니 가격을 맞추기 힘들다고 하셔서
11:41:15 <yeonguk[m]> 예산이 조금 올라갈 수도 있을듯합니다.
11:41:31 <yeonguk[m]> 이건 시간이 좀 더 걸릴 것 같습니다...
11:41:52 * changwoo uploaded an image: (4427KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/MlGTbiQRVrpzYpmbbZLDDJkB/image.png >
11:42:01 <changwoo> changwoo: debconf18 맥주기계..
11:42:07 <yeonguk[m]> changwoo: 오
11:42:09 <jmkim[m]> 알겠습니다. 추후 Budgeting에서 컨퍼런스 디너 예산도 논의하겠습니다
11:42:11 <yeonguk[m]> ㅋㅋㅋㅋㅋㅋㅋㅋㅋㅋㅋㅋㅋ
11:42:35 <jmkim[m]> 다음으로 넘어갈게요 ~
11:42:39 <youngbin[m]> changwoo: 저때 로컬팀 사람들이 친해지려면 술 먹어야 한다 하면서 맥주 바로 대려가서 술 맥인거 생각나네요 ㅋㅋㅋㅋ
11:42:40 <yeonguk[m]> 그리고 Day Trip관련해서는 지윤님께서 일정을 짜서 DayTrip에
11:42:43 <yeonguk[m]> 공유해주셨고
11:43:21 <jmkim[m]> (지윤님께서 설계하신 일정 : #dc24-catering:matrix.org  채널에 있습니다)
11:43:42 <yeonguk[m]> 투어사와 비교해서 짜보신다고 하셨습니다. 그리고 저희끼리 할경우에는 인솔 부분에서 자원봉사자를 뽑아야할 것 같다고 하셨습니다.
11:44:32 <yeonguk[m]> 자원봉사인원 뽑을 때 참고해서 뽑아야하겠습니다.
11:44:42 <jmkim[m]> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/?state=opened&label_name%5B%5D=Daytrip
11:44:43 <jmkim[m]> Day trip 관련 이슈들입니다, 이쪽도 issue추가 및 업데이트 부탁드립니다
11:45:18 <yeonguk[m]> 그럼 저희 케이터링 데이트립 쪽은 보고내용 끝입니다 :)
11:45:24 <jmkim[m]> #info: yeonguk: Day trip 관련 자원봉사가 필요할 수 있음
11:46:03 <jmkim[m]> 다음으로 넘어갈게요 !
11:46:11 <jmkim[m]> #topic Design
11:46:41 <jmkim[m]> 현재 Artwork 관련해서 이슈들이 있습니다 : https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/?&state=opened&label_name%5B%5D=Artwork
11:47:17 <jmkim[m]> 진행중이시던 우희님께서 Artwork쪽 어려우셔서 공수 투입이 힘드시다 합니다
11:48:07 <jmkim[m]> 준상님께서 주로 진행해주실 예정이신데, 그래도 일이 쌓여있어 인원이 부족해 보이거든요
11:48:46 <jmkim[m]> 혹시 아트웍 issue 현재 열린것들 작업 자원하실 분들 계신가요 ?
11:49:47 <jmkim[m]> 관심있으신 분들께서는 #dc24-artwork:matrix.org 방으로 들어오시기를 부탁드릴게요
11:51:26 <jmkim[m]> 일단 디자인 관련 issue들의 태스크 데드라인을 1주씩 미루고, 관련 논의를 #dc24-artwork:matrix.org 채널에서 내일 계속 하도록 할게요
11:51:41 <jmkim[m]> 다음으로 넘어가겠습니다 !
11:51:48 <jmkim[m]> #topic Registration
11:52:02 <jmkim[m]> 이부분 제가 말씀드릴 부분입니다
11:52:07 <jmkim[m]> 현재 blocker들이 두가지 있습니다 :
11:52:44 <jmkim[m]> 1. website에 FIXME 부분들이 있습니다 : 주로 Venue, Busan 부분이라, 제가 없애고 있습니다
11:53:05 <jmkim[m]> 2. 유료참가 인원의 금액 관련하여,
11:53:14 <jmkim[m]> 오늘 제가 이슈를 발견했어요
11:54:00 <jmkim[m]> 저희 accommodation 유료참가인원 1인당 21 EUR로 설정해두었는데
11:54:19 <jmkim[m]> Bedding set 가격 1세트당 16 EUR (22,000 KRW) 정도를 제가 빼먹었습니다
11:54:30 <jmkim[m]> 합친 가격 40 EUR로 하는게 어떨까 싶습니다. 괜찮을까요 ?
11:54:59 <changwoo> 하루에 22000원은 아니잖아요
11:55:15 <jmkim[m]> 아 맞네요
11:55:44 <jmkim[m]> 40 EUR하면 큰일나겠군요
11:56:05 <jmkim[m]> 16 EUR을 어떻게 가격에 포함시키는게 좋을까여
11:57:34 <jmkim[m]> Bedding set 가격 논의는 끝나구 본 채널 #_oftc_#debconf-kr:matrix.org 에서 계속하도록 하겠습니당
11:57:48 <changwoo> 한명당 얼마나 오래 묵냐에 달려 있는데..  7로 나누면 3143, 8로 나누면 2750원. 하루 +2 EUR 정도?
11:58:41 <jmkim[m]> Conference Dinner 가격도 현재 저희가 25 EUR (35,000원 정도)로 설정하였는데, 일단 높이는게 필요해보이거든요
11:59:35 <jmkim[m]> Conference Dinner 가격 미팅 끝나고 자유로이 논의하도록 하겠습니다..만
12:00:01 <jmkim[m]> 가격이 registration 오픈의 blocker라 오늘내일 중 논의가 마쳐지면 좋겠군요.
12:00:26 <jmkim[m]> 다음이 Budgeting이라, 다음 토픽에서 계속하겠습니다
12:00:30 <jmkim[m]> #topic Budgeting
12:00:38 <changwoo> 너무 신중하게 할 필요는 없어요. 여유있게 잡으면 됩니다.
12:00:40 <jmkim[m]> #link https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ
12:01:52 <jmkim[m]> Venue 금액이 3,150만원에서 765만원으로 줄어, 저희 필요한 쪽으로 금액들을 높여보고 있습니다
12:02:58 <jmkim[m]> Roul: A/V 네트워크 장비 쪽에 임의로 500만원 잡아뒀구요, 이거는 금주 목록과 견적이 나오면 더 높아지든 낮아지든 하겠군요
12:03:53 <youngbin[m]> 비자 관련하여, 우편으로 서류 송부해야 할 케이스도 있을 듯 해서 예산 조금 넣어두면 좋을 듯 합니다. + 신원 보증 백업에 대한 보험료 예산도...(이거는 이미 반영 되어 있으려나요?)
12:04:23 <jmkim[m]> 신원보증 보험료 예산은 대비하여 15번을 증액하였구요
12:04:36 <jmkim[m]> 비자 관련 우편 서류 송부비 얼마 정도 잡으면 될까요 ?
12:04:44 <jmkim[m]> 대략적으로 넉넉하게
12:05:43 <youngbin[m]> 50~100 만원 선에서 넉넉하게 잡아둘까요? Fedex 나 EMS 프리미엄 같은걸로 보내야 하는 케이스도 있을 거 같네요
12:06:00 <jmkim[m]> 다른 분들께서도 본인 맡으시는 부분에서 예산 추가로 필요하시면 말씀해주시면 됩니다 ~~
12:06:17 <jmkim[m]> youngbin[m]: 100만원으로 잡도록 하겠습니다
12:06:33 <jmkim[m]> 줄이는 건 안쓰면 되므로 쉬운데, 늘리는건 승인받아야 하니 어려우므로
12:07:07 <jmkim[m]> #action jmkim: 비자 우편발송비 100만원 예산 추가 (3/12)
12:07:57 <jmkim[m]> 예산 증액 혹은 감액 필요 시 언제든지 본 채널에 올려해주시면 논의 및 수정하여 반영토록 하겠습니다
12:08:03 <jmkim[m]> 다음으로 넘어갈게요 ~
12:08:09 <jmkim[m]> #topic FOSSASIA Booth
12:08:30 <jmkim[m]> 이부분 진행하시는 부분 있으신가요 ?~~
12:08:41 <youngbin[m]> 아 업데이트만 조금 공유 드릴께요
12:09:00 <youngbin[m]> 저번에 Raju님께서 별도의 데비안 부스를 원하셔서 주최측이랑 예기를 해 봤는데
12:09:39 <youngbin[m]> 이번에는 행사장 공간이 부족해서 주최측에서 거절 하였다 보니 원안대로 한국 부스에 데비안 합친 형태로 하는 것으로 되었습니다.
12:09:53 <youngbin[m]> 대신에 무료 등록 코드를 드렸습니다.
12:10:17 <jmkim[m]> 그렇군여 분리된 "데비안" 부스가 안되는거죠 ?
12:10:30 <youngbin[m]> 네네 공간 부족으로 불가하다고 하네요
12:10:39 <jmkim[m]> 아쉽게 되었군여 아이쿠야 그래도 원안대로 되어 다행입니다
12:11:02 <jmkim[m]> 이 토픽은 일단 행사까지는 유지하도록 할게요
12:11:22 <jmkim[m]> 다음으로 넘어가겠습니다 ~
12:11:34 <jmkim[m]> #topic Team 미팅들
12:11:40 <jmkim[m]> #debconf-team (IRC), #debconf-video (IRC), #debconf-content (videoconference)
12:11:46 <jmkim[m]> 각 role 분들께서는 놓치지 마시구, 꼭 진행되는 long-term team 회의에 참여하시기를 바랍니다 !
12:12:22 <jmkim[m]> #topic 다음 Local team 미팅
12:12:36 <jmkim[m]> 한국시간 3월 25일 20:00 #_oftc_#debconf-kr:matrix.org
12:12:42 <jmkim[m]> #topic AOB
12:12:55 <jmkim[m]> 기타 미팅 노트에 추가되었으면 하시는 주제가 있으시면 말씀 부탁드립니다 !
12:13:18 <changwoo> 근데..  역시 돈은 아껴 쓰는 것보다 많이 버는 게 좋습니다  💰️💰️  국내 주요기업의 스폰서 컨택 포인트가 있으면 (과거 후원했던 행사 담당자 등등) 공유해 주세요. 공개 어려운 정보면 종민님, 영빈님이나 제게 알려주셔도 되구요.
12:13:56 <ldmsys[m]> 어제 인프라 관련해서 802.11r로 로밍이 관련한지 보고 있었는데 이부분은 조금 더 조사해서 dc24 Infrastructure 에 보고하겠습니다!
12:14:21 <ldmsys[m]> * 어제 인프라 관련해서 802.11r로 와이파이 로밍이 관련한지 보고 있었는데 이부분은 조금 더 조사해서
12:14:21 <ldmsys[m]> #dc24-infra:matrix.org 에 보고하겠습니다!
12:14:24 <yeonguk[m]> 음 울산 쪽 데이트립 때 기아차 견학 알아보면서 슬쩍 스폰서도 여쭤봐도 될까요?
12:14:44 <jmkim[m]> 당연하죠 !
12:15:32 <changwoo> 그러고보니 현대차 최근 IT 컨퍼런스에 종종 후원 보이던데요..
12:15:57 <yeonguk[m]> 요즘 컨퍼런스 후원을 열심히 하고 있다고 듣긴했었어요 :)
12:16:06 <youngbin[m]> 네네 작년부터 채용 한다고 컨퍼런스 여기저기 후원을 많이 하더군요
12:16:17 <jmkim[m]> 우와 그렇다면 슬쩍이 아니라 강하게 여쭤보는게 좋겠습니다
12:16:25 <yeonguk[m]> 대신 당연하게도 좀 회사 기술과 좀... 맞아야만 후원하고 있어요
12:17:07 <youngbin[m]> 영욱님 말씀처럼 또 채용 목적으로 후원 하는것이 커서 직종이나 기술이 좀 맞는지 봐야 할거에요 (억지로 끼워맞추기라도?)
12:17:36 <changwoo> 데비안은 뭔가 기반기술이라 뭐든 기술 다 된다고 말할 수 있습니다 ㅎㅎ
12:18:58 <youngbin[m]> changwoo: 그렇게 하면 어느 회사는 또 그럼 우린 그 많은 직종 중 누굴 타겟팅 해야 하나요 같은 소리를 해서 (으얽얽) 아무튼 쉽진 않겠지만 일단 후원 하라고 찔러보는건 좋다고 생각합니다.
12:19:23 <yeonguk[m]> 우붕투때도 그랬었던거 같은데... ㅠㅠ 한 번... 입을 잘 털어보도록 하겠습니다 ㅋㅋㅋㅋ
12:19:49 <jmkim[m]> yeonguk님, 기아차 알아보시면서 스폰서 요청해보시구, 좋은 대화가 오고갈 때 영빈님 소개해주시면, 스폰서 롤쪽에서 이후 추진하는쪽으로 하는게 좋아보입니다
12:20:31 <yeonguk[m]> 좋습니다. 메일로 견학 이야기 나누다가 스폰서 관련 이야기때 CC넣도록 하겠습니다.
12:20:44 <jmkim[m]> 다른 안건 더 있으신가요 ?~~
12:20:49 <jmkim[m]> 25분에 마치도록 해보겠읍니다
12:22:11 <changwoo> https://debconf24.debconf.org/sponsors/   스폰서 열심히 채워지고 있습니다..
12:22:36 <jmkim[m]> ㅎㅎㅎ
12:22:37 <jmkim[m]> #endmeeting