11:14:38 <jmkim> #startmeeting DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr
11:14:38 <MeetBot> Meeting started Mon Apr  8 11:14:38 2024 UTC.  The chair is jmkim. Information about MeetBot at http://wiki.debian.org/MeetBot.
11:14:38 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
11:14:46 <jmkim> #topic Roll Call
11:14:51 <jmkim> 회의 참가를 위해 계신 분들 한 마디씩 해주셔요 !~~
11:14:58 <changwoo> o/
11:15:01 <weepingclown> o/
11:15:06 * Roul[m]1 \o
11:15:28 <GeonwooYoon[m]> 안녕하세요
11:16:22 <jmkim> 오늘 회의 안건 : https://deb.li/dc24meetkr 입니다, 추가하실 사항 있으시면 추가 부탁드립니다 !
11:16:33 <jmkim> #topic 진행사항 확인
11:16:38 <jmkim> #link https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues
11:17:29 <jmkim> 현재 크게 인프라 롤 분들의 이슈, Accommodation 롤 이슈들이 열려있어요
11:17:55 <jmkim> 인프라팀분들 먼저 현황 말씀 부탁드립니다 ! Roul Gyeontaek
11:19:04 <Roul[m]1> 회의 안건에 있는거 따라가면서 보고하겠습니다.
11:19:34 <Roul[m]1> 38번 이슈는 KREONET인데, 4월 22일 또는 23일에 미팅을 진행하는거로 협의되었습니다.
11:19:50 <Roul[m]1> 아직 정확한 일정은 안나왔지만, 시간이 나오면 issue쪽에 올려두겠습니다.
11:20:01 <Roul[m]1> 59번은 렌탈 업체입니다.
11:20:23 <jmkim> #link 38: https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/38
11:20:32 <jmkim> #link 59: https://salsa.debian.org/debian-kr-team/DebConf/issues/-/work_items/59
11:20:43 <Roul[m]1> 57번에 구매 견적도 같이 있었는데, 구매한 이후에 저희가 그 장비를 처리하기 힘들 것 같아서 렌탈하기로 결정되었고,
11:21:37 <Roul[m]1> 총 렌탈 견적이 3개가 나왔는데 아직 정해지진 않았습니다. 아마 이번주나 다음주 중으로 인프라 팀 내에서 결정이 될 것 같습니다.
11:21:49 <Roul[m]1> * 네트워크
11:22:29 <jmkim> 견적 진행하시면서, 정리하셔서 #debconf-video 에서도 리뷰를 받아서 진행해주셔요
11:22:31 <Roul[m]1> 그다음에 64번 PC대여에 대해서는 아직 저희가 조사중에 있습니다. 아마 2~3대는 네트워크쪽 해주는 업체에서 빌릴 수 있을 것 같아서 확인중에 있습니다.
11:22:42 <Roul[m]1> jmkim: 넵~
11:23:15 <Roul[m]1> 마지막으로 66번은 KREONET이 도달하지 않는 지역들에 대해서 부경대 전산원과 합의를 해야하는데 아직 Draft단계라 윤곽이 잡히면 다시 한번 더 보고 진행하겠습니다.
11:23:24 <jmkim> #link 57: https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/57
11:23:28 <jmkim> #link 64: https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/64
11:23:32 <jmkim> #link 66: https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/66
11:23:46 <Roul[m]1> 아마 도달하지 않는 곳이라면 저희 700명 들어가는 곳 등이 될 것 같습니다.
11:23:47 <Roul[m]1> 이상입니다.
11:24:28 <Roul[m]1> 아, AP관련해서도 지금 견적을 받는중이라 이것도 따로 issue로 올려두겠습니다.
11:24:49 <jmkim> 고생 많으십니다 AP issue 생성 부탁드립니다
11:24:55 <jmkim> #action Roul AP issue 생성
11:25:23 <jmkim> 이외 action들은 이슈들에 기록이 되고 있어 보이는군요 계속 부탁드릴게요 ~
11:25:47 <jmkim> 부경대 전산원 끌어들이는 부분은 우리아이티 분 끌어들이시면 될 것입니다
11:26:04 <jmkim> 진행 중 문제 있으시면 말씀 부탁드릴게요 !
11:26:28 <changwoo> PC 스펙에 대해 말이 많았는데 #debconf-video에서 GPU는 필요없는 걸로 얘기가 나왔습니다. 스트리밍 스펙을 높이지 않는 한. 기록해 두지요
11:26:50 <Roul[m]1> changwoo: 넵 알겠습니다~
11:27:08 <jmkim> 다음으로, Accommodation 부분입니다
11:27:29 <jmkim> #link https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/13
11:28:38 <jmkim> 가족, 커플은 기숙사 내 같은 호실 거주가 안되어 진행한 근처 호텔 수배 이슈입니다
11:28:43 <jmkim> 호텔, 모텔 가리지 않고 견적을 최대한 내었구요
11:29:16 <jmkim> 현재 정리가 필요한 상황으로, 내일 정리하여 글로벌 팀 미팅때 안건으로 꺼낼 예정이예요
11:29:42 <jmkim> 모텔들이, 7월 견적은 6월 되어야 내줄 수 있다고 하네요 .. 얼마나 비싸게 받으련지
11:30:09 <jmkim> 지금 확보가능한 견적은 호텔들으로,
11:30:17 <jmkim> 가장 저렴한 견적이 이곳이예요 : https://docs.google.com/spreadsheets/d/1rtVI6c_nWbzQCzH148fILtifiiR9aBl0IRNmHNgGN2M
11:31:21 <jmkim> 이외 모텔들은 일당 최대 14만원까지 예상된다고 합니다. 일단 13만원 선으로 잡고, 예산 올려서 추후 계약 대비해야 될 듯합니다.
11:32:02 <jmkim> 이제, 방 몇개를 얼마나의 기간으로 빌려야 할지에 대한 정보가 필요하겠습니다.
11:33:23 <changwoo> 와우 오션 터치가 바다 뷰인 모양이네요
11:34:57 <jmkim> 이 부분은 내일 글로벌 팀 미팅에서도 의견청취를 해보도록 하겠습니당
11:35:12 <jmkim> 다음으로 넘어가겠습니다 !
11:35:37 <jmkim> #topic 합의 필요
11:36:01 <jmkim> 이제 모두들 많은 견적들을 모아주셨구요, 계약 시점에 대한 논의가 필요로 합니다 !
11:36:04 <jmkim> #link https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc
11:37:15 <jmkim> 현재 모인 견적들을 표에 담아, 각 계약의 시점들을 미리 잡아 보았구요,
11:38:30 <jmkim> 가부 여부라던가, 틀린 부분이라던가, 미루거나 당겨야 한다거나,
11:38:32 <jmkim> 혹은 말도 안된다던가(..) 의견을 부탁드립니다
11:39:55 <changwoo> 세종1관 지낸 시간만큼 지불하는 게 아니라 전액선불인가요? 안 온다든지 변화 가능성이 있을텐데요
11:42:49 <jmkim> 세종1관은 저희가 일자별 대실 호실수를 계산해서 견적에 넣어 받으려 해요
11:43:23 <changwoo> 네 인원확정 이후 선불인데
11:43:27 <jmkim> 안 와서 생기는 공실은 저희 손해로 감수해야할 듯 한데,
11:43:54 <changwoo> 확정이라고 해도 못 오는 사람도 있고 그럴텐데요..
11:45:31 <jmkim> 2월 즈음에 bursary 기간 기준으로 5월 말 인원통보를 할 수 있겠다고 제가 안내였거든요. 인원확정 시점 조율 가능할 듯합니다
11:49:37 <changwoo> 게스트룸도 체크인 체크아웃이 명확한데 거기에 따라  따라 지불해도 되지 않나요.  예약해 놓은 게 문제라면 숙박요금처럼 위약금을 낸다든가..
11:50:20 <changwoo> 거기는 하우스키핑 등 비용이 안 들어갈텐데 미리 예약수만큼 지불하는 것도 이상해요
11:50:42 <jmkim> 저희가 사용하는 날수만 정확하게 정해지면 이외 일수들을 저희가 릴리즈 할 수 있겠습니다.
11:51:44 <jmkim> 게스트하우스는, 사용일 전날 18시까지 전액 환불 사용일 당일 14시 까지 50% 환불 규정으로 일단 사용허가를 받았어요
11:53:13 <changwoo> 아 선불 후 환불인가요..
11:54:22 <jmkim> 인원과 입퇴실 일자만 정해지면, 저희 행사 직전에 입금하면 되지 않을까요?
11:55:00 <jmkim> 아 .. 제가 잘못 가져왔군요
11:55:10 <jmkim> 교육연수원 연수시설 실사용료 결제는 사용 1일전까지 계좌이체
11:55:18 <jmkim> 라고 하여요 !
11:56:34 <changwoo> 하루 하루 하루 하루 입금 (도망)
11:57:18 <jmkim> 다른 부분에 대한 코멘트는, 다음 회의때까지 계속 받도록 하겠습니다 !
11:58:00 <jmkim> FOSSASIA 참석하신 분들께서도, 본인 부분에 대한 코멘트를 부탁드리겠습니다 !
11:58:03 <jmkim> #topic FOSSASIA Booth
11:59:07 <jmkim> 베트남까지 가셔서 모두모두 고생 정말 많으십니닿ㅎㅎ !
12:00:03 <jmkim> 본 토픽은 다음 주부터 제외하도록 하겠습니다 ! 열심히 홍보 부탁드리고, 모두 무사히 귀환하시기를 바라겠읍니다
12:00:32 <jmkim> #topic site visit 사진 :)
12:00:38 <jmkim> #link https://people.debian.org/~cwryu/dc24-sitevisit-photos/
12:01:29 <changwoo> 추가할 사진 저한테 보내 주세요~ 공유 DM 메일 등등 편하신 방법으로
12:02:06 <jmkim> (넵 늦었지만 .. 보내 드리겠습니다 ..!)
12:02:13 <jmkim> changwoo님께서 사진 호스팅을 제공해주고 계십니다 고맙습니다 !
12:02:29 <jmkim> 다음으로 넘어가겠습니다 !
12:02:35 <jmkim> #topic Global team 미팅들
12:02:40 <jmkim> #info #debconf-team, #debconf-video, #debconf-content 채널에서 현재 정기(수시) 회의 진행 중입니다.
12:02:44 <jmkim> 관련 롤 분들께서는 회의시간 follow하셔서 참석하시어, 활동을 부탁드립니다.
12:02:49 <changwoo> 호스팅은 데비안 머신에서..
12:03:16 <jmkim> #topic 다음 Local team 미팅: 한국시간 4월 22일 20:00 #debconf-kr
12:03:35 <jmkim> #topic AOB
12:03:39 <jmkim> 이외 회의록에 넣어야 할 추가 주제 있으신가요 ?~~
12:04:07 <changwoo> 일단 내일 #debconf-team 밤 22시입니다. 어찌 하다 보니 같은 주로 몰렸군요
12:06:25 <jmkim> 이상 회의 마치도록 하겠습니다 !
12:06:36 <jmkim> #endmeeting