11:15:52 <jmkim> #startmeeting DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr
11:15:52 <MeetBot> Meeting started Mon Apr 22 11:15:52 2024 UTC.  The chair is jmkim. Information about MeetBot at http://wiki.debian.org/MeetBot.
11:15:52 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
11:16:02 <jmkim> #topic Roll Call
11:16:14 <jmkim> 회의 참가를 위해 계신 분들 한 마디씩 부탁드립니다 !
11:16:15 <changwoo_> element.io 상태가 영 안 좋아 보이네요
11:16:37 <jmkim> 오잉
11:17:07 <jmkim> 그렇네요 !;
11:17:17 <changwoo_> 브릿지가 아니라 매트릭스 쪽이
11:18:15 <jmkim> 10분 정도 기다려 볼까요 !
11:19:42 <changwoo[m]> 엇 살아났나
11:19:56 <jmkim> 안녕하세요 ~~
11:19:56 <changwoo[m]> 진짜 살았는지 기다려보죠...
11:21:04 <jmkim[m]> 🙌
11:21:10 <Giyeonbang[m]> 안녕하세요~
11:21:43 <youngbin[m]> o/
11:21:55 <jmkim> 안녕하세요 !~~
11:22:31 <jmkim> meetbot pingall 20:08에 회의 시작하겠습니다 !
11:22:31 <MeetBot> 20:08에 회의 시작하겠습니다 !
11:22:31 <MeetBot> ajqlee[m] changwoo[m] changwoo_ DLange EnkelenaHaxhiu[m]1 Ganneff GeonwooYoon[m] Giyeonbang[m] Gyeongtaek[m] jmkim jmkim[m] jmkim[m]1 kjyy[m] MacyLin[m]1 MeetBot nattie NoaHimesaka[m] SangminLee spwhitton unione[m] urbec utkarsh2102 weepingclown youngbin[m]
11:22:31 <MeetBot> YoungbinHan[m]
11:22:31 <MeetBot> 20:08에 회의 시작하겠습니다 !
11:24:01 <jmkim> 들어오신 분들 한마디씩 부탁드려요 ~ 20:10에 회의 시작하겠습니다 !
11:24:13 <changwoo[m]> 봇은 이미 회의 중이긴 합니다 ㅎ
11:24:22 <jmkim> ㅎㅎㅎ
11:25:02 <GeonwooYoon[m]> 안녕하세요
11:25:07 <jmkim> 안녕하세요 !~~
11:25:23 <changwoo[m]> 밀린 노티 방출하는데 한참 걸리는 느낌인데..
11:25:40 * Roul[m]1 안녕하세요!
11:25:44 <jmkim> 그러게요 .. 1분 정도 느린 느낌이군요
11:26:41 <jmkim> 저희 대부분의 회의 참가하시는 분들께서 매트릭스 브릿지로 참가하시므로
11:26:52 <Giyeonbang[m]> 오 저런
11:27:00 <jmkim> 넉넉잡아 5분간 16분까지 기다려보고, 영 이상하면 다음 주로 미룰 수 있겠습니다 ..
11:27:21 <jmkim> (점점 빨라지는 느낌이 들긴 들어요)
11:27:58 <changwoo[m]> element 만든 곳 영국 회사이고 지금 월요일 오전인데..  월요일 아침에 잘 망가지죠
11:27:58 <jmkim> (아니군요)
11:28:15 <jmkim> ㅋㅋㅋㅋㅋㅋㅋ ..
11:29:18 <jmkim> https://status.element.io/
11:29:20 <changwoo[m]> 아마 다른 미팅은 상관 안 하고 진행할 겁니다. irc 올드스쿨이라
11:30:40 <jmkim[m]> 🙌
11:30:45 <jmkim> 🙌
11:30:55 <changwoo[m]> 쓸만한 수준인 것 같기도 하네요. 노티가 느린데 뭐 잠깐 차이
11:31:12 <jmkim> 매트릭스에서 IRC로는 바로 오는데
11:31:34 <jmkim> IRC에서 매트릭스로는 거진 한 30초는 걸리는 것 같아요
11:32:11 <jmkim> 마지막으로 4분정도 더 기다려서 20분에 시작해보죠
11:32:32 <changwoo[m]> 진행하죠!  충분히 여유를 줘서
11:32:53 <hojunLee[m]> 늦게 들어와서 죄송합니다.
11:32:59 <changwoo[m]> 어차피 분 단위로 끊어서 자꾸 다른 토픽으로 넘어가면 야박한 느낌도 들고
11:33:18 <jmkim> 그럼 어차피 지금 제가 쓰는 글 읽으시면 20분 될 듯 하니
11:33:23 <jmkim> 시작하도록 하겠습니다 !~~
11:33:29 <youngbin[m]> jmkim: 그래도 t2bot 보단 나은거 같습니다 ㅎㅎㅎ 그 브릿지는 이런 이슈가 잦은 편이라
11:33:31 <jmkim> 오늘 회의 안건 : https://deb.li/dc24meetkr 입니다, 추가하실 사항 있으시면 추가 부탁드립니다 !
11:33:39 <jmkim> #topic 진행사항 확인
11:33:44 <jmkim> #link https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues
11:34:33 <jmkim> 지난 주와 비슷하게, 인프라 롤 분들의 이슈, Budgeting 롤 이슈들이 열려있어요
11:35:05 <jmkim> Infra 이슈 진행사항 말씀을 부탁드릴게요 ~ Roul
11:35:26 <Roul> 오늘 보고할 사항은 KREONET만 있을 것 같습니다.
11:35:29 <Roul> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/38
11:36:05 <Roul> 오늘 KREONET과 협의를 진행하였습니다.협의결과 네트워크는 최대 10Gbps까지 제공이 가능하다고 합니다.
11:36:08 <Giyeonbang[m]> A/V롤
11:36:08 <Giyeonbang[m]> 참조: Infra
11:36:08 <Giyeonbang[m]> 저는 지난 FOSSASIA 참석 이후 다른 일에 밀려서 salsa 확인이 조금 늦어지고 있습니다.
11:36:34 <Roul> 이전에 연결되어있던 KREONET망을 사용하지 않고 있어서, 그 망 통해서 10G를 끌어올 수 있을 것 같다고 합니다.
11:36:57 <jmkim> ( Giyeonbang[m] A/V 롤도 바로 다음에 진행할게요 !)
11:37:03 <Roul> 이후에 달라질거같긴 한데, 현재 계획되어있는 네트워크 장비 대여 외에 40KM 지빅을 추가로 구매해야할 수도 있습니다.
11:37:26 <Roul> 이외에 네트워크 장비 video팀 보고는 이번주 진행되는 회의에서 아마 말하게 될 것 같습니다.
11:37:29 <Roul> 이상입니다.
11:37:48 <jmkim> #link https://salsa.debian.org/debian-kr-team/DebConf/issues/-/work_items/59
11:37:56 <jmkim> 네트워크 장비 대여 진척사항입니다
11:38:03 <jmkim> Roul 고맙습니다,
11:38:13 <jmkim> 혹시 KREONET 미팅은 대전에서 이루어지나요?
11:38:24 <Roul> 넵 오늘 대전에서 진행하였습니다.
11:38:48 <Roul> 나중에 부경대 관련 협의를 한번 더 진행하게 될 것 같은데, 그때는 유선상으로 진행하게 될 것 같습니다.
11:38:52 <jmkim> 혹시 다음 미팅이 필요한가요? 그렇다면 일정이 잡혀 있으신가요?
11:38:55 <jmkim> 그렇군요 !
11:39:27 <jmkim> 40 KM 지빅은 필요하시면 기억하시어 견적해주셔야 될 듯합니다 (기록을 해두시는게 좋을 듯합니다)
11:39:31 <Roul> 다음 미팅 잡는거는 편하게 메일 달라고 해서, 아마 네트워크 장비 구매 확정하고 설치 일정까지 어느정도 확정난다음에 회의가 진행될 것 같습니다~
11:39:55 <jmkim> 넵, 네트워크 장비 video 팀 보고 부분은 혹시 일정이 정해졌나요 ?
11:40:22 <jmkim> #debconf-video 팀에 보고 말씀하시는 부분인 듯하군요
11:41:41 <jmkim> 다음으로, A/V 부분 진행하항 말씀을 부탁드릴게요 ~ Giyeonbang[m]
11:41:59 <jmkim> *진행사항
11:42:49 <jmkim> #link https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/63
11:43:55 <jmkim> 2주 전 #debconf-video 회의에서,
11:43:59 <jmkim> Audio equipment 견적 수정 필요사항: ambient mic 6개 불필요. 비디오팀 4개 이미 보유 & 임대하지 말고 2개를 추가 구입.
11:44:11 <jmkim> 비용에 대해서는 대체로 동의. 과거에도 이와 비슷하거나 높았다고 함. (이전 예산에서 잘못된 숫자 사용?)
11:44:20 <changwoo_> 또 상태가 안 좋네요 ㅎ
11:44:25 <jmkim> 아 .. 그렇습니까
11:45:24 <changwoo_> jmkim, 일단 dc23에서는 6천불대인데 그건 예산 분류상 일부만 잡힌게 아닌가 싶구요, dc22에서는 13000불인가 해서 저희 견적보다 더 높았습니다
11:45:26 <Giyeonbang[m]> 일단, 귀국 당일 이루어진 글로벌 팀 회의에 따라 지난 12일에 약간의 견적 수정 요청이 있었습니다.
11:45:27 <Giyeonbang[m]> ambient mic의 경우 견적에서 큰 비중을 차지하지는 않기 때문에 예산 확정 뒤 계약 단계에서 수정안을 전달할 예정입니다.
11:46:00 <jmkim> meetbot pingall 접속 불가시 OFTC WebChat으로 접속 가능합니다 : https://webchat.oftc.net/?channels=%23debconf-kr
11:46:00 <MeetBot> 접속 불가시 OFTC WebChat으로 접속 가능합니다 : https://webchat.oftc.net/?channels=%23debconf-kr
11:46:00 <MeetBot> ajqlee[m] changwoo[m] changwoo_ DLange EnkelenaHaxhiu[m]1 Ganneff geonwooyoon GeonwooYoon[m] Giyeonbang[m] Gyeongtaek[m] hojunlee hojunLee[m] jmkim jmkim[m] jmkim[m]1 kjyy[m] MacyLin[m]1 MeetBot nattie NoaHimesaka[m] Roul Roul[m]1 SangminLee spwhitton unione[m]
11:46:00 <MeetBot> urbec utkarsh2102 weepingclown youngbin[m] YoungbinHan[m]
11:46:00 <MeetBot> 접속 불가시 OFTC WebChat으로 접속 가능합니다 : https://webchat.oftc.net/?channels=%23debconf-kr
11:47:28 <jmkim> #action Giyeonbang[m] av_equipments 예산 확정되면 견적 수정 및 계약 진행
11:47:34 <Giyeonbang[m]> 그 외에도 계속 이슈를 추적할 예정이며, 남은 확인사항은 jmkim 님께 삼각대 갯수를 정리해서 알려주는 것으로 기억하고 있습니다.
11:48:00 <jmkim> #action jmkim 삼각대 갯수 정리해서 Giyeonbang[m] 보고
11:48:23 <Giyeonbang[m]> 웹캠에 대해 아직 정리해둔 게 없어서 기록을 검토해야 하는데, 지난 주 평일 및 주말에 일이 밀려 확인이 늦어졌습니다.
11:48:44 <jmkim> #action Giyeonbang[m] 웹캠 정리 필요 (#debconf-video 기록 검토)
11:49:38 <jmkim> 좋습니다, 더 말씀하실 부분 있으신가여 ! Giyeonbang[m]
11:50:17 <Giyeonbang[m]> 마지막으로 PC 대여 부분 티켓이 방치되기 전에 다시 정리하겠습니다. 감사합니다.
11:50:38 <jmkim> 좋습니다, 고생 많으십니다 !
11:51:08 <jmkim> 다음으로, Budgeting 부분은
11:51:11 <jmkim> #link https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/?sort=due_date&state=opened&label_name%5B%5D=Budgeting&first_page_size=100
11:51:37 <jmkim> #debconf-team 채널에서 Budget 리뷰 받고 있는 중입니다. 이부분은 더 뒷쪽에서 진행하도록 하겠습니다
11:51:58 <jmkim> 다음으로, Accommodation 부분은
11:52:19 <jmkim> #link https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/13
11:52:43 <jmkim> 오랫동안 열려있던 티켓인데, 견적 정리 완료하여 닫았습니다.
11:52:53 <jmkim> #link https://docs.google.com/spreadsheets/d/1s5wG9qCKFuCMYbNpcqUVSffrNi9K3XplwveA5mlbOuI
11:53:19 <jmkim> #debconf-team 채널에서 리뷰하였으며, 5월 이후 Registration 윤곽 잡히면 진행하면 되겠습니다.
11:53:51 <jmkim> #topic 논의 사항
11:54:08 <jmkim> 1. Bursaries (local team)
11:54:24 <jmkim> changwoo 님 혹시 로컬 팀 bursary는 어떤 식으로 진행되게 될까요 ?
11:54:30 <changwoo[m]> 실제 우리가 예약한 호텔방이 필요할까 싶긴 하네요. 디스카운트도 별로 없으면
11:54:55 <jmkim> ^ack
11:54:58 <changwoo[m]> 네 지나가면서도 말씀드렸고 토픽에도 써 놨었지만
11:55:18 <changwoo[m]> 로컬팀도 bursary 신청해야 합니다.
11:55:36 <Giyeonbang[m]> changwoo[m]: 위약금이 적거나 없는 일자 이전에 예약을 취소할 수 있다면 가지고 있는 것도 괜찮다고 봅니다만, 그게 아니라면 가지고 있는 게 손해라고 봅니다.
11:55:39 <jmkim> #action all 로컬팀 각자가 registration 과정에서 bursary 신청 필수
11:56:44 <changwoo[m]> 지금까지 데비안 또는 오픈소스에 대한 기여와 컨퍼런스에서 할 일 왜 지원을 받아야 되는지 쓰는 게 있는데 사실 그대로 충실히 적으시면 됩니다.  떨어질 걱정은 별로 안 하셔도 되구요..
11:57:47 <Giyeonbang[m]> 옆동네 우분투 이야기 써도 되는 것이군요.
11:57:53 <changwoo[m]> local team에서 무슨 team role로 할 것이다 그건 꼭 적으세요. 제가 다른 사람인줄 알고 넘어가지 않도록..
11:58:04 <jmkim> local team은 foods, accommodation bursary (필요 시 diversity bursary) 작성하면 되겠지요 ?
11:58:04 <youngbin> 그러면 bursary 3가지 중 필요한거 지원하고, 로컬팀도 나중에 다 환급받는 방식이 되려나요?
11:58:06 <Giyeonbang[m]> 본진 C++과 함께
11:58:46 <jmkim> 환급은 travel만 해당인데, 혹시 로컬 팀 travel도 지원 가능한가요 ?
11:58:57 <jmkim> s/인데/일텐데/
12:00:00 <changwoo[m]> 인도는 아마 환급받았던 것으로 기억하는데, 모르겠네요
12:00:09 <changwoo[m]> 이것도 좀 있다 utkarsh한테 물어봅시다
12:00:14 <jmkim> 다만, travel bursary 없어도, site visit 당시처럼 현재 local team 예산 잡아 놓은 게 있습니다.
12:00:44 <utkarsh2102> changwoo[m]: I see my name but don't know what the message means
12:00:50 <utkarsh2102> but if you need help, let me know
12:01:28 <changwoo[m]> utkarsh2102: bursary application for local team members, does it include travel bursary?
12:01:47 <utkarsh2102> yes!
12:01:53 <jmkim> \o/
12:02:04 <utkarsh2102> the local team members need to formally apply for all 3 bursaries
12:02:24 <utkarsh2102> and then I expect the core team or the lead to tell me who should be accepted straightaway
12:02:28 <utkarsh2102> and I'll do that
12:02:57 <jmkim> 정리해서 전달해야 되겠습니다. changwoo님께서 정리하셔서 전달해주시겠어요 ?
12:03:33 <jmkim> 혹은 제가 할 수도 있겠습니다.
12:03:48 <changwoo[m]> #action 로컬팀 모두 컨퍼런스 등록하면서 3가지 bursary 지원
12:03:54 <changwoo[m]> 전달이요?
12:04:04 <jmkim> 넵
12:04:23 <jmkim> #action Bursary form 내 local team role 필수 기재
12:04:24 <changwoo[m]> 아 심사하면서 로컬팀 알아볼 수만 있으면 됩니다.
12:04:39 <Giyeonbang[m]> 뭐 가이드 정도일 거 같네요. 적당한 친절을 넣은
12:04:50 <jmkim> 좋습니다
12:05:10 <Giyeonbang[m]> 로컬팀이라는 것을 알리는 공통된 문구 정도면 충분하지 않을까 싶습니다.
12:05:50 <changwoo[m]> 컨퍼런스 계획을 쓰는 form이 있으니까 로컬팀으로 활동하겠다고 쓰면 됩니다
12:06:28 <changwoo[m]> 뭐 그래도 놓치면 확인할테니까 억울한 분은 없을거예요..  ;)
12:07:15 <jmkim> 혹시 더 필요하신 부분 있으신가여 ! changwoo
12:08:05 <changwoo[m]> bursary 지원 마감 5월 8일까지입니다
12:08:19 <jmkim> #action all bursary 지원 마감 5/8
12:08:37 <changwoo[m]> 다음 회의때까지 아차 하지 마시고 생각날때 지원
12:09:34 <Giyeonbang[m]> 제가 매일 아침에 알려드리죠.
12:10:03 <Giyeonbang[m]> 왜냐하면 제가 잘 잊어버리기 때문
12:10:18 <jmkim> 다음으로 넘어갈게요 !
12:10:25 <jmkim> 2. Printings: 전국 학교 등에 배포할 포스터?
12:10:31 <jmkim> 이거는 제가 적은것인데
12:11:06 <jmkim> 7~8월 학회들이 교내에서 4~5월경 포스터 광고를 시작하더라구여
12:11:22 <jmkim> 진행해보는게 어떨까요 ?
12:11:39 <Giyeonbang[m]> 적극 찬성합니다. :)
12:12:36 <youngbin[m]> 저도 할 사람만 있다면 찬성입니다
12:13:21 <jmkim> 송부는 주소받고 제가 회사에다 모아서 할 수 있겠거든요
12:13:25 <jmkim> 준상님께 다시 디자인을 요청드려보겠습니다 ㅎㅎ ,,
12:13:52 <Giyeonbang[m]> 제가 포스터 만들면 이상할 겁니다. 네, 부탁드려요.
12:14:08 <jmkim> 다음으로 넘어갈게요 !
12:14:15 <jmkim> 3. Swags
12:14:23 <jmkim> 이것도 제가 적은것이구요
12:15:02 <jmkim> 저희 Swags를 어떤 걸로 할것인지 초안을 내어야될 시점이 되었습니다
12:15:17 <Giyeonbang[m]> 스포츠 수건에 실크 인쇄 등 판촉물로 어떨까요?
12:15:30 <youngbin> 약간 오프토픽일수도 있는데 fossasia 에서 남은 스티커 이번주 토요일 부산에 가져갈 예정인데 수령하실 분이 있을까용
12:15:57 <changwoo[m]> 일단 스폰서십에 따라 "해야 하는" 건 가방, 티셔츠입니다.
12:16:52 <changwoo[m]> 다른 말로 로고를 넣어야 할..
12:17:25 <jmkim> youngbin 이번 주 토요일 헐 .. 저 출장일정이랑 딱 겹쳐여 ..
12:17:58 <jmkim> 현재 나오는 아이디어 정리하여 이슈 파도록 하겠습니다 !
12:18:04 <Giyeonbang[m]> 가방 인쇄는 지역 업체로 견적이 가능할까요?
12:18:35 <jmkim> 넵 제쪽에서 한번 견적내어볼게요
12:18:55 <jmkim> 더블오에서도 굿즈 만든 경험이 있어 이쪽으로 알아보겠습니다
12:19:05 <Giyeonbang[m]> 상생의 의미도 있으니까요.
12:19:29 <jmkim> #action jmkim Swags 부산업체 위주 견적 - 상생을 목표로 !
12:19:32 <Giyeonbang[m]> 네, 좋습니다.
12:19:36 <jmkim> 다음으로 넘어갈게요 !
12:19:41 <jmkim> #topic 합의 사항
12:19:50 <jmkim> 1. 계약 시점
12:19:53 <jmkim> #link https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc
12:20:32 <jmkim> 현재 #debconf-team 채널에서도 리뷰를 받고 있으며, 현재 계약 시점들을 정리한 표 입니다
12:20:59 <jmkim> 지난 회의때에도 리뷰가 되었었는데, 확인차 리뷰를 받고 있습니당
12:21:39 <jmkim> 글고 더블오에서 선지출 후정산 가능하게 되어, 계약 시 굳이 해외결제 진행 안하여도 되겠습니다
12:21:53 <jmkim> 더블오 세금계산서로 진행하시면 되겠거든요
12:23:25 <jmkim> 업데이트 필요 시 비고표기나 직접 업데이트 해주시면 되셔요, 쓰기 가능합니당 !
12:23:28 <jmkim> 다음으로 넘어가겠습니다 !
12:23:33 <jmkim> 2. Budgets
12:23:36 <jmkim> #link https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ
12:24:04 <jmkim> 아직 제가 안알아봤는데 혹시 선거기간 직후에는 budget approve받기가 힘들게될까요 ? changwoo
12:24:16 <jmkim> 상관이 없을까요 ?
12:26:13 <jmkim> Budget도 확인하시어, 증액 필요 시 말씀해주세요. 4월 말에 2차 budget안 제출하는게 어떨까 싶습니다
12:26:44 <changwoo[m]> 비슷하게 볼 겁니다.  ㅎㅎ
12:26:58 <changwoo[m]> 문제는 스폰서 상황이 녹녹치 않다는 건데
12:28:00 <changwoo[m]> 예산을 보고 적자를 줄여보려 할 수는 있겠죠
12:29:22 <youngbin> 오늘 비자 신원보증 필요자 대상으로 여행자보험 조건이 붙은거 같은데, 보험료가 개인 부담인지 아니면 bursary 지원 대상인지. bursary 지원 되는거면 예산 변동이랑 관련이 좀 있으려나요?
12:29:22 <changwoo[m]> 지금 예산안에서는 많이 증가된 것 중 day trip에 대해 높다, agency 빼면 줄일 수 없냐는 의견이 debconf-team 채널에서 나왔었습니다.
12:29:51 <changwoo[m]> travel bursary 대상자에게는 대상입니다. visa 수수료까지도 대상이에요
12:30:58 <jmkim> agency 빼면 아무리 로컬팀 인원이 많더라도 한계가 있지 않을까 싶은데요
12:31:30 <jmkim> #link https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/33
12:31:33 <jmkim> 관련 논의가 열려있습니다
12:32:12 <jmkim> Catering and Daytrip 방에서 논의토록 하겠습니다
12:32:37 <jmkim> 다음으로 넘어가겠습니다 !
12:32:41 <jmkim> #topic site visit 사진
12:32:52 <changwoo[m]> 경주라든지 영어 가능 설명사 필요한 코스만 여행사 쓰고 아닌 쪽은 그냥 알아서 돌아다니게 해도 되지 않을까 생각이 드긴 합니다. ;)
12:32:55 <jmkim> #link https://people.debian.org/~cwryu/dc24-sitevisit-photos/
12:33:56 <Giyeonbang[m]> jmkim: 조금만 기다려주세요. 제가 개인 일정으로 부산 외 지역(서울 등)에서 찍은 사진들도 모으고 있습니다.
12:34:08 <Giyeonbang[m]> 공항철도까지 커버하는 중
12:34:12 <jmkim> 추가할 사진 보내 주세요. changwoo/cwryu
12:34:24 <changwoo[m]> site visit 사진에는 거기까진 필요없어요
12:34:46 <Giyeonbang[m]> 아하
12:34:49 <changwoo[m]> 위키나 그 가이드북에 써야겠죠
12:35:20 <Giyeonbang[m]> 위키에 사진 의도적으로 뺀 거라 그냥 냅두렵니다.
12:35:30 <jmkim> 다음으로 넘어갈게요 !
12:35:33 <jmkim> #topic Team 미팅들
12:35:47 <jmkim> #debconf-team #debconf-video #debconf-content
12:35:57 <jmkim> 진행되는 미팅에 참석 부탁드립니다 !~~
12:36:25 <jmkim> #debconf-video 의 경우 https://crab.fit/debconf-video-team-regular-meeting-slot-take-2-580695 에서 현재 일정 정하는 중입니다
12:36:35 <jmkim> #topic 다음 Local team 미팅
12:36:41 <jmkim> 한국시간 5월 6일 20:00 #debconf-kr
12:36:46 <jmkim> #topic AOB
12:37:01 <jmkim> 기타 회의록에 기록되어야 할 이야기들을 써주시면 되겠습니다 !
12:37:09 <jmkim> (오늘은 D-90 입니다 !)
12:38:33 <Giyeonbang[m]> 이제 도움 필요하거나 늦어지는 일 있으면 바로바로 알려주면서 처리할 시기입니다!
12:38:59 <changwoo[m]> 아까도 말씀드렸지만 예산에서 후원사 수입이 걱정이예요. 각자 많이 알려주시면서 후원 링크도 걸어 주세요.  https://debconf24.debconf.org/sponsors/become-a-sponsor/
12:40:10 <jmkim> 가장 중요한 현금증식에, 현재 국내 스폰서를 changwoo님과 youngbin님께서 캐리하여 끌어주시고 계십니다
12:40:38 <jmkim> (저는 진행하지 않고 있는데, 저도 빠르게 러쉬에 뒤따르도록 하겠습니다 ..)
12:41:39 <jmkim> Giyeonbang[m] 님 말씀대로, 도움 필요하거나 늦어지는 일 있으시면 바로 알려주시고,
12:41:44 <jmkim> 더하여, 혹여 모두가 잊고 있는 일 있는게 보이시면 언제든 드러내주시면 좋겠습니다
12:42:09 <jmkim> 이주간 고생 많으셨습니다. 다음 이주간도 화이팅 입니다 회의 마치도록 하겠습니다 !
12:42:17 <youngbin> 수고하셨습니다 :)
12:42:21 <jmkim> #endmeeting