11:16:33 <jmkim> #startmeeting DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr
11:16:33 <MeetBot> Meeting started Mon May  6 11:16:33 2024 UTC.  The chair is jmkim. Information about MeetBot at http://wiki.debian.org/MeetBot.
11:16:33 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
11:16:42 <jmkim> #topic Roll Call
11:16:53 <jmkim> 회의 참가를 위해 계신 분들 한 마디씩 부탁드립니다 ..!
11:17:05 <Roul> 안녕하세요~
11:17:10 <yeonguk[m]> 안녕하세요
11:17:12 <youngbin[m]> 👋
11:17:19 <ldmsys[m]> 안녕하세요~
11:17:23 <changwoo[m]> o/
11:17:25 <GeonwooYoon[m]> 안녕하세요
11:17:46 <Giyeonbang[m]> 안녕하세요~
11:18:11 <jmkim> #topic 진행사항 확인 - Infra
11:18:25 <jmkim> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/67
11:18:33 <Roul> 일단 이야기할것이 3개가 있습니다.
11:18:52 <Roul> AP는 따로 찾을 수 있는곳이 없어서 아마 저쪽 견적으로 진행하게 될 것 같은데,
11:19:26 <Roul> 저희 구글드라이브에 있는 Venue reservation이 저희가 사용할 방의 개수가 맞는지 최종적으로 확인하려고 하고 있습니다.
11:19:27 <jmkim> 아인시스 말씀이신가여 ?
11:19:27 <Roul> https://docs.google.com/spreadsheets/d/1aZGwGzhJLOVVxtkihXPbVKcLRfMJAMEbMUe3_SygM2A/edit#gid=290827417
11:19:34 <Roul> 네넵
11:20:13 <jmkim> 혹시 문제가 있었던가요 ? 아니면 현재 상태가 최종본이 맞아요
11:20:33 <Roul> 제쪽에서도 업체 한곳과 컨택을 시도해보았는데, 딱히 좋은 성과가 없었습니다.
11:20:47 <Roul> 그래서 일단 저 업체를 기준으로 생각을 하고 있습니다.
11:21:31 <jmkim> 아인시스 견적서가 혹시 준비되셨을까여 ?
11:22:18 <jmkim> https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc
11:22:38 <jmkim> 준비되셨으면 여기에 함께 넣으려고 해요
11:23:00 <Roul> 지금 전달받은것은 AP 한대당 VAT별도 6만원인거로 알고 있습니다.
11:23:41 <Roul> 그리고 이번주 중으로 부경대 전산원과 논의가 완료되는대로 40대를 빌리게 될지, 50대를 빌리게 될지 결정될 것 같습니다.
11:23:58 <Giyeonbang[m]> 대여 기간이 어떻게 될까요?
11:24:10 <jmkim> 하루에 6만원인가여 ?
11:25:49 <Giyeonbang[m]> 아 월 6만원이라고 쓰여있군요. / 저번에 다른 장비가 무조건 월단위 계약이었던 거로 기억했는데 AP도 그럴까요?
11:26:07 <Roul> 넵 그럴 것 같습니다.
11:26:28 <Roul> 지금 저희가 정확히 개수 제시를 하지 못해서 견적서를 못받은거로 알고 있습니다.
11:27:08 <Roul> 어느정도 가격으로 가능한지만 유선상으로 확인받았습니다.
11:27:24 <ldmsys[m]> 담당자분과 통화해본 결과 구두견적으로 월 6만원 맞다고 하고
11:27:34 <ldmsys[m]> 계약단위는 1개월이라고 합니다
11:27:39 <ldmsys[m]> (i.e. 2주 단위 불가능)
11:28:01 <jmkim> 그럼 40개 기준으로 먼저 받아보십시다 ..!
11:28:07 <Roul> 넵, 알겠습니다
11:28:24 <jmkim> https://drive.google.com/drive/folders/14UHCLsocACorpo-fO4IjJvM0KJAYaVNa
11:28:29 <ldmsys[m]> 만약에 40개 해서 부족분이 생기면 메꿀 수 있는 차선책도 혹시 몰라 준비해두는것이 괜찮을 것 같습니다
11:28:33 <jmkim> 여기에도 함께 넣어주셔요
11:28:54 <Roul> 견적 받는대로 올려놓겠습니다~
11:29:50 <jmkim> 넵 고맙습니다 !
11:29:51 <jmkim> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/work_items/59
11:29:55 <Roul> 이외에 지금 infra팀 내부에서 사용해야하는 선이나 네트워크 도구 등 구매같은것도 정리하고 있습니다.
11:30:07 <Roul> 그것도 지금 스프레드시트로 따로 정리되고 있는데 그것도 저 폴더 내로 넣어놓으면 될까요?
11:30:20 <jmkim> 넵 그렇게 부탁드립니다
11:30:23 <Giyeonbang[m]> 사족이지만 랜 테스트기는 제가 가지고 있으니까 쓰실 분 쓰세요.
11:30:42 <Roul> 오 감사합니다
11:30:55 <jmkim> #59 이슈는 방구석개발자가 최종 공급자임으로 알면 될까요?
11:31:02 <Roul> 넵 맞습니다
11:31:35 <Giyeonbang[m]> 그 RJ45 고정시키는 공구가 생각보다 비싸지만 좋은 거 사시는 거 추천
11:31:43 <changwoo[m]> 랜 찝기도 연구실을 뒤져보면 몇개쯤 나올...
11:31:48 <jmkim> #59 이슈는 비디오팀에 컨펌 한번 받아주시구 이슈 닫아주시면 되겠습니다 ..
11:31:55 <Roul> 넵 알겠습니다.
11:32:15 <jmkim> RJ45 관련 도구는 1세트는 준비되어 있어요
11:32:36 <changwoo[m]> 저도 있고.. 어느 집에나 하나쯤 있는 거 아니겠습니까
11:32:42 <Roul> 앗 그럼 나중에 따로 랜툴 얼마나 있는지 확인하고 부족하면 넣겠습니다.
11:33:01 <Giyeonbang[m]> 에.... 누구나 있다는 말 안 하려고 했는데 사실이네요.
11:33:09 <Giyeonbang[m]> 왜 있을까요?
11:33:36 <Roul> 일단 이쪽 종사자라면 하나쯤은 들고있는 것 같네요 ㅎㅎ..
11:33:39 <changwoo[m]> CAT6도 한 70m쯤 남아있을 것 같은..
11:34:08 <Giyeonbang[m]> CAT6는 비디오 팀에 주시면 잘 쓰겠습니다.
11:34:30 <Roul> 마지막으로 저희 미래관 다리쪽에 네트워크 선 잇는 공사를 진행해야하는데, 업체를 지금 막 찾기 시작한 상황이기도 하고, 그 "다리"만 회선 공사하는것 때문에 저희가 어떤 업체를 찾아야 하는지 갈피를 약간 못잡고 있습니다.
11:35:01 <Roul> 이쪽 관련해서 아시는분이 있다면,, 인프라팀에서 한번 같이 이야기해주셨으면 합니다.. 이것도 이슈로 올려놓겠습니다.
11:35:11 <weepingclown[m]1> o/
11:35:23 <Giyeonbang[m]> 음... 구내 네트워크 업체 위주로 찾아보면 될 거 같습니다.
11:35:41 <Giyeonbang[m]> 아마 CCTV도 겸하는 업체들이 많이 다룰 겁니다.
11:36:19 <changwoo[m]> 아 거기 천장타기는 자체 해결이 안 되나요
11:37:04 <Roul> 음....... 기존에는 광선 넣을 예정이었는데, 지금은 CAT7을 설치할 계획이긴 합니다.
11:37:23 <Roul> 그래서 랜선이라 어느정도 내구성 괜찮다고 보이면 돌출되게 설치해도 문제는 없어보이긴 하는데
11:37:29 <Giyeonbang[m]> 그러면 CCTV 업체 대부분이 커버 가능할 겁니다.
11:38:00 <Roul> 아하 알겠습니다. 이거는 팀 내에서 한번 더 확인해보겠습니다.
11:38:02 <jmkim> 돌출되게 설치해서 대충 쓰다가 잘라먹는것도 DebConf의 낭만 아니겠습니까
11:38:08 <Roul> ㅋㅎㅎ
11:38:09 <jmkim> 사견입니다 무시하셔요
11:38:29 <Giyeonbang[m]> 야전(?) 케이블이면 SSTP 써도 아무런 문제가 없습니다.
11:38:37 <changwoo[m]> 돌출되도 된데요?
11:38:55 <Roul> 선 잘리지만 않는다면 문제는 없을 것 같습니다
11:38:56 <Giyeonbang[m]> UTP만 아니면 의외로 잘 버티고 어차피 바닥에 둘 거 아니시니
11:39:28 <Roul> 아마 밖에 놔둔다면 옆에 손잡이? 봉? 쪽에 케이블타이로 묶어놓을 것 같긴 합니다
11:39:28 <Gyeongtaek[m]> Roul: 비 내릴때 선에 구멍 뚫려서 물만 안차게 하면 상관없을듯 합니다
11:39:52 <Giyeonbang[m]> 그 뭐냐... 주름관 사다가 비에 노출될 거 같은 부분만 막아도 됩니다.
11:40:14 <ldmsys[m]> Gyeongtaek[m]: 창문틀로 내려갈때 바람불어서 선 잘릴일만 좀 피하면 되지 않나 싶네요
11:40:20 <Giyeonbang[m]> 제가 10 여 년 전에 야외에서 시리얼 통신 해봤는데 잘 버텼습니다.
11:40:31 <Giyeonbang[m]> 바닥에 매설인데도요.
11:40:39 <Roul> 오.. 참고하겠습니다 ㅎㅎ
11:40:48 <Gyeongtaek[m]> 👍️
11:40:58 <ldmsys[m]> 아주 좋습니다
11:41:00 <jmkim> Roul님 말씀하시는 미래관 동서 다리 인프라 연결부분도 이슈생성 혹은 따로 계획잡으시어 추진해주시면 되겠습니다
11:41:09 <Roul> 넵 알겠습니다
11:41:22 <changwoo[m]> 부경대에서 돌출 허락 안 해줘서 천정으로 넣으려고 한 거 아니었어요?
11:41:32 <Roul> 아뇨, 이전 계획이 광선이었어서
11:41:43 <Roul> 광선이 외부에는 취약해서 천장 안으로 넣을 생각하고 있었습니다
11:41:48 <Giyeonbang[m]> 제 기억으로는 그냥 예쁘게 까는 게 목표였던 거로
11:41:49 <jmkim> 아녀 부경대에서는 신경 안쓰더라구요
11:41:59 <changwoo[m]> 오홍 그러면 답은 돌출이죠
11:42:09 <jmkim> 취약을 피하려면 넣어라 라는 조언이었습니다
11:42:16 <jmkim> #topic 진행사항 확인 - Budgeting
11:42:19 <Roul> 낭만있게 끊어먹어도, 인프라팀 상시대기 하니까 아마 괜찮을것 같네요 ㅎㅎ...
11:42:35 <changwoo[m]> 해체할 때 대충 집어넣고 나몰라라 할 수 없다는 걸 빼면 돌출되는 게 나을 것 같네요
11:42:53 <jmkim> https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ
11:45:01 <jmkim> 현재 여기서 반영 안된 가장 큰 부분이
11:45:44 <jmkim> Bursary 부분인데, changwoo님께서 말씀해주셨듯 현재 180,285 USD 만큼 submitted 되었구요
11:46:14 <changwoo[m]> 그 사이 누가 2000불 더 넣었군요
11:46:56 <youngbin[m]> 2억원 넘는 금액이군요...
11:47:14 <jmkim> 저희 기존은 Travel 다 합쳐서 59,437 USD 정도이므로 70% 가까이 reject되는 대참사가 벌어질 것 같은데
11:48:46 <jmkim> changwoo님 이부분 어떻게 처리해야하는지 bursary 팀 내에서 확인 해주시겠습니까
11:49:03 <jmkim> 첫번째로 단순히 예산만 높여서 해결가능한 문제는 아닌 것 같고
11:49:29 <youngbin[m]> bursary 가 보통 전액 승인 or 거절인가요? 아니면 일부 금액 승인 되는 케이스도 있나요?
11:50:43 <changwoo[m]> 항공편 너무 대충 찾고 제출하면 최저가 기준으로 승인되고 그럴겁니다
11:51:15 <jmkim> 두번째로 stats 보면 인도에서 들어오는 요청이 매우 많아보이는데, dc23 영향으로 인한 분들이신지, 아니면 실제로 예산이 적으면 다른 국가 참가인원들 다 짤리고 bursary accepted될 분들이신지
11:52:12 <changwoo[m]> 그렇게 금액이 낮은 것만 accept되지는 않구요
11:52:39 <changwoo[m]> 일단 DD/DM이 우선적이고, 과거 debconf 기여자도 우선이고
11:53:02 <changwoo[m]> 그런데 이번에는 그렇게 해도 다 커버 못할 것 같은 불안감이 드는군요
11:53:12 <changwoo[m]> (기존 예산대로라면)
11:53:17 <jmkim> 세번째로 예산 얼마나 높이는게 좋을지 changwoo님께서 bursary 팀과 논의하시어 일단 반영해주시겠습니까 ..
11:54:59 <weepingclown[m]1> I suppose dc23 is part of it, but most of the applicants I saw from India are very active foss/debian people
11:56:02 <changwoo[m]> 인도는 그런데 항공권만 보면 그리 비싸지 않기도 하고
11:56:23 <changwoo[m]> 전쟁 때문에 유럽 항공권 비싸진 거가 더 영향이 클 거 같군요
11:56:34 <jmkim> 아 ..
11:57:05 <jmkim> 인도 참가자 분들은 bursary 예산 측면에서 보면 정말로 허수였군요
11:57:11 <jmkim> 진짜는 유럽 쪽이었군요 ..
11:57:43 <weepingclown[m]1> And the bursary approval dates are just as important with regards to budget, as flight ticket prices will soar as it gets late
12:00:29 <changwoo[m]> 좀 실제 데이터를 보고 말할 부분이 있을 것 같은데, 비공개이기도 하고..  얼마나 늘릴지 상의해 보죠. 적자만 늘어남 ㅠ
12:01:51 <jmkim> 말씀하시는대로 Bursary 팀 내에서 상의하시어 필요한 만큼 changwoo님께서 늘려주시는게 가장 베스트일 듯 합니다
12:02:42 <jmkim> #topic 진행사항 확인 - Payables
12:02:54 <jmkim> https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc
12:03:21 <jmkim> 현재 기연님의 견적이 준비완료 되셨구, 지출 계류중이구요
12:03:45 <changwoo[m]> #action cwryu bursary team needs a discussion about the budget increase
12:04:14 <Giyeonbang[m]> 비디오 쪽에서 추가 지출은 예상 비용보다 적게 나올 것이라고 예상합니다.
12:04:45 <jmkim> 저희가 미리 잡아놓았던 A/V 비용 내에서 해결이 다 되겠죠 ?
12:05:11 <Giyeonbang[m]> 네, 예비비를 미리 포함한 성격이기도 했고요.
12:05:31 <Giyeonbang[m]> PC같은 고가의 장비는 드래곤볼로 해결하기로 했으니까요.
12:05:51 <jmkim> A/V와 비디오, 네트워크 렌탈 등은 registration이나 bursary 결과와 관련이 없으므로
12:06:09 <Giyeonbang[m]> 연구실 PC 지원하시는 분들은 내역 확인해서만 잘 남겨주시면 됩니다.
12:06:31 <jmkim> 견적 나오고 계약 가능한대로 빠르게 계약할 수 있도록 더블오에서 추진하려 하거든요
12:07:13 <Giyeonbang[m]> 그러면 제가 견적서 받아서 바로 더블오에서 처리해주시겠어요?
12:07:45 <Giyeonbang[m]> 스톰프는 엠비언트 마이크 품목 하나만 빼서 계약하시면 되고요.
12:07:45 <jmkim> 요 두어달 더블오 내에서 기업인증 체계때문에 절차가 많이 복잡해졌었으나, 실마리가 거의 다 풀려나간 느낌이구요
12:08:24 <jmkim> 스톰프는 재견적까지는 받아주셔야 되겠습니다 ㅠㅠ 재견적까지만 부탁드립니당
12:09:26 <jmkim> 이외 케이터링, Conference dinner 등 인원과 관련된 부분들은 registration 상태 보고 재견적(견적 수정 정도) 내어 이후에 계약해야 될 듯합니다
12:10:29 <jmkim> 그 시점이 bursary 결과 나오는 시점이면 최소 빨라도 5월 말로 보이거든요
12:10:47 <jmkim> 그래서 일단 잡아놓은 FIrst payment 컬럼
12:11:53 <Giyeonbang[m]> 음... 지출 가능날짜 확정되면 스톰프 연락하죠.
12:12:10 <yeonguk[m]> jmkim: 이 건에 대해서는 업체들에 5월말에 확정이 될 것이라고 전달해두면 될까요?
12:12:20 <Giyeonbang[m]> 일단 저도 연락할 곳이 많아서요.
12:12:35 <jmkim> Giyeonbang[m] 견적서 나오면 제가 견적서 근거로 기안을 올려야되어서요
12:12:48 <jmkim> yeonguk[m] 넵 좋습니다
12:12:55 <Giyeonbang[m]> 아, 그러면 이전 견적서로 기안 올리시기 어려우신가요?
12:13:28 <Giyeonbang[m]> 뭐... 필요하시다면 다시 연락해보죠.
12:13:45 <jmkim> 현재 상황 봐서는 간이계약서든 계약서가 없으면 일단 견적서의 그 금액으로 끊어진 세금계산서로 지출이 되겠습니다
12:14:26 <Giyeonbang[m]> 세금 계산서 먼저 발행해서 지출하는 방식이군요.
12:15:21 <jmkim> 넵 맞습니다 공급처에서 더블오로 세금계산서 끊어주시면 지출하는 방식이예요
12:15:43 <jmkim> 이렇게 진행 부탁드립니다 Giyeonbang[m] yeonguk[m] Roul
12:16:06 <Giyeonbang[m]> 그러면 세금계산서 먼저 요청드릴 건데, 더블오 측 회사서류 드라이브에 있었죠?
12:18:33 <jmkim> https://drive.google.com/drive/folders/1xqWpuB0tsMMLrnsiKt3xCmOblP6NKp2o
12:18:54 <jmkim> 필요서류 말씀해주시면 이 곳(DC24/더블오)에 공유바로 드릴게요
12:19:09 <Giyeonbang[m]> 날짜를 보아하니 더블오도 바쁜 세월을 보내고 있군요.
12:19:17 <jmkim> 다음으로 넘어갈게요 !
12:19:30 <jmkim> #topic 진행사항 확인 - Accommodation
12:19:36 <jmkim> https://docs.google.com/spreadsheets/d/1s5wG9qCKFuCMYbNpcqUVSffrNi9K3XplwveA5mlbOuI
12:19:55 <jmkim> 어제 registration팀에서 알려온 바로
12:20:36 <jmkim> 1분 참가자분께서 성별 mixed 배정이 불가능하면 참석이 어렵다고 표기하셨다고 하셔서요
12:21:10 <Giyeonbang[m]> non-binary시군요.
12:21:38 <Giyeonbang[m]> 아 잠깐만, mixed면 부부동반인가
12:21:46 <changwoo[m]> 동행하는 사람이 있나요
12:21:57 <jmkim> rooms for couples 이라고 표기가 되어서
12:22:03 <changwoo[m]> 왜 1분이지..  동행자도 등록해야 되는데
12:22:06 <jmkim> 성별 mixed라 이해하였어요
12:22:42 <jmkim> 기숙사 외 숙소가 필요해 registration team에 연락 온 인원이 얼마나 되는지에 따라 결정 (따로 숙소 구한 경우 등으로 실제 수요는 많지 않을 수도.. )
12:22:43 <jmkim> 남/녀 기숙사 방 개수 사전에 특정해야 하나? 그렇다면 "Decline to state" "Non-Binary" 선택한 숫자 중 기숙사 사용할 경우 남/녀 어디를 사용하는지 인원 파악 필요
12:23:19 <changwoo[m]> 아 제가 쓴 건데요..  지금 등록 데이터로는 남/녀 어느 기숙사를 쓸건지 알 수 없는 인원이 좀 있어요
12:23:20 <jmkim> 회의록에 써주신 대로 진행하면 되겠습니다 .. 이것도 bursary 마무리될 때 까지 pending되겠군요
12:24:13 <changwoo[m]> #debconf-team 채널을 보셨으면 보셨을텐데 웹사이트에 특정 조건의 등록자에게 전체 메일 보내는 기능이 있는데
12:24:21 <Giyeonbang[m]> 에... 맞습니다. 말 그대로 gender 표기라 기숙사로 딱 나누어 떨어지는 개념은 아니긴 하죠.
12:24:28 <changwoo[m]> 요청해서 부족한 정보는 확인해야 겠어요
12:25:19 <changwoo[m]> jmkim:  그런데 남/녀 기숙사 숫자를 특정해야 하나요? 예약할때?
12:25:25 <jmkim> 맞아요
12:25:39 <jmkim> 남/녀 기숙사 각각 하루에 몇 실을 빌릴건지
12:26:10 <jmkim> 학생생활관에서 인원 정보는 안받아가구요
12:27:20 <changwoo[m]> 일정별로 쓸 날짜만큼 금액이 매겨지나요? debcamp 100 + debconf 200 이면 합쳐서 300만큼?
12:28:02 <jmkim> 혼동될 수 있는 표기지만, 개념은 맞아요
12:28:46 <changwoo[m]> 음 지금 통계에 + 남녀구분된 정보를 줘야 겠네요..
12:29:18 <jmkim> 7/20 남10/여10 + 7/21 남20/여20 + 7/22 남40/여40 + 7/23 남45/여45 + ... + 8/4 남95/여95
12:29:20 <jmkim> 이런느낌
12:30:14 <jmkim> 방 수대로 청구한대서 저희 돈 아끼려고 기간단위로 안잡고 하루단위로 이렇게 잡기로 하였었습니다
12:31:04 <changwoo[m]> #action 학생기숙사 계약 필요한 자료: 성별 명시 안 한 등록 인원 중 기숙사 숙박 어디인지 확인
12:31:30 <changwoo[m]> #action 학생기숙사 계약 필요한 자료: registration 완료 후 남/녀별 숙박 수
12:32:18 <jmkim> 다음 토픽인 "합의 필요 - Budgeting 및 Payables"는 위에서 다루어서, 스킵하도록 하겠습니다
12:33:07 <jmkim> 다음으로 넘어갈게요 !
12:33:14 <jmkim> #topic 로컬팀 등록 확인
12:33:30 <jmkim> https://debconf24.debconf.org/register/
12:33:50 <changwoo[m]> 등록 & bursary 신청 다들 하셨죠? 다시 한번 확인
12:34:02 <changwoo[m]> 확인 메일까지 받으셔야 됩니다
12:34:03 <Giyeonbang[m]> 네, 등록했습니다. :)
12:34:37 <jmkim> meetbot pingall 등록 & bursary 신청 다시 한번 확인, "확인 메일"까지 받으셔야 됩니다 https://debconf24.debconf.org/register/
12:34:37 <MeetBot> 등록 & bursary 신청 다시 한번 확인, 확인 메일 까지 받으셔야 됩니다 https://debconf24.debconf.org/register/
12:34:37 <MeetBot> akashsanthosh[m]1 changwoo[m] DLange EnkelenaHaxhiu[m]1 Ganneff GeonwooYoon[m] Giyeonbang[m] Gyeongtaek[m] jmkim jmkim[m] jmkim[m]1 KGB kjyy[m] ldmsys[m] libregeekingkid MacyLin[m]1 MeetBot nattie NoaHimesaka[m] Roul SangminLee spwhitton TunjiAjayi[m] umbwd[m]
12:34:37 <MeetBot> unione[m] urbec utkarsh2102 weepingclown[m]1 yeonguk[m] youngbin[m] YoungbinHan[m]
12:34:37 <MeetBot> 등록 & bursary 신청 다시 한번 확인, 확인 메일 까지 받으셔야 됩니다 https://debconf24.debconf.org/register/
12:34:59 <changwoo[m]> 혹시 관심을 못 받아서 등록 못한 인원이 더 있을지도 모르겠는데..  주위를 잘 살펴주세요
12:35:15 * yeonguk[m] uploaded an image: (55KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/qZxYHFiKWOvuzHOpaVCOkfpU/image.png >
12:35:25 <yeonguk[m]> 이렇게 되면 등록과 신청모두 된거죠?
12:35:51 <ldmsys[m]> yeonguk[m]: 숙소는 신청 안하신 것인가요?
12:36:07 <yeonguk[m]> 저는 집에서 지하철로 20분 거리라...
12:36:12 <changwoo[m]> 부산러..
12:36:22 <ldmsys[m]> yeonguk[m]: 아차차! 까먹고 있었군요
12:36:29 <yeonguk[m]> ㅋㅋㅋㅋㅋㅋㅋㅋㅋㅋ
12:36:45 <changwoo[m]> [DebConf 24] Registration received  이런 메일을 받으셨을 겁니다
12:37:09 <changwoo[m]> 등록 정보 디테일은 나중에라도 언제든지 바꿀 수 있으니 너무 고민하실 필요는 없구요
12:38:28 <jmkim> #topic site visit 사진 :)
12:38:37 <jmkim> https://people.debian.org/~cwryu/dc24-sitevisit-photos/
12:38:59 <changwoo[m]> 사진은..  안 보내주실 것 같네요 ㅎㅎ
12:39:50 <changwoo[m]> 다음 미팅에선 빼죠
12:39:51 <Giyeonbang[m]> 네... 부경대 건물 사진은 없고 대중교통 사진만 있어서요.
12:41:01 <jmkim> 혹시 site visit 당시 사진 말고 저희 실별 사진도 이렇게 모아주실 수 있으셔요 ?
12:41:44 <changwoo[m]> 구글드라이브에 있는 거 옮겨요?
12:41:49 <jmkim> 맞아요 !!
12:42:04 <changwoo[m]> 네 필요하다면..
12:42:32 <changwoo[m]> 필요할 것 같네요. 구글 서비스 쓰는 게 좀
12:42:55 <jmkim> https://wiki.debian.org/DebConf/24/Bids/Korea/Venue
12:42:59 <jmkim> 여기 사진이 안나온대요 간혹
12:43:09 <Giyeonbang[m]> 어허... 그저 스쳐갈 뿐이니 다운받아서 다시 업로드하면 되죠.
12:43:33 <Giyeonbang[m]> 구글 포토는 역시 버퍼용입니다.
12:43:53 <Giyeonbang[m]> 사진 정말 안 나오네요. ㄷㄷ
12:44:19 <ldmsys[m]> 보내드릴 사진은 어디로 보내면 되는지 한번만 더 reminder 부탁드립니다 ㅎㅎ
12:44:28 <changwoo[m]> #action cwryu 구글 드라이브 DC24 사진 people.debian.org 에 stefanor/photo-album 으로 정리
12:45:16 <changwoo[m]> 저한테 보내주세요. 공유해 주셔도 되고
12:45:41 <jmkim> #topic Team 미팅들
12:45:45 <jmkim> #debconf-team #debconf-video #debconf-content
12:45:54 <jmkim> 진행되는 미팅에 참석 부탁드립니다 !
12:45:59 <jmkim> #topic 다음 Local team 미팅
12:46:04 <changwoo[m]> 구글드라이브가 이미지 인라인이 안 되서 어떻게 꼼수로 찾아내도 구글이 좀 바꾸면 망가져요
12:46:13 <jmkim> 한국시간 5월 20일 20:00 #debconf-kr
12:46:18 <jmkim> #topic AOB
12:46:22 <jmkim> 기타 회의록에 기록되어야 할 이야기들을 써주시면 되겠습니다 !
12:46:32 <changwoo[m]> content 관련해서 혹시
12:47:23 <changwoo[m]> 데비안데이 내용 채우는데 문제 없나요
12:50:21 <jmkim> 😵‍💫
12:50:34 <changwoo[m]> 안 계신 것 같네요..  DebConf에서 늘 나오는 주제 중의 하나인데, 한국 인터넷 검열 같은 얘기가 어울릴 것 같은 느낌이 갑자기 듭니다.
12:51:07 <Giyeonbang[m]> 인터넷 검열이면 뭐....
12:51:10 <changwoo[m]> 약간 다크하고 정치적인 주제도 나와야 debconf 토크죠 😵‍💫
12:51:20 <yeonguk[m]> ㅋㅋㅋㅋㅋㅋㅋㅋㅋ
12:51:22 <Giyeonbang[m]> 그것도 그거지만 망중립성이 심각하죠.
12:52:13 <Giyeonbang[m]> 아니면 저는 웹 접근성 측면에서 비판할 수도 있고요.
12:52:34 <Giyeonbang[m]> 우분투에서 공문서 열람하기, 은행일 보기 등
12:52:52 <Giyeonbang[m]> 우분투 --> 윈도우 외 OS
12:53:58 <changwoo[m]> 비디오 팀은 시간이..
12:54:19 <Giyeonbang[m]> 없죠. 그냥 던지면 저 말고 누가 알아서 해줄 것이라고 믿습니다.
12:54:28 <Giyeonbang[m]> 떡밥만 던져드립니다.
12:55:46 <jmkim> #endmeeting