11:05:18 <jmkim> #startmeeting DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr
11:05:18 <MeetBot> Meeting started Mon Jun  3 11:05:18 2024 UTC.  The chair is jmkim. Information about MeetBot at http://wiki.debian.org/MeetBot.
11:05:18 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
11:05:28 <jmkim> #topic Roll Call
11:05:41 <youngbin[m]> o/
11:05:50 <JunsangMoon[m]> \o
11:05:53 * ldmsys[m] waves
11:06:06 <jmkim> 회의 참가를 위해 오시는 모든 분들 한마디씩 해주셔요, 나중에 오셔도 한 마디씩 해주시면 되겠습니당 ..!
11:06:09 <changwoo[m]> ㅇ/
11:06:44 <Roul[m]1> o/
11:06:46 <Giyeonbang[m]> o/
11:06:47 <yeonguk[m]> ㅇ/
11:06:58 <changwoo[m]> 개인사정이 혹시 분실물?
11:07:09 <Gyeongtaek[m]> o/
11:07:51 <jmkim> #topic 진행사항 확인 - Infra
11:08:39 <jmkim> 인프라쪽에서 멀티탭 등 자잘한 장비 구입 필요하다고 알고 있는데, 견적 준비가 잘 되고 계신가요 ?
11:08:50 <Roul[m]1> 넵,
11:08:51 <Roul[m]1> https://docs.google.com/spreadsheets/d/1PCAu6EuUzRd6pfaEZN07zJ92N7ZDX28l8c85wGPISrg/edit#gid=1802420401
11:08:59 <Roul[m]1> 지금 여기에서 진행이 되고 있습니다.
11:09:27 <Roul[m]1> 아직 다 정리되진 않았지만, 멀티탭, 랜선, 공구 등을 구매 할 예정입니다.
11:09:58 <Roul[m]1> 강의실 내 멀티탭 배선도도 추후에 따로 이슈 열어서 올려놓도록 하겠습니다.
11:10:05 <jmkim> 좋습니다
11:10:22 <jmkim> 구매진행은 업체 따로 안끼고 저희가 바로 구매하면 되는건가요 ?
11:10:33 <jmkim> 아니면 업체를 끼어야 할까여 ?
11:10:49 <jmkim> URL이 있어서 저희가 직접 구매함을 상정하신 듯 하여 ..
11:11:04 <Roul[m]1> 아직 완전히 정해지진 않았지만, 한꺼번에 견적 낼 수 있는 업체가 있다면, 견적 내서 구매를 진행할 것 같습니다
11:11:20 <Roul[m]1> (그걸 위해서 최대한 같은 업체로 찾아서 넣는중이긴 합니다)
11:11:52 <jmkim> 넵, 지난 번에도 말씀하셨던 기억이 나네여, 그렇게 기억하구 있겠습니당
11:12:11 <jmkim> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/66
11:12:39 <jmkim> KREONet 관련하여 부경대에서 장민석 선생님께 회신이 필요하겠습니까?
11:12:48 <Roul[m]1> 66번 이슈에 대해 밑에 KREONET 직원분이 댓글을 달아주셨는데,
11:13:07 <Roul[m]1> 저희가 이미 KREONET을 신청해서 선정이 되어서 문제가 없을 것 같고,
11:13:22 <Roul[m]1> 저것에 대해 저번에 dc24kr 참조 걸어서 회신을 했었습니다.
11:13:50 <Roul[m]1> 그리고 데비안 와이파이 SSID 가이드라인에 debconf_어쩌구저쩌구라고 들어가야되는것으로 알고 있어서
11:14:02 <Roul[m]1> 이에 대해서는 비디오팀에게 한번 확인받아봐야 할 것 같습니다,
11:14:16 <changwoo[m]> 광고 보고 wifi 실제로 동작 안 했죠..
11:14:20 <Roul[m]1> 이외에 아직 부경대 전산원하고 부경대 네트워크망 쓰는것에 대해 아직 확답을 못받아서, 더 말해봐야할 것 같습니다.
11:14:44 <Roul[m]1> 공개와이파이는 믿으면 안되서 ㅠㅠ...
11:15:12 <Roul[m]1> 이외에 KREONET과 협의사항으로는
11:15:12 <jmkim> 넵, 전산원 연락은 직접 진행 중이신가여 ?
11:15:41 <Roul[m]1> 앗 전산원 연락은 제가 관리업체하고만 말하고 있었어서, 전산원 담당자와는 연락을 따로 진행중에 있습니다.
11:16:16 <jmkim> 혹여, 부경대로부터 공문 필요 혹은 KREONet에서 부경대 전산원쪽으로 공문보내시게 되면, 저희 송하주교수님쪽에도 미리 공유되어야 하여, 언질만 미리 부탁드리겠습니다 ..!
11:16:26 <Roul[m]1> 넵, 알겠습니다.
11:17:22 <Roul[m]1> KREONET에서는 저희에게 동명대애서 들어오는 회선을 아예 독립적으로 하나를 넣어준다고 하고 있고, 아마 인프라팀과 KREONET팀이 함께 7월 18일(또는 19일)에 전산원에 들어가서 장비 설치작업을 진행할 것 같습니다.
11:17:40 <Giyeonbang[m]> #action infra WiFi SSID 가이드라인 참고하여 비디오팀에 문의하기
11:17:47 <jmkim> 오오 ..!
11:18:30 <jmkim> PC 사양 데이터는 부경대쪽 대학원생이 졸업논문 쓰는 중이라 지연되고 있다고 하거든요 (..)
11:18:35 <Roul[m]1> 아앗....
11:18:55 <Roul[m]1> PC 대여 관련해서 아마 인프라팀쪽에서 2대 정도 더 빌릴 듯 합니다.
11:19:05 <jmkim> 닦달 더 하여 받아내겠습니다 ..
11:19:32 <Roul[m]1> 하나는 AMD 쓰레드리퍼에 128GB 메모리 (45만원)
11:19:32 <Roul[m]1> i9 9980XE에 64GB 메모리 (40만원)
11:19:32 <Roul[m]1> 정도로 예상하고 있습니다.
11:20:59 <jmkim> 대여도 자금집행 필요 시 견적해주시면 되겠습니다
11:21:12 <Giyeonbang[m]> 임대 가능한 업체가 있군요. / 데비안 설치 가능하죠?
11:21:26 <Roul[m]1> 넵, 망가뜨리지만 않는다면 괜찮다고 하네요
11:21:35 <jmkim> 인프라 진행중이신 부분들에 궁금하신 부분이나 말씀하실 부분 있으신가여 ?
11:21:52 <Roul[m]1> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/work_items/59
11:21:52 <Roul[m]1> 요거는 이제 완료된 것 같아, 닫겠습니다.
11:22:12 <Roul[m]1> 이상입니다.
11:22:38 <jmkim> #topic 진행사항 확인 - Accommodation
11:23:15 <jmkim> 학생생활관에서 6월 7일 이번 금요일까지 대략적으로 필요한 남/녀 기숙사 숙박 방 필요 수를 요청하여,
11:23:42 <jmkim> dc-team 격주간 미팅에서 직전 논의된 바는 있습니다만
11:25:07 <jmkim> Biddin 당시에 넣었던대로 현재 200개실 (남 150실, 여 50실)로 기숙사에서 알고 있거든요
11:25:37 <jmkim> 2인 1실이라서
11:25:38 <jmkim> https://debconf24.debconf.org/register/statistics/
11:25:42 <Giyeonbang[m]> <Roul[m]1> "KREONET에서는 저희에게 동명대애서 들어오는 회선을 아..." <- 이거 관련해서, (필요시) 제 숙박 일정 변경(앞으로 연장)이 가능할까요?
11:26:15 <jmkim> 여기의 현재 Accommodation 등록자 수를 감안하면 절반 정도로 확 줄게 되는데
11:26:40 <weepingclown[m]1> o/
11:26:46 <changwoo[m]> 변수가 저번에 말씀드린대로 성별 남녀가 아닌 경우도 있고, bursary 최종 탈락 후 불참하는 경우가 있을 거에요
11:26:52 <changwoo[m]> single room은 시스템에서 덤프 뜰 수 있을거고
11:26:54 <jmkim> 버퍼 포함해서 남30개실 여15개실 정도 얹어서, 안내하면 괜찮을까요?
11:27:43 <changwoo[m]> single room 정보 포함한 데이터 받으셨나요
11:28:13 <changwoo[m]> 통계에 나오는 건 사람 숫자라서
11:29:07 <jmkim> 맞아요 받아지네여 single과 shared로 나뉘어진 accommodation csv가 fd에서 받아지네요
11:29:23 <changwoo[m]> 성별 남녀가 아닌데 남녀 선택하라고 하는 건 민감한 문제니 안 될 것 같고..  남녀 아닌데 기숙사 선택한 친구들에게 확인 메일을 보내봐야 할거에요
11:30:30 <jmkim> #action jmkim 성별 남녀 아닌데 기숙사 선택한 인원 대상 확인 메일 발송
11:31:14 <jmkim> Accommodation 관련하여 궁금하신 부분이나 말씀하실 부분 있으신가여 ?
11:31:50 <Giyeonbang[m]> 호텔은 신경 안 써도 되는 거죠?
11:31:57 <Giyeonbang[m]> 제 담당은 아닙니다만
11:32:59 <changwoo[m]> 숫자가 크지 않으면 어차피 대략적인 숫자니까
11:33:01 <jmkim> Giyeonbang[m] 커플 관련하여 registration 팀에서 좋은 생각이 있다고 하여 ... 논의해보고 결론이 날거같아요
11:33:20 <changwoo[m]> single room 감안해 계산된 방 개수 전달하면 될 것 같아요
11:34:42 <jmkim> Giyeonbang[m] 위에서 말씀하신 앞쪽으로 일정 변경은, 인프라 롤쪽에 한 분 더 게스트하우스 숙박하셔야하는 분 계신걸로 하는데, 방 하나 추가하여 함께 숙박하시면 되지 않을까 싶습니다
11:34:50 <jmkim> 기숙사는 앞쪽으로는 불가능하구요
11:34:59 <jmkim> changwoo[m] 넵 그렇게 해볼게요
11:35:52 <jmkim> # 진행사항 확인 - 기타 보고
11:36:00 <jmkim> #topic 진행사항 확인 - 기타 보고
11:36:16 <jmkim> 혹시 인프라팀, Accommodation 외의 다른 롤 분들께서 보고해주실 부분이 있으신가요 ?
11:36:47 <Roul[m]1> 혹시 인프라팀에서 방 대여 관련해서 하나만 더 확인해보고 싶은게 있는데 괜찮을까요?
11:36:47 <Giyeonbang[m]> 비디오팀이 요청한 장비 구매/렌탈 결재 진행 사항 알려주세요.
11:37:09 <jmkim> Giyeonbang[m] 이따 계약 시점에서 말씀드리겠습니다 ..!
11:37:18 <jmkim> 바로 다음 주제예요 !
11:37:22 <Giyeonbang[m]> Giyeonbang[m]: 안 그러면 항상 종민님을 태그해야 하는 불쌍사가 일어납니다. :(
11:37:23 <jmkim> Roul[m]1 넵
11:37:36 <Giyeonbang[m]> s/불쌍사가/불상사가/
11:38:07 <Roul[m]1> 저희 setup을 7월 17일부터 진행하는것으로 예정되어있습니다.
11:38:07 <Roul[m]1> Video Team Room인 214호를 7월 17일부터 빌릴 수 있는지 궁금합니다.
11:38:18 <Roul[m]1> *정정합니다 213호입니다.
11:38:33 <jmkim> 엇 아마 안되는걸로 알긴 한데
11:38:41 <jmkim> 요청해보긴 하겠습니다
11:38:49 <Roul[m]1> 넵 감사합니다.
11:38:58 <jmkim> 직전에 해당호실에 수업일정?이 있는걸로 들었었거든요
11:39:15 <jmkim> #action jmkim Video Team Room 214호를 7월 17일부터 대여가능여부 확인
11:39:22 <Roul[m]1> 아하... 알겠습니다.
11:39:22 <Roul[m]1> 수업일정 외에 사용 가능한지정도..만 확인해주시면 될 것 같아요
11:39:40 <jmkim> 으헣 넵 확인해보겠습니닿ㅎ
11:41:57 <jmkim> #topic 합의 사항 - 계약 시점 (Payables)
11:42:01 <jmkim> https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc
11:42:19 <jmkim> 으어 ..
11:42:40 <jmkim> 놀다, 제이엘솔루션, 방구석개발자, 아인시스, 스톰프
11:43:04 <jmkim> 5건 이제 지출승인 되어서요 .. 공통적으로 여기 말씀드리겠습니다 ..
11:43:08 <jmkim> 준비필요 서류 : 세금계산서, 거래명세표, 통장사본, 사업자등록증 사본
11:43:25 <jmkim> (방구석개발자는 수령하여, 안주셔도 됩니다)
11:43:55 <jmkim> 5건 모두 준비되면 한번에 지출될 예정이예요, 개인적으로 담당하시는분들로부터 제가 수령하도록 하겠습니다
11:44:27 <Giyeonbang[m]> jmkim: 네, 세금계산서 등 서류 발행 요청하겠습니다.
11:45:30 <Giyeonbang[m]> 제이엘솔루션은 내일 아침에 다시 전화해봐야겠네요.
11:46:35 <Giyeonbang[m]> + 놀다
11:46:58 <Giyeonbang[m]> * 그리고 놀다
11:47:19 <jmkim> 현재 Registration 인원 추산이 안되어 막힌 것들 : 바른가정식, 모두투어, OMBC, 파티빈 견적이 되겠습니다
11:47:24 <Roul[m]1> 저희는 아인시스쪽 확인해서 준비해드리겠습니다.
11:47:50 <yeonguk[m]> jmkim: Food팀에서 평상시 식사부분에서 인원 수를 정해야합니다 ;)
11:48:34 <changwoo[m]> 투어는 등록되도 며칠 전까진 인원 모를걸요. 등록자랑 데이트립 참가자 수는 또 다릅니다.
11:48:35 <jmkim> changwoo : 지금 시점이 registration 인원 추산이 되는 시점인가요 ? 아니면 bursary accept 기한까지 더 기다리는게 맞겠습니까?
11:49:47 <changwoo[m]> bursary 탈락 뒤에 취소가 얼마나 될지 예상하기 힘들죠. 취소 누르지도 않고 불참하기도 하고..
11:50:53 <changwoo[m]> 너무 불확실하다는 얘기만 하는 것 같지만 ㅎㅎ
11:51:08 <yeonguk[m]> 음... 평상시 식사부분은 식재료 수급 때문에 빨리 알려달라고 하긴하던데,...;;
11:51:12 <jmkim> yeonguk[m] 식사는 저희가 인원을 적게 불러서 선금 적게 지출하고, 나중에 높아지면 재견적하여 중도금과 잔금을 높이는 방법이 되나요 ?
11:51:53 <changwoo[m]> 지금 숫자를 말씀드리면 될 것 같습니다. 취소하는 마이너스 요인이 있고 추가 등록하는 플러스 요인이 있는데
11:52:41 <changwoo[m]> 식사하는 최종 숫자는 행사 중간에도 늘리자 줄이자 계속 협의해야 할 수도 있어요
11:52:52 <yeonguk[m]> statistics 링크를 공유드려놓긴 했습니다..!
11:53:34 <yeonguk[m]> 으,악 ... 그렇군요
11:53:40 * jmkim[m] uploaded an image: (129KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/qoUxrPrWhezDGZfQdCkJbFJf/image.png >
11:54:00 <yeonguk[m]> jmkim[m]: 네 요거 공유해드렸어요
11:54:08 <jmkim> 기숙사는 일별로 방 수 정해야하는데, 식사도 혹시 그렇게까지 해야하나여 ..?
11:54:40 <yeonguk[m]> 음 대략적인 인분 수가 정해져야한다고 이야기는 하긴 했었어요
11:54:48 <Giyeonbang[m]> 잔반을 줄여야합니다. :)
11:55:13 <Giyeonbang[m]> 케이블도 아껴 쓰자고 하는 마당에 음식이면 더 아껴야 합니다.
11:55:54 <yeonguk[m]> 음 이게 bursary 못받으면 또 줄어들 것같고...
11:55:58 <yeonguk[m]> 너무 불확실해보이긴 하네요
11:56:04 <jmkim> 글게요 지금
11:56:06 <changwoo[m]> 급식은 보통 여유있게 만드니까 그렇게까지 정하진 않아도 되지만 데이터는 계속 업데이트해야죠. 갑자기 외식 붐이 일어서 포기하고 밖에 나간다든가...
11:56:16 <jmkim> 확정된 인원은 괄호 안의 값 맞죠 ?
11:56:46 <changwoo[m]> 스스로 결제한 인원 + bursary accept한 인원
11:57:30 <jmkim> 아직 많이 불확실하겠군요   별 생각없이 ---  1주차 150명, 2주차 230명 정도 라 던져보려 했는데, 괄호 안의 숫자들은 아직 30~60 정도에서 놀고있군여
11:57:35 <changwoo[m]> 보통 식사 bursary가 짤리진 않지만, travel bursary가 짤려서 포기할 수는 있죠..
11:57:47 <jmkim> @____@
11:58:10 <jmkim> yeonguk 이거는 다음 주로 미룰 수 있습니까? travel bursary accept 기한이 12일이었던걸로 기억하는데
11:58:12 <yeonguk[m]> 억.... 바른가정식이 다과랑 맥주까지 의존성을 가지고 있어서
11:58:15 <yeonguk[m]> 쉽지 않네요
11:58:42 <yeonguk[m]> 네 그럼 일단 다음 주까지 기다려달라고 해보겠습니다..!
11:59:20 <changwoo[m]> 대략의 숫자가 필요한 거니까 지금 숫자 말하면 되지 않을까요? 막 100명씩 취소하고 그러진 않을겁니다
12:00:44 <yeonguk[m]> 그런데 식사를 인원에 보통 딱 맞춰서 했나요? 아니면 살짝 적게 또는 넉넉히 준비를 했었나요??
12:00:52 <jmkim> 그럼 이번에 연락하실 때, 현재 대략적인 인원이라며 현원으로 말씀드리면서, 다음 주 정확하게 다시 말씀드린다는 쪽으로 진행하셔도 될 듯합니다
12:01:15 <jmkim> 기숙사처럼 ..,,
12:01:53 <changwoo[m]> 다과는 전체 등록자를 기준으로 더 많이 해야 되고, 맥주는 음주자 기준으로 더 적게 해야 됩니다..
12:02:23 <yeonguk[m]> 흠 다과는 인원이 좀 있으면 서비스라고 하셨었는데
12:02:47 <changwoo[m]> 아 break time 다과가 아닌가요?
12:02:58 <jmkim> #action yeonguk 바른가정식 대략적인 인원 안내 (현원), 다음 주 정확하게 다시 안내
12:03:18 <yeonguk[m]> 바른 가정식에서 식사 제공하면서 티타임 다과를 서비스로 제공하기로 했었어요
12:04:00 <yeonguk[m]> 대신 평상시 식사 인원이 어느정도 될 때 서비스로 준다고..
12:05:08 <changwoo[m]> 구체적으로 어느 정도 숫자인지는 말씀 안 하셨나요 🫠
12:05:24 <yeonguk[m]> 그때당시에는 200명 견적이었어서...ㅠ
12:05:34 <yeonguk[m]> 구체적인 숫자는 언급안하셨어요
12:06:04 <yeonguk[m]> 인원 안내하면서 잘 이야기 해봐야할듯합니다
12:06:30 <changwoo[m]> 다음으로 가죠. 순환 문제인 듯;
12:06:45 <Giyeonbang[m]> 상대적으로 Camp 기간에 등록자 수가 더 적으니.... 일단 넘기죠.
12:06:57 <jmkim> #topic 합의 사항 - 예산 (Budgeting)
12:06:58 <jmkim> https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ
12:07:34 <Giyeonbang[m]> child-care 신청 마감됐죠?
12:07:42 <jmkim> 저희 Swag로 1200만원 잡혀있고, T-shirt로 예산이 없는데
12:07:51 <jmkim> 이거 예산 늘리는게 필요해 보여요
12:09:49 <jmkim> why: Child-care 신청 마감하시어 정리 필요해 보입니다
12:10:55 <jmkim> Printing 예산 100만원 중 기지출 5만원 내외에, 포스터 지출 이번주중 40~50만원 정도 예상됩니다
12:12:06 <changwoo[m]> 현수막 같은 것도 그 예산 아닌가요? 빠듯할텐데
12:12:12 <jmkim> 글쵸 그렇게 보입니다
12:12:14 <jmkim> 티셔츠 예산, Swag 예산, Printing 예산 늘리는게 필요해 보여요
12:13:46 <Giyeonbang[m]> 성원애드피아(애드피아몰)에서 견적 넣어야 하는데.... 제가 프린팅 담당이군요.
12:14:13 <Giyeonbang[m]> 이 roll 던지면 받으실 분 계신가요.
12:14:33 <Giyeonbang[m]> 안 계시면 그냥 제가 하겠습니다.
12:14:59 <jmkim> why님께서 회사 밑에 킨코스 왔다갔다 하시면서 하시는거 같긴 해요 ..
12:15:14 <Giyeonbang[m]> s/roll/role/
12:15:27 <Giyeonbang[m]> 킨코스 비싸요... ㄷㄷ
12:15:51 <youngbin[m]> 킨코스는 급하게 즉석에서 뽑는거 아니면 기연님 말처럼 비싸서 다른 업체 이용 하시는 것이...
12:16:21 <Giyeonbang[m]> 부산 지역 이용하는 게 배송료 등에서 유리하긴 한데, 흠.
12:17:00 <jmkim> 씁 부산에 아는 프린트집들은 다들 비싼 듯합니다 ..
12:17:09 <jmkim> 부산 사시는분들 집단지성을 모아보십시다
12:17:40 <Giyeonbang[m]> 그냥 성원애드피아 쓰죠. 견적도 바로, 세금계산서도 바로니...
12:18:21 <jmkim> 성원애드피아 예전에 준상님께서 스티커 작업진행해주실 때 개인적으로 보았는데, 저도 괜찮아 보였습니다
12:18:23 <Giyeonbang[m]> 일단 조사는 해보시되... 열심히 할 필요는 없다는 이야기
12:19:03 <jmkim> 작업은 아트웍 롤분들께서 진행해주시면서, 결제는 더블오계정으로 해야하고, 으잉?
12:19:10 <jmkim> 이거는 나중에 협의해보아야겠군요
12:19:42 <jmkim> 예산 얼만큼 늘릴지는 일단 제가 주중에 가안을 작성해볼게요
12:20:16 <jmkim> 추가로 합의 필요하신 사항 있으신가요 ?
12:21:26 <jmkim> #topic 기타
12:21:48 <jmkim> bursary 승인 accept 눌러 주세요. 6/12 마감까지 안 하면 포기로 취급.
12:22:45 <changwoo[m]> 제가 여러번 리마인드를 해도 어딘가 실수를 하는 분들이 계시더라고요.  명단에서 누락된 분도 있었고 ㅎㅎ
12:22:55 <changwoo[m]> 일단 다음주에도 리마인드하겠습니다. accept 눌러 주세요
12:23:12 <jmkim> #action all bursary 승인 accept 눌러 주세요. 6/12 마감까지 안 하면 포기로 취급.
12:23:19 <changwoo[m]> 종민님은 취소 눌러주시고
12:23:25 <jmkim> gg ..
12:23:25 <yeonguk[m]> ㅋㅋㅋㅋㅋㅋ
12:23:45 * jmkim[m] uploaded an image: (16KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/RkyDFMJaysAiKpAJXvWiKMDg/image.png >
12:24:03 <Giyeonbang[m]> ㅋㅋㅋㅋㅋㅋㅋㅋ
12:24:29 * jmkim[m] uploaded an image: (876KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/rcaFJHWurBVzhxCjyCyXIJMb/image.png >
12:24:38 <JunsangMoon[m]> 들린다 들려
12:25:05 <jmkim> https://docs.google.com/spreadsheets/d/1ceT-kL7p-8E0X36T-F4tdygy9F9RRNHOw5-n1K0H2ZM
12:25:54 <jmkim> 이제 행사가 2달 앞으로 다가와서, {연락처, 이메일, 참가일정, 기숙사 숙박일정, 기숙사 숙박 시 성별}을 수집하려 합니다
12:26:53 <jmkim> 기숙사 관련은, 미해당 시 적지 않으시면 되겠고, 해당 시 적어주시면 되겠습니다
12:27:59 <jmkim> 기숙사 숙박 인원은, 저희 기숙사가 curfew time과 입실인원 외 인원통제가 있어서, 참가자분들께서 문제 발생 시 문제해결에 차출될 수 있습니다 (...)
12:29:08 <jmkim> 걱정은, 남자기숙사는 orga 인원이 많아 괜찮을 수 있으나, 여자기숙사는 orga 인원이 적어 문제가 있을 수 있겠습니다
12:29:20 <jmkim> 추후 생각해보아야 할 문제입니다 .. 이를 위한 인원을 확충하거나?
12:30:00 <changwoo[m]> 안 되면 외국인 분 중에 자원자를 구해야 될 것 같아요 의사소통은 해결 못하겠지만 curfew 통과 정도라도
12:30:28 <jmkim> changwoo[m] 말씀하신대로 그것도 고려해야할 방안이어야 되겠습니다
12:32:00 <jmkim> 이메일 주소나 전화번호 등 써주실 때 반드시 연락되는 하나씩만 적어주세요, 급할 때 연락하는 용도로 수집하는거라 보시면 되시겠습니다
12:32:11 <jmkim> 주변에 현재 안계신분들께도 써달라고 독려해주셔요
12:33:03 <jmkim> #topic Team 미팅들
12:33:12 <jmkim> #debconf-team #debconf-video #debconf-content
12:33:38 <jmkim> #debconf-team 미팅은 매 주 화요일 22시로, 주간미팅으로 변경되었으니 참고하시어 참석하시면 되겠습니다
12:33:40 <jmkim> 진행되는 미팅에 참석 부탁드립니다 !
12:33:49 <jmkim> #topic 다음 Local team 미팅
12:34:06 <jmkim> 지난 회의때 6월부터 격주가 아닌 주간미팅으로 변경하자는 의제가 나왔습니다
12:34:19 <jmkim> 주간미팅 매 주 월요일 20시로 진행하고자 하는데, 괜찮으실까요?
12:34:26 <changwoo[m]> 종민님이 격주간이라고 쓰셨는데 6월10일이라고도 쓰셔서
12:34:35 <changwoo[m]> 주간으로 하는 거에요?
12:35:11 <jmkim> 지금 논의ㅎㅎㅎ,,
12:35:26 <Giyeonbang[m]> 이미 글로벌은 주간으로 바뀌었어요.
12:35:38 <Giyeonbang[m]> 비디오팀도 그렇고
12:36:42 <jmkim> 아
12:36:58 <jmkim> 매트릭스에 쌓이는 이모티콘이 동그라미로군요
12:37:36 <jmkim> 그럼 다음 미팅은 한국시간 6월 10일 20시로, 앞으로 주간 미팅으로 변경토록 하겠습니다
12:37:43 <jmkim> 다음 Local team 미팅: 한국시간 6월 10일 20:00 #debconf-kr
12:37:49 <jmkim> #topic AOB
12:38:09 <changwoo[m]> #agreed 6월부터 주간 미팅으로 변경
12:40:59 <jmkim> #endmeeting