11:00:20 <jmkim> #startmeeting DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr
11:00:20 <MeetBot> Meeting started Mon Jun 10 11:00:20 2024 UTC.  The chair is jmkim. Information about MeetBot at http://wiki.debian.org/MeetBot.
11:00:20 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
11:00:27 <jmkim> #topic Roll call
11:00:28 <Giyeonbang[m]> o/
11:00:37 <Roul> \\o
11:00:38 <jmkim> 회의 참가를 위해 오시는 모든 분들 한마디씩 해주셔요, 나중에 오셔도 한 마디씩 해주시면 되겠습니당 ..!
11:00:44 <hojunLee[m]> O/
11:01:02 <youngbin[m]> o/
11:01:28 <AndrewLee> o/
11:01:52 <MacyLin[m]> o/
11:02:09 <changwoo[m]> o/
11:02:14 <jmkim> #topic 진행사항 확인 - Infra
11:02:34 <weepingclown[m]1> o/
11:02:39 <jmkim> Infra 롤 분들께서 다음 주 진행사항 말씀주시겠다고 하셨습니당,
11:02:51 <Roul> 일단 보고..는
11:03:02 <Roul> 인프라에서 '구매'할것은 6월 24일즈음에 확정날것으로 예상됩니다.
11:03:34 <jmkim> 간단하게 말씀 혹은 인프라 관련하여 궁금하신 부분들 있으신가여 ?
11:03:35 <Roul> 그리고 컴퓨터 대여 관련된것은 아마 다음주 월요일 회의에서 보고 될 것으로 예상됩니다.
11:03:45 <Roul> 이상입니다.
11:03:56 <Giyeonbang[m]> 아, 아직 확정이 아니군요. 그러면 비디오팀에게는 어떻게 전달할까요?
11:04:12 <Giyeonbang[m]> 다음주 월요일 이후, 목요일 비디오팀 회의 때 말하면 될까요?
11:04:23 <Roul> 넵 그렇게 하면 될 것 같습니다.
11:04:30 <Roul> 컴퓨터 사용처하고 사용용도를 한번더 명확하게 한 후에 전달하는것으로 합시다.
11:04:54 <jmkim> Roul: 6월 24일 구매예정 건은 견적까지 뽑아주시면 좋겠어요
11:05:04 <Roul> 넵 알겠습니다.
11:05:28 <Giyeonbang[m]> 컴퓨터 사용처는 명확하니, 미리 의견을 받는 게 좋겠습니다.
11:06:16 <Roul> 지금 어느정도 어떤 컴퓨터를 사용할 수 있는지는 나왔으니, 이번주 내로 인프라 회의에서 한번 더 이야기해보는건 어떨까요?
11:06:18 <Giyeonbang[m]> #info PC_for_videoteam https://debconf-video-team.pages.debian.net/docs/hardware.html#computers-for-live-mixing
11:06:26 <Giyeonbang[m]> 동의합니다.
11:07:19 <Roul> jmkim: 그러면 이대로 action으로 추가 부탁드립니다.
11:07:21 <jmkim> #action Infra 인프라 회의 진행 - 컴퓨터 및 사용처 논의 후 video team 회의에 전달 준비
11:08:31 <jmkim> 다음으로 넘어가겠습니다
11:08:44 <jmkim> #topic 진행사항 확인 - Audio/Visual
11:09:17 <Giyeonbang[m]> 삼각대 놀다: 필요 서류 회신을 대기 중입니다.
11:11:02 <Giyeonbang[m]> 케이블 구매 제이엘솔루션: 세금계산서 확인하셨다면 더블오에서 결제하고 남은 절차가 있을까요?
11:11:50 <Giyeonbang[m]> 오디오 렌탈 스톰프: 이달 내에 서류를 진행한다고 알고 있습니다.
11:12:26 <Giyeonbang[m]> 그 외에는 비디오팀에서 요구한 사항이며, 각 업체에도 전달 완료했습니다.
11:12:36 <Giyeonbang[m]> 이상입니다.
11:13:35 <jmkim> 팀 관점에서, 더블오 asset으로 지출 및 SPI환급, 장부에 올리는 등등 절차는 일단 제가 진행하고 있습니다
11:14:03 <jmkim> 렌탈 건들에 대해서요,
11:14:25 <jmkim> 분실이나 도난 위험이 있습니다 저희가 관리해야 할 필요가 있습니다
11:14:47 <Giyeonbang[m]> 관련 보험을 가입하는 것은 어떨까요?
11:15:32 <jmkim> 전체 행사 보험을 가입하려 하고 있었지만, 그래도 기본적인 일별 재고체크? 정도는 필요해 보이는데 .. 어떤가요 ?
11:15:44 <Giyeonbang[m]> 폭 넓게 손괴(고장)까지 보장하는 보험이 필요합니다.
11:16:50 <Giyeonbang[m]> 삼각대의 경우도 가장 비싼 제품은 최대 500만원이 넘는 제품이고 믹서의 경우... 답이 없습니다.
11:17:18 <jmkim> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/9
11:17:28 <jmkim> 보험 이쪽으로 이어서 계속 진행하겠습니다
11:17:42 <jmkim> #action jmkim 행사 보험
11:18:00 <jmkim> 다음 주 보험 관련 이슈를 정리하여 들고오도록 하겠습니다
11:18:43 <jmkim> A/V 관련하여 추가로 궁금하신 부분이나 의견 있으신가여 ?
11:19:40 <Giyeonbang[m]> 혹시 자원봉사자 하시고 싶으신 분들은 사전 모집이 아니니 당일 아침에 저에게 문의해주세요. :)
11:20:06 <Giyeonbang[m]> DebConf 하루 전에 설치 및 테스트 예정입니다.
11:20:37 <changwoo[m]> debconf 하루 전이라 함은 7월 27일을 말하나요
11:21:01 <Giyeonbang[m]> 네, 맞습니다. 오디오 물품들은 7월 27일 배송 예정입니다.
11:21:34 <Giyeonbang[m]> 삼각대도 같은 날짜에 배송됩니다.
11:22:32 <changwoo[m]> 웹사이트 기능 중에 volunteer 모집 시스템이 있습니다.  그날 되면 써 보시지요
11:22:56 <jmkim> https://debconf24.debconf.org/volunteers/
11:23:09 <Giyeonbang[m]> 비디오 카메라 및 스트리밍 준비는 사실상 해외 비디오 팀의 일정을 알아야 합니다만, 아마 비슷한 날짜로 예상합니다.
11:24:33 <Giyeonbang[m]> 다시, 이상입니다.
11:25:18 <Giyeonbang[m]> #info 배송일정 오디오 7월 27일, 삼각대 7월 27일
11:25:26 <jmkim> 다음으로 넘어가겠습니당
11:25:34 <jmkim> #topic 진행사항 확인 - Accommodation
11:25:50 * jmkim[m] uploaded an image: (95KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/QENWPkdoUYClZKuQSsNeMQzR/image.png >
11:26:10 <jmkim[m]> 팀 채널 보신 분들께서는 아시겠지만, 현재 남녀 기숙사 호실수를 이렇게 정하여 넘기고 있는데요
11:26:22 * jmkim[m] uploaded an image: (80KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/rkcycivHuuoGtFTsJGcHaNRJ/image.png >
11:26:31 <weepingclown[m]1> I'm not sure when we can have a rather clear data but I can ask nattie about what we can figure from the current state
11:26:42 <jmkim[m]> self-paid 포함 수치이지만 예산 9천만원인데다,
11:27:40 <jmkim[m]> 제가 계산할 때 bursary "submitted" 상태의 뜻을 정확히 파악하지 못하여 포함하였더니, over-estimate된 부분이 있습니다.
11:28:48 <jmkim[m]> registration 팀과 논의가 필요하여, 논의하며 현실적으로 숫자를 정해보아야 되겠습니다
11:29:05 <weepingclown[m]1> ^
11:30:22 <jmkim[m]> weepingclown: i guess we (me with the registration team) need to have a meeting for figuring this out accurately
11:30:55 <jmkim[m]> Including the rooms for couples and families, as I heard there are incoming queries these days
11:30:55 <weepingclown[m]1> sure, let's do that
11:31:30 <jmkim> Accommodation 관련하여 추가로 궁금하신 부분이나 의견 있으신가여 ?
11:31:50 <weepingclown[m]1> right, there are queries regarding family accommodation/late arrival etc. I believe Woohee is working on both iirc.
11:31:53 <changwoo[m]> 버퍼를 안 잡으면 얼마죠?  더 줄어들 요인이 클 것 같은데
11:32:04 <Giyeonbang[m]> 인프라팀 게스트 하우스에 대해 뭐 정리할 것 있을까요?
11:33:00 <jmkim[m]> 인프라팀 게스트하우스는 아뇨, 3개실 17~20일 대여 신청하였습니다. 허가가 아직 안났는데, 곧 날 듯합니다
11:33:13 <Giyeonbang[m]> 네, 감사합니다.
11:33:25 <Giyeonbang[m]> 버퍼 어느 정도일까요? 비율도요.
11:33:47 * jmkim[m] uploaded an image: (50KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/fewLjdVZIFzJrPDwDYCcACki/image.png >
11:34:00 <jmkim[m]> 버퍼 없을 때 입니다
11:34:12 <AndrewLee> I thought the guest house rooms was for couples, it seems I was wrong.
11:34:23 * jmkim[m] uploaded an image: (4KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/YGmAXWLKmYYTkNhAjWJBaCaV/image.png >
11:35:07 <jmkim[m]> n(non-binary) + nan(성별 미표기) 이 부분은 버퍼가 있을 때는 포함을 시킨다 보았으나
11:35:15 <jmkim[m]> jmkim[m]: 여기에는 포함 안된 수치입니다
11:37:19 <jmkim[m]> AndrewLee  not sure, we only have 3 rooms for the guest house
11:37:49 <AndrewLee> Can we get more for self-paid?
11:38:15 <Giyeonbang[m]> 버퍼 없이  n + nan을 각 3:1의 비율로 나누어서 각 성별 기숙사에 더하면 어떨까요?
11:38:17 <jmkim[m]> All the other rooms were already acquired by another events :(
11:38:29 <jmkim[m]> s/another/other/
11:38:33 <changwoo[m]> 생각보다 비율이 많은데 그 인원들 기숙사에 들어가는지랑 들어간다면 어디로 가는지 클리어해야 할 것 같군요.  민감해서 피하는 것 같은데..
11:39:47 <jmkim[m]> nattie님과 이것 관련해서 미팅 곧 하게 될 것 같습니다, 해당 미팅에서 정하게 될 듯합니다
11:40:19 <changwoo[m]> 버퍼를 많이 둬서 해결할 수 있는 문제는 아닐 것 같아요
11:40:46 <Giyeonbang[m]> 방 계수가 문제라면 익명으로 투표 받을 수 있는 방법 있을까요?
11:40:53 <jmkim[m]> n+nan 그룹에 메일로 생활관 F or M 의향 묻는 일도 포함하여서요
11:41:47 <Giyeonbang[m]> 메일로 익명 답변이 가능한 링크를 제공하는 거 제안합니다.
11:42:22 <youngbin[m]> CIVS?
11:42:42 <jmkim[m]> n+nan 그룹이 생활관에서 숙박한다면 저희가 미리 방을 assign해야하여, 익명 수집이 필요하겠습니까?
11:43:07 <changwoo[m]> nattie와 미팅할 때 결정하시죠
11:43:52 <changwoo[m]> 익명까지 고려하는 건 좀 오버액션이라고 생각하는데..  지금이든 체크인할 때든 비밀 정보는 아닙니다
11:44:00 <Giyeonbang[m]> n + nan과 별개로 버퍼는 줄이거나 없애는 방향 제안합니다.
11:44:14 <Giyeonbang[m]> 아, 처음부터 익명이 아니라면 상관 없습니다.
11:44:21 <Giyeonbang[m]> 생각해보니 그렇네요.
11:44:53 <weepingclown[m]1> changwoo: what I thought as well, accommodation assignment will need that info anyway
11:44:58 <jmkim[m]> 버퍼는 줄여야 되겠습니다. 제가 버퍼를 실 방 수(60개실)의 66% 정도로 잡았습니다 (100개실)
11:45:02 <Giyeonbang[m]> 다만, n 또는 nan이라고 밝힌 사람들 중에 실제로 원하는 방을 묻기 전에는 무엇인지 알 수 없다는 문제가 있긴 합니다.
11:45:06 <jmkim[m]> 잘못 잡았어요
11:45:16 <Giyeonbang[m]> 10% 제안합니다.
11:45:26 <jmkim[m]> self-paid가 많지는 않을까요?
11:45:54 <jmkim[m]> 최대 60개 방에 6개실 buffer이면 single 6~shared 12명밖에 되지 않아서요
11:46:00 <Giyeonbang[m]> 아, 저 응답이 busary에 한정된 건가요?
11:47:05 <jmkim[m]> buffer 역시 정확한건 일단 nattie와 미팅 때 정해보도록 하려 합니다, long-term FD였으니 경험이 있으시지 않을까요
11:47:12 <jmkim[m]> 9천만원은 안나오도록 ..
11:47:58 <AndrewLee> Do we have buffer rooms for self-paid attendees who doesn't get bursary but still come?
11:48:22 <jmkim> accommodation 관련은 registration team과 미팅 직후 or 다음주 보고드리게 될 듯합니다
11:48:39 <changwoo[m]> 낭비를 막으려니 방이 모자라는 게 걱정인 게 문제인데요. 무조건 사전에 방 개수를 fix해서 그만큼 지불해야 하나요?
11:48:59 <jmkim[m]> changwoo: 기숙사에서 원하는건 맞아요 그거예요
11:49:47 <jmkim[m]> AndrewLee: We are planning that buffer rooms, and calculating the quantities
11:49:49 <changwoo[m]> 좀 타이트하게 숫자를 정하고 마지막 한달 앞두고 등록이 몰리면 더 달라고 추가 계약한다든가 flexible하게 안 될까나요
11:50:05 <changwoo[m]> s/한달 앞두고/한달 동안/
11:50:34 <jmkim[m]> 저희가 기숙사 릴리즈하면 그만큼 다른 국제교류부 이벤트쪽으로 들어갈거라고 합니다
11:50:39 <Giyeonbang[m]> 휴가철이라 우리가 방 제공 안 해주면 덤탱이 쓸 건데.... 고민이군요.
11:50:42 <AndrewLee> When is the deadline for the payment for rooms? We should probably start to allocate rooms before that.
11:51:20 <jmkim[m]> Originally it was June 7th, but we may extend it
11:51:28 <weepingclown[m]1> that, we'll have to discuss
11:51:55 <weepingclown[m]1> jmkim: since it's june 10 already, I thought it was already extended :P
11:52:17 <changwoo[m]> 남으면 그냥 휴가철에 숙소 구하는 어뷰저들한테 팔까요 :P
11:52:57 <Giyeonbang[m]> 어째서 🫠
11:53:19 <jmkim> 일단 다음으로 넘어가겠습니당
11:53:45 <jmkim> #topic 진행사항 확인 - 기타
11:54:01 <jmkim> 혹시 다른 부분에서 현황 보고해주실 부분 있으신가요 ?
11:54:44 <jmkim> Artwork 및 Swags 롤 분들의 경우 저녁에 미팅 있으신걸로 알고 있습니다, 해당 미팅에서 진행해주시면 되겠습니다
11:55:22 <jmkim> ^금일 21:30
11:55:36 <Giyeonbang[m]> 파티빈 식단 채널에 올려도 응답률이 낮은데 불만 없다는 뜻이고 괜찮겠죠?
11:55:49 <Giyeonbang[m]> s/채널에/debconf 채널에
11:56:12 <jmkim> 저는 오랜기간 dc-team채널에서 떠돌아다니고 있던데(..), 추가의견 없어보여서 괜찮다고 봅니다
11:56:21 <changwoo[m]> or 주는대로 먹겠다 or 이게 뭔지 모르겠다 or 보기 귀찮다
11:56:26 <jmkim> 혹은 dc-team 미팅(내일) 올려보는게 어떨까요 ?
11:56:27 <weepingclown[m]1> with less than only ~1.5 month left for debcamp, I am curious how much processing the visa team has left to do and when it is expected to be done.
11:56:48 <weepingclown[m]1> as the things stand, at least
11:57:34 <Giyeonbang[m]> 주는대로 먹겠다 = 한국은 그렇게 호락호락하지 않다.
11:59:42 <changwoo[m]> visa는 워낙 바빠 언급하는 것조차 부담일까봐 ㄷ
12:00:08 <Giyeonbang[m]> Ah....
12:00:39 <Giyeonbang[m]> Press the X button for jmkim
12:01:04 <weepingclown[m]1> :)
12:02:10 <jmkim> doubleO (our visa sponsor) processed the 45 requests (with holding 12 requests). dc24 visa team processed double or triple and filtered it into 45, I guess
12:02:26 <weepingclown[m]1> I know for sure how hard it is, but then again people getting visa in time also depends on this. Hence the repeated questions, if you can understand.
12:02:27 <youngbin[m]> 비자는 비자 스폰서 리뷰 단계에서 거의 종민님 혼자 하시는거 같던... 더블오 내부에서 도와주시는 분 더 안계시나용 ㅠㅠ
12:02:51 <weepingclown[m]1> jmkim @_oftc_jmkim:matrix.org: great, that gives a clearer perspective, thanks
12:03:35 <weepingclown[m]1> does 45 processed = 45 invitations sent out?
12:03:40 <jmkim> 나중에 visa team 채널에서 말씀드리려 하였는데, why님을 추가하려 합니다
12:03:54 <weepingclown[m]1> and that currently only 12 is remaining to be worked on?
12:03:56 <jmkim> (혹여 더블오가 병목이 되고 있다면, 죄송합니다 .. 빠르게 처리하도록 하겠습니다 ..  ㅎㅎ. ..)
12:04:26 <Giyeonbang[m]> 병목이라뇨. ㅜㅜ
12:04:37 <Giyeonbang[m]> 책임은 무거운 법이죠.
12:04:53 <weepingclown[m]1> jmkim @_oftc_jmkim:matrix.org: I don't want to add any pressure, but I am pretty sure I did, sorry for that :(
12:04:53 <jmkim> We can move the visa askings to #debconf-visa channel
12:05:08 <jmkim> 다음으로 넘어가도록 하겠습니다 !
12:05:19 <jmkim> #topic 합의 사항 - 계약 시점 (Payables)
12:05:27 <jmkim> https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc
12:05:45 <jmkim> 오늘자로 더블오에서 지출 결의 완료된 건 : 방구석개발자, 스톰프, 제이엘솔루션
12:05:57 <jmkim> 서류 추가 필요 건 : 놀다, 아인시스 (둘 다 준비중으로 알고 있습니다)
12:06:04 <jmkim> ^준비필요 서류 : 세금계산서, 거래명세표, 통장사본, 사업자등록증 사본
12:06:18 <Giyeonbang[m]> 놀다는 전화 한 번 더 해봐야합니다.
12:07:07 <Giyeonbang[m]> 세금계산서 안 나온 거죠?
12:07:10 <Giyeonbang[m]> 놀다
12:07:22 <jmkim> 넵 아직 안받았어요 !
12:07:35 <Giyeonbang[m]> 돈 받아라고(?) 독촉하죠
12:08:09 <jmkim> 다음으로 넘어갈게요
12:08:39 <jmkim> #topic 합의 사항 - 예산 (Budgeting)
12:08:47 <jmkim> https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ
12:11:02 <jmkim> Swag, T-shirt, Printing 비목은 예산 내에서 최대한 해보시되 .. 안되시면 증액 논의 하는게 좋아보입니다
12:11:10 <jmkim> TODO: C&W shopping (MacyLin[m])
12:12:08 <jmkim> Cheese & Wine Party에 필요한 비용 0원으로 잡혀 있는데, 추가로 비용 잡아야할지
12:13:09 <jmkim> 가능하면, #dc24-catering:matrix.org 채널에서 의논해보는 게 좋지 않을까 싶습니다.
12:14:26 <jmkim> MacyLin[m], i suggest to discuss in the Matrix channel #dc24-catering:matrix.org about the C&W (and the budget amount of it)
12:14:51 <jmkim> 다음으로 넘어갈게요 !
12:15:07 <jmkim> #topic 합의 사항 - Day trip
12:15:27 <jmkim> Day trip 유료화에 대해 논의를 해보려 합니다.
12:16:06 <jmkim> 기존에 1인당 10만원으로, 2천만원 잡혀있는 Day trip 예산을
12:16:17 <gybang> 또 매트릭스 뻗었나봅니다.
12:16:18 <jmkim> 유료화하여 진행하면 어떨까요 ..?
12:16:26 <jmkim> 으잉
12:16:48 <jmkim> 헉 ..
12:17:49 <AndrewLee> It seems matix bridge is down.
12:17:56 <jmkim> Yes, it seems
12:18:25 <jmkim> 기록을 위해, 금일 아젠다 마저 진행하고, 일단 마치도록 하겠습니다.
12:18:34 <jmkim> 기록을 위해, 금일 아젠다 마저 진행하고, 일단 마치도록 하겠습니다.
12:18:43 <jmkim> #topic 기타
12:19:00 <jmkim> #action ALL bursary 승인 accept 눌러 주세요. 6/12 마감까지 안 하면 포기로 취급.
12:19:18 <changwoo_> 매트릭스가 또 안 좋아서 irc로 들어왔네요
12:19:51 <jmkim> #action ALL local team {이메일, 전화번호, 참가일정, 기숙사 숙박일정, 기숙사 숙박시 성별}을 시트로 받고 있습니다 : https://docs.google.com/spreadsheets/d/1ceT-kL7p-8E0X36T-F4tdygy9F9RRNHOw5-n1K0H2ZM
12:19:52 <jmkim> https://docs.google.com/spreadsheets/d/1ceT-kL7p-8E0X36T-F4tdygy9F9RRNHOw5-n1K0H2ZM
12:20:04 <gybang> 이게 원조인데 역시 편의성 때문에 elements로 들어오죠.
12:20:16 <jmkim> 이메일 주소나 전화번호 등 써주실 때 반드시 연락되는 하나씩만 적어주세요, 급할 때 연락하는 용도로 수집하는거라 보시면 되시겠습니다
12:20:21 <jmkim> 주변에 현재 안계신분들께도 써달라고 독려해주셔요
12:20:27 <jmkim> #topic Team 미팅들
12:20:32 <jmkim> #debconf-team #debconf-video #debconf-content
12:20:39 <jmkim> #debconf-team 미팅은 매 주 화요일 22시로, 주간미팅으로 변경되었으니 참고하시어 참석하시면 되겠습니다
12:20:43 <jmkim> 진행되는 미팅에 참석 부탁드립니다 !
12:20:50 <jmkim> #topic 다음 Local team 미팅
12:20:58 <jmkim> #undo
12:20:58 <MeetBot> Removing item from minutes: <MeetBot.items.Topic object at 0x7f4b8f147640>
12:21:07 <jmkim> #topic 다음 Local team 미팅: 한국시간 6월 17일 20:00 #debconf-kr
12:21:13 <jmkim> #endmeeting