11:00:21 <jmkim> #startmeeting DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr
11:00:21 <MeetBot> Meeting started Mon Jun 17 11:00:21 2024 UTC.  The chair is jmkim. Information about MeetBot at http://wiki.debian.org/MeetBot.
11:00:21 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
11:00:27 <jmkim> #topic Roll call
11:00:36 <jmkim> 회의 참가를 위해 오시는 모든 분들 한마디씩 해주셔요, 나중에 오셔도 한 마디씩 해주시면 되겠습니당 ..!
11:00:41 <Giyeonbang[m]> o/
11:00:44 <yeonguk[m]> o/
11:00:47 <jmkim> 오늘은 브릿지가 뻗지는 않았나요 ?
11:00:54 <youngbin[m]> o/
11:00:57 <ajqlee[m]> O/
11:01:53 <weepingclown[m]1> \o
11:02:01 <changwoo[m]> o/
11:02:15 <jmkim> \o/
11:02:47 <MacyLin[m]> o/
11:03:00 <jmkim> 진행에 앞서, 다시 https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues 를 살리고자 합니다
11:03:25 <jmkim> Due date로 어지럽혀져있던 부분들을 모두 일단 제거하였구요
11:04:20 <jmkim> 논의사항, 합의사항, 보고사항, 정보공유 등 New issue로 누구나 만드실 수 있으므로, 자유로이 만드시면서 진행사항 모두 기록해주시기를 바라겠습니다
11:04:48 <jmkim> #topic 진행사항 확인 - Infra
11:06:31 <Roul[m]1> 먼저 저희 케이블 구입하는거는 아마 3개정도의 업체로 좁혀서 견적 받을 것 같습니다.
11:06:44 <jmkim> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/work_items/58
11:07:12 <Roul[m]1> 맨 밑에 스프레드시트를 참고해주시면 될 것 같습니다.
11:07:23 <Roul[m]1> *맨 위에
11:07:30 <jmkim> https://docs.google.com/spreadsheets/d/1dZIeaxJjOm50Wm2pE1GAQNlC-TJlLkndEcy5YND2h_s/edit
11:08:06 <Roul[m]1> 앗, 링크가 다른 것 같아 다시 첨부하겠습니다
11:08:07 <jmkim> 넵 좋습니다, 현재 확보된 예산이 견적받으시는데에 문제는 없겠죠?
11:08:25 <ldmsys[m]> jmkim: 문제 없을 것 같습니다
11:08:47 <Roul[m]1> https://docs.google.com/spreadsheets/d/1PCAu6EuUzRd6pfaEZN07zJ92N7ZDX28l8c85wGPISrg/edit?usp=drivesdk
11:10:14 <Roul> 나머지 하나는 PC대여입니다.
11:10:20 <jmkim> 가능하시면 시트에 (공급자명) 같이 적어주시면 알아보는데 더 도움이 되겠습니다
11:10:21 <Roul> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/64
11:10:32 <jmkim> 혹시 해당 시트 Infra Purchase 보면 되나요 ?
11:10:32 <Roul> jmkim: 넵, 알겠습니다
11:10:39 <Roul> 넵 맞습니다
11:12:00 <jmkim> 넵, PC 대여 관련해서요, 아쉽게도 제가 부경대에서 이상한PC들만 갖고와가지고..
11:12:06 <jmkim> 어려우셨을거라 생각이 듭니다
11:12:21 <jmkim> 어떻게 진되고 계신가여 ?
11:12:28 <Roul> 다행히도 필수적인 PC들은 다 채워 넣을 수 있었습니다 :)
11:13:13 <Roul> 는.. 제가 방금 3일전에 올라온걸 보지 못했네요...
11:13:40 <Roul> 이거는 빠르게 다시 파악해서, 되는대로 이 채널에 한번 보고하겠습니다.
11:13:45 <Giyeonbang[m]> 뭐 저도 저번에 확인해서 다시 수배가 필요합니다.
11:13:59 <jmkim> 언뜻 보기에 grabbers 2대는 부경대 컴 쩌리가 된 2대로 할 수 있지 않을까 ..
11:14:06 <Roul> 아마 바뀌는건 많이 없을 것 같고, Grabber만 구하면 될 것 같아 보입니다.
11:14:14 <Giyeonbang[m]> 어르신 2대면 충분할 거 같습니다.
11:14:20 <jmkim> 넵 알겠습니다, stefanor님 의견 반영하여 진행해주시면 되겠습니다
11:14:24 <Roul> jmkim: 그러면 될 것 같긴 하네요 ㅎㅎ..
11:14:27 <jmkim> 추가로 궁금한 부분이 있습니다
11:14:35 <jmkim> 이슈가 3개 있는데요
11:14:37 <jmkim> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/66
11:14:39 <changwoo[m]> 라스베리보다는 나은 64비트 x86이면 되는 거니까..
11:14:57 <jmkim> 혹시 저희 이거는 현실적으로 해결이 가능한 이슈인가요 ?
11:15:11 <Roul> 넵, 현실적으로 가능합니다.
11:15:27 <Roul> 공유기를 한두개 예비로 구비하여
11:15:55 <Roul> 네트워크가 안되는곳에서 부경대 네트워크로 연동하여 네트워크 공급이 가능할 것 같습니다.
11:16:28 <jmkim> 이 관련하여 회의 직후 Infra방에서 추가로 여쭤볼게요
11:16:34 <jmkim> 열어두고 진행해주시면 되겠습니다
11:16:39 <jmkim> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/71
11:17:01 <jmkim> 이 이슈는, 지난 infra 롤 분들의 site visit당시 해결이 된 문제로 보이는데, 닫아도 괜찮은가요 ?
11:17:07 <Roul> 넵!
11:17:25 <changwoo[m]> 체육관까진 커버 안 해도 되지 않을까요. 컨퍼런스 디너에 와이파이는 필수는 안 된 적 많았지만 먹는데는 지장 없던 (?) 기억
11:17:35 <changwoo[m]> s/필수는//
11:17:59 <Roul> 동서관 네트워크 연결은 Talk room 2 입니다..!
11:18:03 <jmkim> changwoo[m] 저도 이부분은 동의합니다
11:18:16 <Giyeonbang[m]> 생각해보니 말 나온 김에 체육관 site-visit 가시는 분 누구 계신가요?
11:18:22 <jmkim> 근데 인프라 롤 분들께서 체육관 방문은 하신 적이 없을거예여
11:18:31 <Roul> 앗 다른곳이였군요
11:18:32 <yeonguk[m]> 엇
11:18:43 <jmkim> Giyeonbang[m] 이따 Catering 부분할 때에 여쭤보려 하였어요
11:18:54 <jmkim> 그 때 의논하면 되겠습니당
11:19:04 <Giyeonbang[m]> 네네
11:19:08 <jmkim> 마지막으로
11:19:08 <jmkim> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/57
11:19:15 <jmkim> 이 이슈는 닫아도 되는 이슈인가여 ?
11:19:33 <jmkim> 하위 이슈 하나 열려있네여 ㅎㅎ
11:19:40 <Roul> 앗 ㅎㅎ
11:19:58 <jmkim> 추가로 장비 견적 받아야되는 거 아니면 하위 이슈만 살려두고 본 이슈는 닫아버리죠
11:20:14 <Roul> 넵 좋습니다..!
11:20:49 <jmkim> 인프라 관련하여 궁금하신 부분이나 의논사항 있으신가요 ?~~
11:22:11 <Giyeonbang[m]> 음, 체육관에서 인프라 검토 안 해도 되는 거죠?
11:22:29 <Giyeonbang[m]> 아니면, 최소한의 요청은 있을까요?
11:22:57 <Roul> 혹시 모르니 비상용(?) 공유기 하나 준비한다고 생각해둘까요..?
11:23:18 <Giyeonbang[m]> 아, 사실 더 중요한 것은 게스트하우스 잡았으니 스7월 17일에 모이는 시간입니다.
11:23:34 <Giyeonbang[m]> s/스//
11:23:36 <yeonguk[m]> 체육관을 컨퍼런스 디너 때만 쓰는데... 네트워크가 중요하려나요?
11:23:54 <Roul> 그렇게까지는 중요하지 않을 것 같습니다.
11:24:18 <Roul> 그냥 공유기 하나 설치해두고, 급한일 있으면 여기 네트워크 있으니 사용하라고만 하면 될 득 합니다.
11:24:42 <Roul> (부경대 네트워크 받아서 하면 될 듯 합니다)
11:25:10 <Giyeonbang[m]> LGTM
11:25:26 <Giyeonbang[m]> Giyeonbang[m]: 이거 지금 버스 시간표 봐보고 올게요.
11:25:36 <jmkim> #topic 진행사항 확인 - Audio/Visual
11:26:07 <jmkim> A/V 관련하여 이슈사항이나 진행사항이 있으신가요 ?
11:26:13 <changwoo[m]> 비주얼?
11:26:22 <Giyeonbang[m]> jmkim: 놀다 대금 지급됐을까요?
11:26:37 <jmkim> 아뇨, 놀다 대금 아직 지급 안되었어요
11:26:51 <jmkim> 아인시스랑 묶어서 지급 예정인데
11:26:57 <jmkim> 아인시스 자료가 아직 안오네요 ..
11:27:21 <jmkim> 내일까지 기다려보고 안오면 따로 지출해야될 듯 ..
11:28:00 <jmkim> (아인시스 결제서류는 현재 제가 직접 연락주고받고 있습니다)
11:28:08 <Giyeonbang[m]> Giyeonbang[m]: 부경대에 오전 10시 30분 도착 가능합니다.
11:29:26 <jmkim> 혹시 A/V 관련하여 입금이랑 배송 제외하면 추후 보고하실 부분이 있으실까요 ? 행사 직전까지 한동안 제외해도 될까요 ?
11:30:05 <Giyeonbang[m]> 네네, 아마 PC 확보에 대해 새로 들어오는 거 없으면 금방 넘어갈 거 같습니다.
11:30:37 <jmkim> 좋습니다, 다음 회의부터 다시 올려주실 때까지 제외토록 하겠습니당
11:30:48 <jmkim> #topic 진행사항 확인 - Accommodation
11:31:21 <jmkim> 지난 주 Registration team과 비디오콜을 진행하였고,
11:32:29 <jmkim> 게스트하우스(3실), 호텔 숙박인원(15실) 결정을 완료하였습니다
11:32:55 <jmkim> 호텔을 이번 주중에 다시 견적내고 진행해보겠습니다
11:33:17 <jmkim> #action jmkim 15개실(buffer 포함 20개실) 호텔 견적
11:33:22 <jmkim> https://docs.google.com/spreadsheets/d/1s5wG9qCKFuCMYbNpcqUVSffrNi9K3XplwveA5mlbOuI
11:33:26 <jmkim> 지난 호텔 견적 현황입니다
11:33:31 <Giyeonbang[m]> 호텔은 어떤 경우에 배정되는 걸까요?
11:33:59 <jmkim> Registration team에서 이미 배정인원을 확정해놓아서요
11:34:22 <Giyeonbang[m]> 아하, 네. 비자팀에서 말씀하셨던 것처럼 대한민국 내 주소 표기는 괜찮겠죠?
11:34:43 <jmkim> 혹시 호텔 주소 말씀이신가요 ?
11:35:09 <Giyeonbang[m]> 네네. 서류 등에 들어가는
11:35:24 <changwoo[m]> 통금 때문에 호텔 임시 배정한다는 그거 실행하는 건가요?
11:36:14 <changwoo[m]> 통금 때문에 안 써도 될 돈을 쓰게 되는 아닌 건데
11:36:23 <changwoo[m]> s/아닌//
11:36:40 <jmkim> Giyeonbang[m] 비자 서류에 표기된 주소 말씀이시면, 판단 지금 잘 못하겠습니다만 괜찮지 않을까요 ?
11:37:24 <youngbin[m]> 뭐 이미 나간것을 수정하기엔 늦었으니 우리쪽에서 실제로 어디 머무시는지 파악하는 것으로 충분하긴 할거 같아요
11:37:33 <Giyeonbang[m]> jmkim: 네, 저도 입국은 문제 없다고 보는데, 이후에 담당하는 문제이죠.
11:37:47 <jmkim> changwoo[m] 늦게 도착하는 사람들을 위한 부분도 논의가 되었는데 보고드리면
11:37:55 <Giyeonbang[m]> + 영빈님 말씀에 동의합니다.
11:38:09 <jmkim> 해당 인원을 위한 호텔 방을 따로 잡지는 않고
11:38:25 <jmkim> 기숙사 내에 buffer room을 3개 정도 두고
11:38:36 <jmkim> 불침번을 계획해서 안으로 들여보내주기 쪽으로 진행해야 되겠습니다
11:38:59 <Giyeonbang[m]> 일단, 제가 하루에 두 번 자기는 합니다
11:39:07 <jmkim> 방 최초 인원일 경우 룸키 바로 드리면서 입실시키고
11:39:31 <jmkim> 같은 방에 인원 있을 때 새로 오는 인원은 buffer room에서 숙박시키는 쪽으로
11:39:46 <jmkim> 의논이 되었는데요
11:39:48 <changwoo[m]> 통금시간 입장 통과 협의가 된 건가요
11:40:01 <jmkim> 그거 아직 교수님께서 협의 중이예요
11:40:28 <changwoo[m]> 왜 특정 방이 있어야 되죠 들어오는 게 협의가 필요한 게 마찬가지라면..
11:41:57 <changwoo[m]> 불침번..까진 아니어도 됩니다. 늦게 오면 미리 연락해라 정도만 해도 :)
11:42:09 <jmkim> 일단 세가지 방안을 열고 있습니다,
11:42:09 <jmkim> (1) 기숙사 통금시간 제약 해제
11:42:09 <jmkim> (2) 기숙사 행정실 협조로 통금시간 중 로컬인원이 대동하여 입장
11:42:09 <jmkim> (3) 기숙사 캡스실 협조로 통금시간 중 로컬인원이 대동하여 입장
11:42:12 <changwoo[m]> 뭐 그래도 보통 누군가는 깨어 있겠지만
11:42:19 <jmkim> 현재 (1)을 교수님께서 진행 중이십니다
11:42:31 <jmkim> (1) 실패하면 (2)로 넘어가게 되겠구요
11:42:49 <jmkim> (2)도 실패하면 (3)으로 넘어가고
11:42:52 <jmkim> (3)도 실패할 경우 대안은
11:43:34 <jmkim> 넓은 강의실 하나를 대관하여, 저희 bedding set 깔아두고 임시 숙소로 활용하는 방안을 지난 reg 비디오콜 때 최후의 fallback 옵션으로 논의하였습니다
11:43:49 <changwoo[m]> OMG
11:43:52 <Giyeonbang[m]> 교회 수련회잖아요. 그건.... 워메.
11:43:59 <Giyeonbang[m]> 마!
11:44:48 <Giyeonbang[m]> jmkim: 다행히 여름이라서 얼어 죽지는 않지만, 안 더울까요?
11:44:52 <jmkim> Accommodation 관련하여 의견이나 궁금하신 사항이 있으신가요 ?
11:45:05 <jmkim> Giyeonbang[m] 에어컨 되는 방으로 대관 ..
11:45:07 <changwoo[m]> 덥다는 사람들과 에어컨 포비아들의 싸움이 벌어질 듯
11:45:19 <jmkim> 방 두개 대관 ..
11:45:26 <jmkim> 콜드방 핫방 ..
11:45:29 <Giyeonbang[m]> 서울 전철처럼 약냉방실 운영하죠.
11:45:37 <changwoo[m]> 찜질방 분위기로
11:45:54 <Giyeonbang[m]> changwoo[m]: 건식이 아닌 습식(자연)
11:46:05 <youngbin[m]> 그대로 기숙사 2인1실이라 싸움이 좀 덜하긴 하겠군요...ㅎㅎ
11:46:08 <changwoo[m]> 여튼 알겠습니다... 넘어가지요~
11:46:19 <jmkim> #topic 진행사항 확인 - Venue
11:46:24 <jmkim> Video Team Room 214호를 7월 17일부터 대여가능여부 확인
11:46:36 <jmkim> 제가 잊고 진행하지 않은 사항입니다
11:46:42 <jmkim> 금주 중 진행하겠습니다
11:46:48 <jmkim> #action jmkim Video Team Room 214호를 7월 17일부터 대여가능여부 확인
11:46:58 <jmkim> 대관 관련하여 의견이나 궁금하신 사항이 있으신가요 ?
11:47:53 <changwoo[m]> 학사일정 봤을 때 19일까지 계절수업 기간이긴 한데요. 그..방을 강의에 쓰려나 몰겠네요
11:48:08 <jmkim> 맞아요, 그래서, 안될 수도 있습니다 ..
11:48:29 <changwoo[m]> 컴퓨터방이라서
11:48:49 <jmkim> 그래도 교수님 통해서 대관 진행은 해보도록 하겠습니다
11:49:03 <jmkim> 저희는 정보융합대학 인데 해당 방은 공과대학 방이라
11:49:15 <jmkim> 더 안될 수도 있습니다
11:50:11 <Giyeonbang[m]> 아, 계절학기 이슈가 있군요.
11:50:25 <jmkim> #topic 진행사항 확인 - Catering
11:50:35 <changwoo[m]> 안 되면 LINC 룸이라도?  임시 작업 또는 보관 공간이라도
11:51:09 <jmkim> changwoo[m] 만약 안되면 대체공간 필요요건 확인하여, 다른 실이라도 대관 진행해보겠습니다
11:51:58 <jmkim> yeonguk: 혹시 케이터링 관련하여, 인원 shape 진행 되시던가요 ?
11:52:02 <jmkim> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/65
11:52:16 <yeonguk[m]> 케이터링 팀은 24일 월요일 컨퍼런스 디너 site visit이 오후 6시에 예약 되어 있고, 바른 가정식과는 25일 1시에 예약 되어있습니다.
11:52:45 <yeonguk[m]> 컨퍼런스 디너는 희원님과 기연님, 제가 참여할 예정이고요, 바른 가정식에는 현재까진 기연님과 제가 참여할 예정입니다.
11:52:50 <jmkim> #action jmkim 6/24 18시 체육관 대관
11:53:02 <yeonguk[m]> jmkim: 그리고 이거에 대해서 논의가 필요한데 지금 나와있는걸 가지고 판단하면 될까요?
11:53:14 <jmkim> https://debconf24.debconf.org/register/statistics/
11:53:20 <yeonguk[m]> https://debconf24.debconf.org/register/statistics/
11:53:21 <yeonguk[m]> 엇
11:53:33 <jmkim> 지금 사이트가 죽었는가 여기서는 접속이 안되지만,
11:54:04 <jmkim> Meal stats의 괄호 안 숫자에 버퍼 붙이셔서 진행하시면 될 듯합니다
11:54:09 <jmkim> 버퍼는 어느 정도로 하는게 좋을까요?
11:54:43 <Giyeonbang[m]> 10%요.
11:54:47 <changwoo[m]> 급식회사는 버퍼는 보통 알아서 적당히 준비할 겁니다.
11:55:10 <jmkim> 저 궁금한게
11:55:22 <jmkim> 많이 요청해서 줄이는게 쉽나요? 적게 요청해서 늘리는게 쉽나요?
11:55:50 <yeonguk[m]> 저희끼리 등록 얼마나 늘어날지 생각해보고, 그거 기준으로 바른 가정식과 버퍼에 관해서 논의가 필요해보입니다..
11:56:05 <Giyeonbang[m]> 두 번째가 더 어렵죠. 유통기한이 있으니까 모든 식재료를 보유하고 있지는 않으니까요.
11:56:23 <jmkim> changwoo[m] 듣기로 버서리 팀에서 meal+accommo 추가로 직권승인(?)할 수도 있는 것 같던데, 많이 되겠습니까?
11:57:14 <Giyeonbang[m]> 줄이는 것은 누가 봐도 어처구니 없는 수치가 아닌 이상 괜찮다고 봐요. 또 인원 변동이 없어도 조금 남는 것은 자주 일어날 겁니다.
11:57:46 <jmkim> 줄이는거는 선금 주고 견적을 줄여서 재계약한다는 이야기나 마찬가지라 ..
11:57:53 <changwoo[m]> 그런 경우는 소수일 겁니다. travel 탈락인데 안 주면 못 온다고 체크하면 f+a도 같이 거절이거든요. 그렇게 거절됐다가 마음 바꿔서 travel 커버한 경우는 f+a 주고 그럽니다
11:57:58 <jmkim> 늘리는거는 가능할 듯한데 줄이는게 가능하련지 잘 모르겠군요
11:58:23 <yeonguk[m]> jmkim: 이건 바른 가정식과 이야기를 해볼필요가 있어보이는데
11:59:03 <yeonguk[m]> 괄호 안에 들어간 사람이 정확한 인원이고 밖에 있는 숫자는 미확정 인원이다 라고 알려주고 버퍼 정해달라고 하는게 나을까요?
11:59:09 <jmkim> 맞아요
11:59:09 <changwoo[m]> 저번에 말씀드린 대로 행사 중에도 수요 공급에 대해서는 계속 대화하는 수밖에..
11:59:12 <Giyeonbang[m]> jmkim: 아, 실비가 아니였죠. 그 문제가 있군요.
11:59:44 <yeonguk[m]> changwoo[m]: 네 바른 가정식에서도 이 부분 이해하고 있어서 통계 그대로 보여주고 같이 논의하는게 좋아보입니다
11:59:54 <jmkim> yeonguk[m] +1
12:00:11 <Giyeonbang[m]> + 2
12:00:12 <Giyeonbang[m]> +2
12:00:16 <jmkim> 등록인원 늘어나고 있다고 언질 주시면서 의논해보시고 버퍼를 바른가정식과 정해주시어요
12:00:39 <yeonguk[m]> 대신 다과 부분은 저희 200인분 기준으로 행사 기간동안 무료 제공이었어서
12:00:51 <yeonguk[m]> 이것도 다시 이야길 해봐야해요
12:01:26 <jmkim> 저희 현재 confirmed attendees 수가 195명밖에 되지 않아 지금 기준으로는 좋아 보입니다
12:01:56 <jmkim> 다과 맨날 200인분으로 나오는거면 DebCamp 기간에는 아주 많이 남고 DebConf 기간에 조금 적게 될것같군요
12:02:06 <jmkim> 200인분이면 괜찮지 않을까요 ?
12:02:10 <yeonguk[m]> yeonguk[m]: 요거는 다음주 화욜날 미팅이후 바른가정식 제안 보고 논의하면 되겠습니다. + 맥주 및 음료도
12:02:37 <yeonguk[m]> 그러려나요?
12:02:38 <Giyeonbang[m]> 협상이 필요하네요.
12:02:46 <yeonguk[m]> Giyeonbang[m]: 네 맞습니다
12:02:48 <Giyeonbang[m]> 평균 200인분으로
12:02:59 <yeonguk[m]> 잘 비벼야하는...
12:03:04 <changwoo[m]> 컨퍼런스 기간 중 피크는 188인데
12:03:46 <Giyeonbang[m]> 버퍼 10%를 적용해도 간신히 200명이네요.
12:04:15 <jmkim> 작년에 부족하게 나와서 원성이 있었던걸로 기억하여요
12:04:18 <jmkim> (제 원성)
12:04:27 <yeonguk[m]> ㅋㅋㅋㅋㅋㅋㅋㅋㅋㅋㅋㅋ
12:04:31 <yeonguk[m]> 이건 바른 가정식과 협상을 해보고 결정해야할 것 같아요.
12:04:32 <Giyeonbang[m]> 중요하죠.
12:05:09 <jmkim> #action yeonguk[m] 다음주 화욜날 미팅이후 바른가정식 제안 보고 논의 진행 + 맥주 및 음료
12:05:30 <jmkim> #action yeonguk[m] ^다과
12:06:06 <jmkim> #action yeonguk[m] 케이터링: 바른가정식에 인원 통계 그대로 보여주고 같이 인원 논의
12:06:26 <yeonguk[m]> 컨퍼런스 디너 관련해선 Site visit 때 아래와 같은 것들을 확인하려고 하는데 추가적으로 확인할 사안이 있을까요?... (full message at <https://matrix.org/_matrix/media/v3/download/matrix.org/NevfnkDklpUThASUqGvYMFKC>)
12:06:31 <jmkim> #topic 진행사항 확인 - Conference dinner
12:07:21 <jmkim> yeonguk[m] Salsa에 체크리스트 이슈 만드셔서 적어주셔요
12:09:01 <jmkim> 리스트가 많군요, 지금은 제 생각에 이정도의 확인사항들로 좋아보입니다
12:09:24 <jmkim> 관련하여 추가 의견사항 있으신가요?
12:10:10 <jmkim> #action dc24-catering:matrix.org 24일 월요일 컨퍼런스 디너 site visit이 18시에 예약 (체육관)
12:10:39 <jmkim> #action dc24-catering:matrix.org 25일 화요일 바른 가정식 13시에 예약
12:11:07 <Giyeonbang[m]> 컨퍼런스 디너에서 저번에 비건 메뉴 한두개 늘리자는 의견이 나왔는데, 가볍게 이야기는 해볼 정도라고 했습니다.
12:11:33 <jmkim> #action jmkim 24일 18시부터 체육관 열쇠 받아내기
12:11:54 <Giyeonbang[m]> 아, 글로벌 팀에서 말했던 의견입니다.
12:13:03 <jmkim> #topic 진행사항 확인 - Day trip
12:14:00 <jmkim> 현재 견적인 10만원 선이 너무 비싼 데이트립이라는 의견이 지난 주 dc-team 미팅에서 나왔었습니다
12:14:38 <jmkim> 재계획에 앞서, 기존 견적에 대해 담당하시는 지윤님과 제가 논의가 먼저 필요합니다
12:14:46 <jmkim> 현재는 보고드릴 부분이 없겠습니다
12:15:18 <jmkim> #topic 진행사항 확인 - Etc
12:15:44 <jmkim> 행사보험 찾아보고 있어요, https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/9
12:16:08 <jmkim> 이 외에 추가로 저희에게 필수적인 보장내용이 있으면 이 이슈에 기록해주시겠습니까?
12:16:24 <Giyeonbang[m]> 잡다한 일인데 로고 인쇄용 색깔로 1색 변환하는 거 밀리고 있어요.
12:16:27 <jmkim> 이번 주 목요일 정도에 취합하여 행사보험 견적내고 가입하려 합니다
12:16:50 <jmkim> ^말이 이상하네요, 가입 전에 여기서 검토부터 받고 가입하려 합니다
12:17:29 <changwoo[m]> 아동보험..  애가 있나요?
12:17:40 <jmkim> 저희 Child care 세 명 있습니다
12:17:53 <Giyeonbang[m]> 행사가 취소, 연기됐을 때 보상되는 플랜이 있을까요?
12:17:59 <jmkim> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/16
12:18:08 <jmkim> Giyeonbang[m] 기록해놓겠습니다
12:18:24 <Giyeonbang[m]> 아, 제가 바로 하려고 했는데 감사합니다.
12:19:38 <jmkim> #topic 합의 사항 - 계약 시점
12:19:43 <jmkim> https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc
12:20:09 <jmkim> 현재 더블오 지출 완료: 방구석개발자, 스톰프, 제이엘솔루션
12:20:43 <jmkim> 현재 더블오 지출 중 : 놀다
12:20:49 <jmkim> 서류 필요 : 아인시스, 바른가정식
12:20:54 <jmkim> 준비필요 서류 : 세금계산서, 거래명세표, 통장사본, 사업자등록증 사본
12:21:25 <jmkim> 아인시스 제가 진행 중이고
12:21:36 <jmkim> yeonguk[m]: 바른가정식 영욱님께서 견적 먼저 받으신 이후 진행하면 되겠습니다
12:21:58 <jmkim> #topic 합의 사항 - 예산
12:22:02 <jmkim> https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ
12:22:16 <jmkim> 저희 일단 Swags, T-shirt, Printing은 예산 내에서 진행 중인걸로 알고 있습니다
12:22:52 <jmkim> 케이터링 팀 분들, C&W 혹시 예산 추가로 잡아야 합니까?
12:23:07 <yeonguk[m]> 저희 근데 Bar에 대한 예산이
12:23:11 <jmkim> 케이터링 방에서 논의가 오가고 있는 것 같던데요
12:23:13 <yeonguk[m]> 안잡혀있는거 같은데 맞나요?
12:23:29 <jmkim> Bar 예산 400만원 잡혀있어요
12:23:36 <yeonguk[m]> 아 그렇군요
12:23:54 <yeonguk[m]> 이것도 일단 바른가정식과 논의해보고 이야기 나눠봐야할 것 같습니다
12:24:07 <yeonguk[m]> 견적조차 나오지 않았어서....
12:24:35 <jmkim> 넵 예산 추가 필요하면 바로 말씀해주셔요, 일단은 필요에따라 증액해보도록 합시다 ..
12:25:13 <jmkim> Bar의 경우 self-paid를 업체로 직접 하게 되는 경우는 저희 예산이 의외로 많이 들어가지 않읏 듯 하지만요
12:26:23 <jmkim> #topic 합의 사항 - Day trip
12:26:46 <jmkim> 유료화 논의가 되었는데, 일단 재견적할 때 대충 몇 만원 선으로 잡는게 좋을까여 ?
12:26:48 <changwoo[m]> c&w는 잡긴 잡아야죠. 지금 0인데
12:27:46 <yeonguk[m]> changwoo[m]: 그렇네요 아예 없군요..
12:28:05 <jmkim> 맞아요, 지금 C&W 예산 아예 없읍니다
12:28:13 <jmkim> yeonguk[m] Macy님과 논의하셔서 C&W 예산 잡아보시겠어요?
12:28:15 <changwoo[m]> Macy Lin:  give jongmin a rough number of c&w for the next budget round
12:28:44 <jmkim> 그냥 제가 바로 받는게 더 빠르겠군요
12:29:06 <jmkim> #topic jmkim MacyLin[m] C&W 예산 증액
12:29:09 <Giyeonbang[m]> jmkim: 8만원 아래는 어렵다고 봅니다.
12:30:47 <jmkim> (..) 4~5만원 수준으로 견적 잡아보려 하거든요
12:31:09 <jmkim> 어떤 결과가 나올지는 모르겠지만요
12:31:15 <Giyeonbang[m]> 워우... 그게 될까요?
12:31:18 <yeonguk[m]> jmkim: 이정도까지면.. 저희가 해야할지도..요?
12:31:27 <Giyeonbang[m]> 버스가 일단 공짜죠?
12:31:30 <jmkim> 모두투어에서 잡아보고, 너무 퀄이 안되면 버스만 대절해서 진행하는 방법으로
12:31:31 <changwoo[m]> 냉정히 생각해 보면 부산 물가가 미국 유럽에 비해선 싸지만 동네에 따라서는 그게 10배로 느껴질 겁니다.
12:32:07 <jmkim> 버스와 안내원은 BTO에서 3대까지 최대 225만원까지
12:33:18 <jmkim> 지출 가능하거든요
12:33:25 <jmkim> 근데 이거도 결국 저희 예산이라
12:33:28 <jmkim> 무료는 아닙니다
12:34:06 <jmkim> 이 부분은 역시 대충 안이 나와봐야 되겠군요
12:34:17 <jmkim> 지윤님과 진행해서 다음 주에 보고드리면서 다시 진행할게요
12:34:39 <jmkim> #topic 기타
12:34:46 <jmkim> 등록 confirm 상태 맞는지 확인.  https://debconf24.debconf.org/register/step-13  (바꾸지는 마세요!)
12:36:12 <changwoo[m]> 가격을 차별화하는 건 어때요. 그냥 단순히 대중교통으로 이동해서 놀다가 오는 저렴 코스..  여행사 불필요한
12:36:34 <yeonguk[m]> changwoo[m]: 부산 근교면 이것도 좋아보이네요
12:36:39 <Giyeonbang[m]> 대중교통 투어 좋네요.
12:36:49 <yeonguk[m]> 대중교통 체험도 하고
12:36:55 <Giyeonbang[m]> 근데 덥다는 건 이해해야 합니다.
12:36:57 <jmkim[m]> Seongsoo Cho 기입 요청드립니당 : https://docs.google.com/spreadsheets/d/1ceT-kL7p-8E0X36T-F4tdygy9F9RRNHOw5-n1K0H2ZM
12:37:58 <jmkim> 비싼거(10만원 self-paid) 1개, 중간가격(4만원) 2개, 저렴이 1개(1만원)
12:38:01 <jmkim> 이런거는 어떨까요
12:38:29 <jmkim> #topic Team 미팅들
12:38:34 <jmkim> #debconf-team #debconf-video #debconf-content
12:38:47 <jmkim> 진행되는 미팅에 참석 부탁드립니다 !
12:38:58 <jmkim> #topic 다음 Local team 미팅: 한국시간 6월 24일 20:00 #debconf-kr
12:39:07 <jmkim> #topic AOB
12:39:09 <MacyLin[m]> <changwoo[m]> "Macy Lin:  give jongmin a..." <- Maybe we can estimate the budget based on last year’s USD$650?
12:39:29 <Giyeonbang[m]> jmkim: 10만원 5만원 2만원
12:40:16 <jmkim> 650 USD will be ~= 900,000 KRW
12:40:58 <yeonguk[m]> 치즈와 와인이면 저희가 치즈 또는 와인을 사러 가는건가요?
12:40:59 <jmkim> It would be consumed locally i guess, so let me budget it in KRW
12:41:40 <jmkim> 제가 참여해보지는 않았지만, 맞을거예요, 코스트코 등등으로 C&W을 위해 쇼핑하러 가는것이죠
12:42:23 <changwoo[m]> 치즈/와인을 가져와서 먹는 포트럭 파티..였는데 그건 프랑스 보르도 debconf에서 시작해서 그런거고
12:42:26 <changwoo[m]> 스낵과 술 종류 가져와서 먹는 건데, 부족할 수 있으니 로컬에서 쇼핑도 하고 하죠
12:42:27 <yeonguk[m]> 그렇군요 그래서 Nattie 님께서 행사 전에 코스트코 가야한다고 하셨었구나
12:43:00 <jmkim> 작년에 따라 C&W 일단 바로 90만원으로 올리도록 하겠습니당
12:43:04 <changwoo[m]> 한국에서 치즈 사는 건 별로 경제적인 선택이 아니니 치즈는 참가자들한테 맡기고..
12:43:23 <Giyeonbang[m]> 외국인들 많은데 술 2병씩 가져오라고 해줘요.
12:43:29 <Giyeonbang[m]> 면세로 마십시다 ㅜㅜ
12:43:38 <jmkim[m]> Macy Lin: I will budget C&W to 900,000 KRW for now
12:43:59 <jmkim> #action jmkim C&W 예산책정 90만원
12:44:34 <MacyLin[m]> jmkim[m]: great
12:45:29 <jmkim> 추가로 회의록에 기록되어야 될 부분이 있으시면 말씀해주셔요 !
12:45:38 <changwoo[m]> 로컬 술은 한국에서만 마실 수 있는 생막걸리로  (실은 저렴해서)
12:45:48 <jmkim> 48분에 닫을게요 ㅎㅎ
12:46:16 <Giyeonbang[m]> 저희 C&W 파티 참가하시는 분들께 면세 규정 알려주고 적극 홍보를 해야겠어요.
12:46:49 <changwoo[m]> 뭐 아는 사람들은 항상 최대로 가져옵니다..
12:46:52 <Giyeonbang[m]> 아, 맞다. 생각해보니 막걸리는 전통주라서 배달이 됩니다.
12:46:57 <changwoo[m]> 또는 그 이상...  (노코멘트)
12:47:14 <Giyeonbang[m]> 배달 시켜도 되나요? 된다면 언제 어디로 시킬까요?
12:47:28 <Giyeonbang[m]> 술 무겁잖아요.
12:47:40 <jmkim> 늦은 생각이지만 .. 혹시 다과? 음료? 수정과나 식혜는 어떤가여 ..
12:48:03 <Giyeonbang[m]> 그거도 예전에 비슷하게 이야기 나왔어요. 저는 찬성이요.
12:48:05 <jmkim> 어디로는 부경대 대연 웅비관(A12) 1309로 .. 해주시면 되는데 냉장고가 초미니 입니다
12:48:29 <Giyeonbang[m]> jmkim: 🫠
12:48:31 <jmkim> 다과 음료는 yeonguk[m]님 컨펌 필요한 사항..ㅎㅎㅎㅎ
12:48:44 <yeonguk[m]> 저건 아직 정해진게 하나도 없어서
12:48:53 <yeonguk[m]> ㅋㅋㅋㅋㅋㅋㅋ 뭐든 제안 주시면 바른가정식에 가능하냐고
12:48:53 <Giyeonbang[m]> 주류 캐시 서버
12:49:10 <yeonguk[m]> 물어볼 수 있습니다 근데 저도 저런 한국 향? 나는게 있음 좋아보이긴 하네요
12:49:47 <yeonguk[m]> 대신 기본적인거 제공 + 옵션 느낌으로 테스트 해봐야할듯요...
12:49:49 <youngbin[m]> 비자팀 소식 좀 공유하고 싶은데요 :)
12:49:49 <youngbin[m]> 총 60건 요청 들어왔고. 초청장 준비 안 된거 딱 7건 남아서, 이거 다 해치우면 당분간은 한숨 돌릴 듯 합니다 :) 비자팀 분들이 고생 많이 해 주셨습니다.
12:50:10 <jmkim[m]> 비자팀 🙌
12:50:16 <Giyeonbang[m]> 저는 모든 비자팀 이슈 완료된 듯 합니다.
12:50:27 <Giyeonbang[m]> 나머지는 라스트콜에도 응답 없으신 분들입니다.
12:51:10 <MacyLin[m]> It's almost a month before the conference, and I will send a letter this week to inform attendees.
12:51:10 <MacyLin[m]> Please bring C&W party food. Share delicious food and fun from all over the world.
12:52:12 <jmkim[m]> 비자님 6분께서 3달의 시간동안 고생하시면서 처리해주셨어요
12:52:50 <jmkim[m]> youngbin yeonguk Giyeon bang 김지윤 Seongsoo Cho 고생 정말 많으셨습니다
12:53:19 <Giyeonbang[m]> MacyLin[m]: > <@macyatdebconf:matrix.org> It's almost a month before the conference, and I will send a letter this week to inform attendees.
12:53:19 <Giyeonbang[m]> > Please bring C&W party food. Share delicious food and fun from all over the world.
12:53:19 <Giyeonbang[m]> + Quick Info: We will guide you through alcohol customs clearance. 2 bottles of alcoholic beverages, up to a total of 2L, up to a total of 400 USD are tax-free. It is possible to bring in items within the scope recognized for personal use, but any excess is subject to tax. The scope of duty exemption is the same for samples and miniature alcohol.
12:53:20 <jmkim[m]> youngbin님 세션 하나 여셔서 관련 발표 해보시는게 ..
12:54:51 <youngbin[m]> BoF 하나 열어보죠 ㅎㅎㅎ 아직 CFP 열려있네요
12:55:05 <jmkim> #endmeeting