11:00:11 <jmkim> #startmeeting DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr
11:00:11 <MeetBot> Meeting started Mon Jun 24 11:00:11 2024 UTC.  The chair is jmkim. Information about MeetBot at http://wiki.debian.org/MeetBot.
11:00:11 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
11:00:17 <jmkim> #topic Roll call
11:00:25 <jmkim> 회의 참가를 위해 오시는 모든 분들 한마디씩 해주셔요, 나중에 오셔도 한 마디씩 해주시면 되겠습니당 ..!
11:00:45 <Roul> o/
11:00:56 <youngbin[m]> o/
11:01:04 <changwoo[m]> o/
11:01:04 <ldmsys[m]> \o
11:01:18 <jmkim> 오늘은 템포를 빠르게 가져가보도록 하겠습니다 ㅎㅎ;
11:01:29 <jmkim> #topic 진행사항 확인 - Infra
11:01:44 <MacyLin[m]> o/
11:01:50 <jmkim> https://docs.google.com/spreadsheets/d/1PCAu6EuUzRd6pfaEZN07zJ92N7ZDX28l8c85wGPISrg/edit
11:02:24 <Roul> 넵 저희 현재 PC대여하고 멀티탭 구매 관련해서 견적작성이 완료되었습니다.
11:02:48 <jmkim> 네트워크 장비 1천만원 중 30만원 정도 남기고 예산 내에 안착
11:02:53 <Roul> 밑에 PowerStrip과 PC Rental로 적혀져 있는것 입니당
11:02:55 <jmkim> 제가 해석한 게 맞나여 ?
11:03:02 <Roul> 넵 맞습니다
11:03:09 <Roul> 예비비를 50만 정도로 여유롭게 잡아둬서
11:03:28 <Roul> 비상상황? 이 생기면 어느정도는 커버 가능할 것 같아 보입니다
11:03:49 <jmkim> 좋습니다,, 2건 다 견적서로 계약서를 갈음하면 되나요 ?
11:04:27 <Roul> 네네 맞습니다.
11:04:48 <jmkim> 방구석개발자는 이전 건과 별개의 건인가요 ?
11:04:53 <Roul> 넵 맞습니다
11:04:57 <Roul> *Pc
11:05:04 <jmkim> 이전 건은 네트워크 장비였군요
11:05:07 <weepingclown[m]1> \o
11:05:20 <Roul> 네네 이전꺼는 네트워크, 이번꺼는 PC
11:05:45 <jmkim> 고생 많으셨습니다, 집행 준비하여 집행토록 진행하겠습니다
11:05:51 <Roul> 넵~
11:06:05 <jmkim> https://docs.google.com/spreadsheets/d/1gRNIdWp_rkIz3oU0DSXg-6oyQCXFJAxA91sxI9Fgsx0/edit?gid=0#gid=0
11:06:13 <jmkim> PC 대여는 괜찮은가요 ?
11:06:31 <Roul> 아마 괜찮을 것 같습니다.
11:06:39 <jmkim> Grabber가 뭔지 몰르지만 RPi로 감당이 되는가여 ..
11:06:52 <Roul> salsa에 tumbleweed님께서 남겨주셨는데
11:07:05 <Roul> 라즈베리파이 같은 그냥 초소형 PC로도 작동이 가능하다고 합니다
11:07:21 <jmkim> 213호 비디오팀룸에 일단은 컴터가 많긴 많지요 .. 혹시 필요하면 쓰는것도 방법
11:07:31 <Roul> 앗 그거 사용해도 괜찮나요?
11:07:41 <jmkim> 원복만 된다면 써도 됩니다
11:07:49 <jmkim> HDD를 빼고 저희 HDD를 (구매해서?) 쓴다던가 ..
11:08:03 <Roul> 오... 그거 한번 인프라팀 내에서 이야기 해보겠습니다
11:08:13 <Roul> 그리고 저거를 video쪽에도 보고를 했지만
11:08:18 <Roul> 어.. 놀라울 만큼 그 누구도 저에게 관심을 주지 않았습니다..
11:08:35 <jmkim> ㅎㅎ .. 다들 바쁘신가봅니다 ..
11:08:43 <jmkim> 이외 말씀하실 부분이나 인프라 관련하여 궁금하신 점 있으신가요 ?
11:08:49 <Roul> 아 혹시
11:09:04 <Roul> 집에 안쓰는 노트북이 있으시다면 DC24로 챙겨 와주실 수 있으신가 합니다 ㅎㅎ..
11:09:22 <jmkim> ^다들 있으신가요 ?
11:09:47 <jmkim> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/92
11:10:17 <changwoo[m]> 징집 ㄷㄷ
11:11:16 <jmkim> DebConf에 노트북도 봉사시킬 수 있는 절호의 기회 놓치지 마셔요
11:11:26 <jmkim> 훌륭하게 쓰일것 입니다
11:11:42 <jmkim> 다음으로 넘어가겠습니다,
11:11:56 <jmkim> #topic 진행사항 확인 - Accommodation
11:12:20 <jmkim> 2차로 방 수를 계산하여, #debconf-team 채널에 공유해보았는데요
11:12:38 * jmkim[m] uploaded an image: (179KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/NaidQAttMNUWidtUlGkNBcpt/image.png >
11:12:50 <jmkim> 잘 모르겠지만 아직 반응이 없네요
11:13:39 <jmkim> 오늘 기숙사에서 연락이 오더라구요, 방 언제 확정되냐고 .. 슬슬 쪼기 시작하는군요, 대화하기로는
11:14:14 <jmkim> 이번 주중 확정되어야 하겠다고 들었습니다
11:15:28 <jmkim> 이외에, 해결안된 부분 : curfew 시간 늘리기(교수님 통해 진행 중), 호텔 견적(진행 중, 이번 주 내 마무리)
11:15:42 <jmkim> 계속 진행토록 하겠습니다
11:15:56 <changwoo[m]> 예산 범위 내인가요 기숙사 수
11:15:57 <jmkim> Accommodation 관련하여 궁금하신 부분이나 의견 있으신가요 ?
11:16:32 <jmkim> 예산 높여야 합니다 현재 상태로는 1.2천만원 정도 높여야 해요
11:17:07 <jmkim> 다만 self-paid를 고려하지 않고 최초 예산을 잡아서, 현재 self-paid가 좀 있어서 (기억에 3백만원 정도) 증액분 25%정도 상쇄가능 ..
11:18:07 <jmkim> 추가로, 이틀 전 시점에 accommodation+food+등록비 등 다 합쳐 self-paid 3천만원 정도 잡혔던걸로 기억해요
11:19:19 <jmkim> 적자가 예산대로 집행하면 8천만원 정도일 듯 합니다, 3천만원 상쇄하면 여전히 적자 5천만원 정도 ..
11:19:49 <jmkim> (대충 본거라, 나중에 시간될 때 자세히 산출해보려 합니다)
11:20:02 <jmkim> 계속 진행토록 하겠습니다,
11:20:14 <jmkim> #topic 진행사항 확인 - Venue
11:20:49 <jmkim> Roul: Video Team Room 213호를 7월 17일부터 대여 연장 교수님 통해 진행 중입니다, 아직 확정이 안되어서 되는대로 알려드릴게요
11:21:01 <jmkim> 이외 Venue 관련하여 궁금하신 부분이나 의견 있으신가요 ?
11:21:22 <Roul> jmkim: 넵 감사합니다.
11:21:47 <jmkim> 다음으로 넘어갈게요,
11:21:57 <jmkim> #topic 진행사항 확인 - Swags
11:22:45 <jmkim> 다음 주 부터 Swag 관련 진행현황 공유해주시면 좋겠습니다
11:23:04 <jmkim[m]> #dc24-artwork:matrix.org 이 방에서 활발히 진행 중 !입니다
11:23:42 <jmkim> 요새 들어 정말 활발해서, 관심있으신 분들 들어가셔서 구경하시면서 의견내주시는게 어떨까 싶습니다
11:24:23 <jmkim> Swags 관련하여 궁금하시거나 말씀해주실 부분 있으신가요 ?
11:24:30 <weepingclown[m]1> there is not a lot of time left, so it'd be nice to finalize on things sooner
11:26:46 <jmkim> 다음으로 넘어갈게요,
11:27:52 <jmkim> 현재 케이터링, 컨퍼런스 디너, 데이트립 인원분들께서 파티빈과 미팅을 부경대에서 진행 중이시어, 해당 논의 정리하시어 다음 주 진행하겠습니다
11:28:23 <jmkim> 행사보험은 제가 검색만 해본 수준이라.. 이것도 다음 주 논의드리겠습니다
11:28:49 <jmkim> #topic 진행사항 확인 - 기타
11:29:21 <jmkim> 기타 현재 진행사항 말씀해주실 부분이나 의견 있으시면 말씀해주셔요
11:30:48 <jmkim> #topic 합의 사항 - 계약 시점 (Payables)
11:31:12 <jmkim> https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc
11:32:04 <jmkim> 더블오 지출 완료 : 놀다
11:32:04 <jmkim> 지출 중 : 아인시스
11:32:04 <jmkim> 서류 필요 : 방구석개발자, 정인케이블, 바른가정식
11:32:14 <jmkim> 준비필요 서류 : 세금계산서, 거래명세표, 통장사본, 사업자등록증 사본
11:33:09 <jmkim> Roul 오늘 말씀해주신 부분 선금, 잔금 반영해서 시트 업데이트 해둘게요, 나중에 PM 드리겠습니다
11:33:23 <jmkim> 현재 선금 잔금비 이상한 부분 있으신가요?
11:33:46 <Roul[m]1> jmkim: 넵, 알겠습니다
11:33:55 <jmkim> 넘어갈게요,
11:34:11 <jmkim> #topic 합의 사항 - 예산 (Budgeting)
11:34:16 <jmkim> https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ
11:34:49 <jmkim> Swag, T-shirt, Printing 예산 증액 필요하다는 말씀을 주셨어요, 견적 나오면 반영토록 하겠습니다
11:35:17 <jmkim> Accommodation 예산도 team 채널에서 리뷰되면 증액 해야 되겠구요 ..
11:35:27 <jmkim> 또 증액 필요한 부분이 있을까요 ..?
11:36:26 <jmkim> DPL 승인요청 다음 주 받으려 합니다, 증액 필요하신부분 다음 주 까지 최대한 견적 내시어 알려주시면 좋겠습니당
11:36:49 <jmkim> #topic 합의사항 - Content
11:37:23 <jmkim> changwoo: 저희 오프닝세션 신청해야 하지 않을까요?
11:38:07 <changwoo[m]> 그러게요...?
11:38:12 <jmkim> 잘 모르겠는데 자동으로 타임슬롯 배당해주는 분위기는 아닌 듯 한데 맞나요
11:38:23 <jmkim> 최초의 오프닝세션 없는 DebConf로 역사를 만들어나가기
11:38:35 <changwoo[m]> opening ceremony / closing ceremony
11:39:04 <changwoo[m]> 채널에 물어보고 세션 만드시죠
11:39:22 <jmkim> 넵 그렇게 해볼게요 ..
11:39:50 <jmkim> 이 외에, 높으신 분들이 오는 웰컴 행사 기획
11:39:55 <weepingclown[m]1> I believe the content team has left 20m-30m timeslots or so for opening/closing notes, but you can't take my word for it
11:39:59 <weepingclown[m]1> better cross check
11:41:30 <jmkim> 부경대와 진흥원같은 기관 스폰서들로부터 웰컴 행사를 타임슬롯 내에 세션을 열든 병렬적으로 진행하든 진행하고싶어하거든요
11:41:31 <weepingclown[m]1> (I remember them talking about it, at least)
11:41:50 <jmkim> 어떻게 생각하십니까?
11:41:53 <changwoo[m]> 시간 맘대로 정하면 오신대요? 일요일 오프닝인데
11:42:30 <weepingclown[m]1> jmkim: for the entire debconf? :p
11:42:40 <jmkim> 그게 문제예요, 일요일 오프닝보다 월요일쯤 따로 세션이나 방을 열어달라는 요청이예요
11:43:32 <jmkim> 컨텐츠 팀이나 스폰서팀과 아직 논의되지 않은, 지금 완전 생 의논입니다
11:44:23 <changwoo[m]> 협의해야죠 그러면
11:44:58 <changwoo[m]> 원래는 스폰서에게 세션을 보장해 주진 않으니까..
11:45:34 <changwoo[m]> 메일링에 쓰신 것처럼 좀 거물이 오신다면 잘 받아들여질테고요
11:46:44 <jmkim> 저는 내심 거부감인게, 통역은 누가하는가 ..
11:47:19 <changwoo[m]> 그 정도는 자체로 하셔야지요. 부산 이즈 레디
11:47:25 <changwoo[m]> (도망)
11:47:26 <jmkim> 해달라는 쪽에서 통역비를 내주면 열어주겠다 할까 싶기도 하구요
11:47:37 <jmkim> ^전혀 논의안됨
11:48:03 <jmkim> 애초에 타임슬롯 저희가 맘대로 할 수 있는것도 아니고
11:48:15 <jmkim> 컨텐츠팀, 스폰서팀과 계속 협의 이어나가보겠습니다 ..
11:48:51 <jmkim> 글고 이거는 또다른 이야기인데,
11:49:05 <changwoo[m]> 긴 발표를 우리말로 통역 끼고 하겠다면 사실 좀 어려울 거고요.
11:49:47 <changwoo[m]> 그냥 웰컴 웰컴 으쌰 으쌰 하는 걸로 하면 문제없지 않을까요
11:51:29 <changwoo[m]> 유난스럽게 통역 이어셋 끼고 어쩌고 하게 되는 수준이면 진행이 어려워 보이죠..
11:51:37 <jmkim> 으쌰 으쌰
11:51:42 <jmkim> 웰컴 웰컴
11:51:58 <jmkim> ..🫠
11:52:39 <jmkim> 웰컴 세션 안되면요, 오프닝 세션에서 연사 발표(?) 짤막하게 5분정도로는 진행해야 될 것 같아요
11:53:36 <jmkim> 학교나 관쪽 스폰서들을 끌어오니 이쪽들에서 자꾸 개회식 세션에 초점을 두시네요
11:54:02 <changwoo[m]> 슬롯 주지 않을까요. 아직 비공개지만 논의 중인 다른데도 있고..
11:54:41 <changwoo[m]> 넹 그러면 일요일에 오셔야..
11:54:45 <jmkim> 협의요청 해볼게요 ..,, 으어어
11:55:03 <jmkim> #action jmkim content팀 웰컴세션 협의요청
11:55:18 <jmkim> 협의요청? 협조요청? 협의?
11:55:32 <jmkim> 혹시 의견이나 궁금하신 부분 있으신가요 ?
11:56:16 <jmkim> #topic Team 미팅들
11:56:25 <jmkim> #debconf-team #debconf-video #debconf-content
11:56:31 <jmkim> 진행되는 미팅에 참석 부탁드립니다 !
11:56:53 <jmkim> 특히 #debconf-content 팀 활동이 현재 활발하게 진행중이예요
11:57:17 <jmkim> 다음 미팅 June 26th, 16:00 UTC 이라고 합니다, 해당되시는 분들 참석해주시면 되겠습니다
11:57:44 <jmkim> #topic 다음 Local team 미팅: 한국시간 7월 1일 20:00 #debconf-kr
11:57:51 <jmkim> #topic AOB
12:00:19 <jmkim> #endmeeting