11:00:11 <jmkim[m]> #startmeeting DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr
11:00:11 <MeetBot> Meeting started Mon Jul  1 11:00:11 2024 UTC.  The chair is jmkim[m]. Information about MeetBot at http://wiki.debian.org/MeetBot.
11:00:11 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
11:00:22 <jmkim[m]> #topic Roll call
11:00:36 <jmkim[m]> 회의 참가를 위해 오시는 모든 분들 한마디씩 해주셔요, 나중에 오셔도 한 마디씩 해주시면 되겠습니당 ..!
11:00:50 <JunsangMoon[m]> \o/
11:01:31 <yeonguk[m]> o/
11:01:50 <changwoo[m]> o/
11:02:08 <Giyeonbang[m]> o/
11:02:52 <jmkim[m]> #topic 진행사항 확인 - Infra
11:03:21 <jmkim[m]> 견적 진행이 거의 마무리되신 걸로 알고 있습니다,
11:03:39 <jmkim[m]> https://docs.google.com/spreadsheets/d/1PCAu6EuUzRd6pfaEZN07zJ92N7ZDX28l8c85wGPISrg/edit?usp=drivesdk
11:03:50 <jmkim[m]> 오늘 Roul님께서 참석 불가능하셔서, 먼저 전달받았습니다
11:04:33 <jmkim[m]> 아직 제가 5번(네트워크 케이블)과 6번(ETC) 두 개의 견적을 못받은 듯 해요, 준비되시는대로 전달해주셔요
11:04:46 <jmkim[m]> 관련하여 논의나 의견사항 있으신가요 ?
11:05:40 <jmkim[m]> #action Roul 5번(네트워크 케이블)과 6번(ETC) 견적 jmkim에게 전달
11:05:52 <jmkim[m]> #topic 진행사항 확인 - Accommodation & Venue
11:06:39 <jmkim[m]> 기숙사와 호텔의 예약이 완료되었어요, 지불하지 않은 상태긴 하지만요
11:07:17 <jmkim[m]> Registration team에서 room assign 진행되고 문제없으면 2주 내 지출되겠어요
11:07:53 <jmkim[m]> 기숙사 통금시간 관련하여, 여전히 교수님께서 진행중이고 계신 듯한데, 진행사항을 잘 모르겠네요
11:08:20 <jmkim[m]> 이번 주 목요일 교수님 뵐 예정으로, 이 때 대면하여 현황 물어보고 상황파악 해보아야겠어요
11:08:38 <Giyeonbang[m]> 출입 카드라도 얻으면 좋을텐데 말이죠.
11:09:02 <jmkim[m]> 현재 논의 중인 부분은:
11:09:05 <jmkim[m]> (1) 기숙사 통금시간 제약 해제
11:09:10 <jmkim[m]> (2) 기숙사 행정실 협조로 통금시간 중 로컬인원이 대동하여 입장
11:09:12 <jmkim[m]> (3) 기숙사 캡스실 협조로 통금시간 중 로컬인원이 대동하여 입장
11:09:33 <jmkim[m]> 순서대로 우선순위로 논의중으로 알고 있어서요
11:10:44 <jmkim[m]> 더해서, 비디오팀 룸 213호 17일~ 대관도 교수님께서 진행중인데, 진행사항을 잘 모르겠네요
11:10:53 <jmkim[m]> 이것도 목요일 대면드릴 때 함께 확인해보겠습니다
11:12:13 <jmkim[m]> Job Fair 장소 관련하여, nattie님께서 공학1관 앞 공간으로 하자는 결론을 내주셨어요
11:12:24 <Giyeonbang[m]> 아, 참고로 비디오팀 룸은 인프라 부분만 사전 작업입니다. 다른 글로벌팀 장비 및 삼각대, 음향 등은 그 다음주 DebConf 하루 전 금요일에 배송 예정입니다.
11:12:43 <changwoo[m]> 거기가 대여가 되나요
11:13:06 <jmkim[m]> 넵 그 앞 공간 저희가 쓸 수 있어요
11:13:36 <changwoo[m]> 네 그렇다면 1. 그날 날씨가 허락하느냐 2. 외부인 차단이 문제일 거에요
11:13:50 <jmkim[m]> 오잉 ?
11:13:55 <jmkim[m]> 아 .. 제가
11:14:05 <jmkim[m]> 공학1관 3층 다목적홀 앞 공간 !
11:14:08 <yeonguk[m]> 실내 아닌가여?
11:14:10 <jmkim[m]> 제가 제가 잘못적었어요
11:14:27 <jmkim[m]> * nattie님께서 공학1관 3층 다목적홀 앞 공간으로
11:15:01 <changwoo[m]> 아 거기가 공간이 되나요
11:15:01 <jmkim[m]> nattie님께서 오셨던 지난 2월경 site visit 당시에 해당 장소가 Job fair 1안이기도 하였습니다
11:15:41 <jmkim[m]> 5~6개 업체가 상차려서 진행할 수 있는 공간이 나옵니다
11:16:40 <jmkim[m]> 메인 톡룸 앞이라 오가는 사람이 가장 많을 장소일 듯합니다
11:17:01 <jmkim[m]> Accommodation, Venue 관련하여 의문이나 의견 있으신가요 ?
11:17:13 <Giyeonbang[m]> 뭐, 인쇄물 만들 거 있나요?
11:17:16 <changwoo[m]> 아 저는 또 저번에 말씀하신 C&W 장소인 줄..
11:18:03 <Giyeonbang[m]> 사실 바빠서 인쇄물 못 챙기는 중인데.... 방 이름이나 대학 내 건물 가는 길 표지판 같은 것도 만들긴 해야하거든요.
11:18:55 <jmkim[m]> 인쇄물은 아니지만 부경대 교내 현수막 전문으로 하는 업체를 알아왔어요
11:19:33 <jmkim[m]> 아트웍 방에서 공유드릴게요
11:20:05 <jmkim[m]> 보통 표지판 만들어지는 데에 걸리는 시간은 얼마인가요 ?
11:20:25 <jmkim[m]> 늦어도 컨퍼런스 본일정 시작되기 전까지 완성되어도 될 듯 한데요
11:20:32 <Giyeonbang[m]> COSCUP 때도 가로등이나 주요 건물 벽면 등에 메인홀이나 다른 건물로 가는 길 표지판 듬성듬성 설치했거든요.
11:20:55 <Giyeonbang[m]> jmkim[m]: 3시간이요. 디자인 + 인쇄 + 붙이기 기준....
11:21:06 <jmkim[m]> 인쇄까지 ..!!
11:21:11 <jmkim[m]> 3시간이면 되나여 ..!
11:21:19 <jmkim[m]> 헉
11:21:20 <JunsangMoon[m]> 교내 프린터 사용가능하지 않ㄴ아ㅛ?
11:21:30 <JunsangMoon[m]> * 교내 프린터 사용가능하지 않나요?
11:21:42 <JunsangMoon[m]> 그러면 3시간이 맞습니다
11:21:48 <Giyeonbang[m]> 뭘 대단한 건 아니고요. 적당히 큰 종이를 (코팅해서) 붙여두는 것 뿐입니다.
11:22:29 <Giyeonbang[m]> 그... 학회같은 곳 가면 사람이 표지판 하는 경우도 있잖아요.
11:23:02 <Giyeonbang[m]> X배너로 어디어디 가는 길 인쇄하기에는 자원낭비 + 돈낭비고요.
11:23:19 <Giyeonbang[m]> 옥외용 거치대는 처치 곤란이기도 하니
11:23:23 <yeonguk[m]> 아니면... BIPA에 문의해보셔도? 다자인만 있으면 잘 뽑아주시던디
11:23:59 <changwoo[m]> 배너는 여러가지가 있겠지만..  플라티넘 스폰서 혜택!  연단 앞에 세워 둘 플라티넘 로고 들어간 podium banner는 반드시 있어야 됩니다.
11:24:22 * jmkim[m] uploaded an image: (265KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/UZTMSurgSjwbWbthcGqxvZfm/image.png >
11:24:26 <Giyeonbang[m]> 네네, 저는 옥외용, 비광고용만 한정해서 말하는 거긴 합니다.
11:24:30 <jmkim[m]> Gold 스폰서 이상 들어가는 General banner
11:24:51 <Giyeonbang[m]> 물론 주요 입구에는 종민님이 말씀하신 거 만들어야 해요.
11:25:00 <yeonguk[m]> 이번 주 금욜날 우분투 부산쪽 행사할때 BIPA담당자님 오시니 여쭤보셔도 될지도요?
11:25:01 * jmkim[m] uploaded an image: (133KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/JCQftZWYTTLdsLOSuHYemInB/image.png >
11:25:20 <jmkim[m]> Platinum 스폰서 이상 들어가는 Poduim banner
11:26:07 <jmkim[m]> 스폰서 하시는분들 로그 보시면 아시겠지만, BIPA 용역으로 잡페어 관련 쓰는데, 여기에 배너를 태울 수도 있어요
11:26:31 <jmkim[m]> * 스폰서 하시는분들 로그 보시면 아시겠지만, BIPA에서 선정한 용역사 통해서 잡페어 관련 써야하는데, 여기에 배너를 태울 수도 있어요
11:26:42 <yeonguk[m]> 비광고용 작은거라면... 그냥도 잘 뽑아주시는 것 같았던..
11:27:07 <Giyeonbang[m]> 잡페어 예산으로 소품종 대량 만들어야 해요.
11:27:08 <jmkim[m]> 영욱님께 먼저 말씀드렸는데 BIPA에는 원래 파티빈에 전액 태우려고 하였습니다
11:27:54 <Giyeonbang[m]> 표지판은 로고와 화살표 그리고 건물 명칭 정도만 있어도 충분하니까요.
11:28:19 <yeonguk[m]> 네 기연님께서 말씀하시는건 저런 대형이 아니라 작은 로고 화살표 이런 인쇄물인듯하네요
11:28:45 <yeonguk[m]> 이런 건 잘 쇼부보면 그냥 뽑아줄 것 같은데 이번 주 토욜날 한 번 물어볼까요?
11:29:12 <jmkim[m]> BIPA에 태울 1600만원 중 현재 예정하고 있는 태울 비목... (full message at <https://matrix.org/_matrix/media/v3/download/matrix.org/sCCBamgNPweShpVUzjUrLKDv>)
11:29:20 <jmkim[m]> yeonguk[m]: 그렇게 하실까요
11:29:48 <jmkim[m]> #action yeonguk 토요일 행사에서 BIPA에 인쇄물 가능여부 질의 및 요청
11:30:01 <jmkim[m]> 진행할게요 ,,
11:30:05 <Giyeonbang[m]> https://www.flickr.com/photos/coscup/53191314598/in/album-72177720311244274/
11:30:19 <Giyeonbang[m]> 요런 겁니다. 재질은 상관 없어요.
11:30:21 <jmkim[m]> 오 ..,, 좋네요
11:30:35 <jmkim[m]> 해당 기간 비가 많이 내릴거라 방수재질 필수
11:30:45 <jmkim[m]> s/해당/저희/
11:30:58 <Giyeonbang[m]> COSCUP이 인쇄물이랑 굿즈 은근 잘 뽑습니다.
11:31:13 <jmkim[m]> #topic Swag & T-shirts
11:31:30 <jmkim[m]> #dc24-artwork:matrix.org  채널에서 현재 활발히 진행중이신 부분이예요
11:32:07 <JunsangMoon[m]> 추가로 보고해야 할 사항이 있을까요?
11:32:07 <jmkim[m]> 현재 이슈사항으로 티셔츠 빅사이즈 업체가 없어서 해결중으로 알고 있어요 (가능한 업체 찾아서, 가능한 색상으로 재지정)
11:32:23 <jmkim[m]> 혹시 추가 이슈사항이나 말씀주실 부분 있으신가요 ?
11:32:54 <jmkim[m]> JunsangMoon[m]: Artwork 방 눈팅 중인데, 해당 방에서 계속 진행하셔도 되겠습니당
11:33:05 <JunsangMoon[m]> 넵! 추가로 보고드릴 사항 없습니다
11:33:36 <jmkim[m]> 넵 ! 다음으로 넘어가겠습니당
11:33:44 <jmkim[m]> #topic 진행사항 확인 - Catering & Conference dinner
11:34:12 <jmkim[m]> 지난 주 Site visit 2건 (파티빈, 바른가정식) 있었습니다, 보고해주실 부분 있으신가요 !
11:34:23 <yeonguk[m]> 컨퍼런스 디너 관련해서는 지난 번에 site visit이 있었는데요
11:34:41 <yeonguk[m]> **장소**... (full message at <https://matrix.org/_matrix/media/v3/download/matrix.org/JYCiRjFKhyoLHsZlebgeuBKF>)
11:34:58 <jmkim[m]> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/77#note_503253
11:35:21 <yeonguk[m]> 이런식으로 정리 되었고 견적 관련해서는 이번 주에 음식 견적 및 영양성분표, 음료나 주류 확정되면 견적을 다시 보내주는 것으로 이야기가 되었습니다
11:35:51 <jmkim[m]> changwoo님 저희 컨퍼런스 디너때 부대행사 정해진 게 없는데, 없어도 분위기상 괜찮겠습니까?
11:36:49 <changwoo[m]> 움 거기 무대 같은게 있나요
11:36:52 <Giyeonbang[m]> 없어도 큰 문제는 없다고 봅니다. 저번에 site-visit 때도 음향 관련 시설은 확인하지 않았어요.
11:36:54 <yeonguk[m]> 체육관에 무대 공간이 있어서 사용해도 좋을듯
11:36:57 <yeonguk[m]> 해요
11:37:30 <Giyeonbang[m]> 보통 거기에 사진같은 거 띄워두거나 밈 같은 거 띄워두기도 합니다.
11:37:58 <changwoo[m]> 부대행사가 없어도 DPL의 toast 메시지 정도는 있어야 해서..
11:37:58 <Giyeonbang[m]> 프로젝터 작동 여부도 아직 확인이 안 된지라...
11:38:10 * yeonguk[m] uploaded an image: (128KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/PiaCRscWdFHSQqBpEbBAuVhC/image.png >
11:38:25 <Giyeonbang[m]> 아 맞다 사진찍어둔 거 올려야겠네요.
11:38:28 <yeonguk[m]> 만약 사용해야한다면 음향및 프로젝터도 확인을 따로 해야할 것 같아요
11:38:38 <unione[m]> 음향시설과 프로젝트 관련해서는 학교 측에 한번 문의해보겠습니다!
11:38:43 <changwoo[m]> 프로젝터..까지는 사용할지 모르겠어요
11:38:59 <jmkim[m]> 희원님, 체육진흥원 관할인데 그쪽에서 잘 몰르더라구요
11:39:09 <jmkim[m]> 저희가 직접 현장에서 체크해야 될 듯 해요 ㄷㄷ;;
11:39:20 <jmkim[m]> 저는 현재 제 시간을 회계 몰빵 중이라, 진행방안 맵을 .. 생각하기가 힘들네요
11:39:21 <Giyeonbang[m]> 제가 여분의 믹서를 가져올 수 있습니다. 스피커는 BoF 룸에서 들고오면 됩니다.
11:39:30 <Giyeonbang[m]> 하지만 마이크가 없네요.
11:39:51 <jmkim[m]> Giyeonbang[m]: 오오 그것들 움직여도 되는 아입니까
11:40:01 <changwoo[m]> 오잉 체육관 아니었어요?  농구장일 줄 알았는데
11:40:06 <unione[m]> 저희 학교의 경우, 체육관에 있는 음향시설 같은 건 안전관리팀 소속이라 소속이 다를 수 있습니다!
11:40:12 <Giyeonbang[m]> BoF 룸에 들어가는 스피커는 이동 가능한 12인치 스피커입니다.
11:40:17 <unione[m]> 부경대에 시설관리팀이나 안전관리팀이 있을까요?
11:40:28 <jmkim[m]> 윤희원: https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/48
11:40:57 <jmkim[m]> 아뇨, 체육관은 체육진흥원에서 시설관리 등등 다 하셔요
11:41:14 <jmkim[m]> https://icms.pknu.ac.kr/sports/2576
11:41:20 <jmkim[m]> 이 중에 고르셔도 될 듯 (..)
11:41:36 <jmkim[m]> changwoo[m]: 현재 농구장 공사 중입니다
11:42:02 <jmkim[m]> > <@changwoo:matrix.org> 오잉 체육관 아니었어요?  농구장일 줄 알았는데
11:42:02 <jmkim[m]> * 참고로..,,, 현재 농구장 공사 중입니다 ㅎㅎ;;
11:43:35 <jmkim[m]> changwoo님 컨퍼런스 디너 내 컨텐츠 기획? 진행? 맡아주실 수 있으십니까
11:43:45 <jmkim[m]> 데브컨프 밈들을 최대한 활용하여 ?
11:43:55 <unione[m]> 이번주에 일 조금 바쁜 거 끝나면 학교에 연락 후 찾아가서 확인해보겠습니다!
11:44:40 <jmkim[m]> 제가 이번 목요일에 대연 방문할 때 시간되면 찾아가서 확인해볼수도 있겠습니다
11:44:58 <jmkim[m]> 하게되면 #dc24-catering:matrix.org 방에 공유드릴게요
11:45:22 <jmkim[m]> 바른가정식 쪽은 보고해주실 부분 있으신가요 ?
11:45:37 <yeonguk[m]> - 금주 내 견적 및 메뉴 수정안 보내주겠음.... (full message at <https://matrix.org/_matrix/media/v3/download/matrix.org/QEBVXAGbHvfTHawFYNmHowBI>)
11:45:41 <yeonguk[m]> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/78
11:45:47 <yeonguk[m]> 이렇게 되었었습니다.
11:45:57 <jmkim[m]> 라면 기계 !
11:46:01 <jmkim[m]> 🙌
11:46:07 <yeonguk[m]> 🙌
11:46:14 <jmkim[m]> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/78
11:46:14 <yeonguk[m]> 회의때 논의 해봐야하는게 자원봉사자 인원에 대해서인데
11:46:32 <yeonguk[m]> 이건 저희가 어떻게 하면될까요?
11:46:57 <jmkim[m]> 케이터링에 자원봉사자가 몇 명 필요한가요 ?
11:47:07 <jmkim[m]> https://debconf24.debconf.org/volunteers/
11:47:13 <yeonguk[m]> 아직 그것에 대해서 확정되진 않았는데
11:47:20 <jmkim[m]> 여기 쉬프트에 넣어서 자원받는 방법이 가장 정석일 듯행
11:47:23 <yeonguk[m]> 구상해보시고 알려주신다고 하셨어요
11:47:24 <jmkim[m]> 해여
11:47:37 <changwoo[m]> 주류 자원봉사인가요
11:47:38 <jmkim[m]> 🤔
11:47:54 <yeonguk[m]> 네 생맥을 뽑는?
11:48:23 <changwoo[m]> 기술 있는 사람 확보에는 별 걱정이 없을 것 같지만 리워드를 어떻게 하느냐가 문제인데..
11:48:34 <jmkim[m]> 리워드 = 티셔츠 !
11:48:38 <changwoo[m]> 지금까지는 한시간 생맥 뽑아주면 한잔 주고 그랬거든요 (...)
11:48:47 <jmkim[m]> Volees!
11:49:02 <jmkim[m]> 아 주류만 자원봉사자가 있으면 되나요 ?
11:49:02 <jmkim[m]> 상닦고 이런 사람들은 필요하지 않나여
11:49:05 <yeonguk[m]> 밥시간대에는 바른 가정식 인원이 상주하고 계시지만... 밥시간이 아닌 시간에는 안계시셔서 그 시간동안 생맥 뽑아주는 역할입니다.
11:49:16 <jmkim[m]> s/이런/접시정리하는/, s/사람들은/인원들은/
11:49:20 <yeonguk[m]> 음 일단 필요한 자원봉사자 부분에 대해서 알려달라고 했어요
11:49:21 <jmkim[m]> 앗 그렇군요
11:49:28 <yeonguk[m]> 리워드로 맥주 한잔 좋은거 같은데
11:49:30 <changwoo[m]> 네 왜 그런지는 모르겠지만 기계 연결부터 다 할 줄 아는 사람이 널려 있구요.
11:49:30 <yeonguk[m]> 어떤가요?
11:49:34 <Giyeonbang[m]> 맥주 공급원 ㅋㅋㅋㅋ
11:49:35 <yeonguk[m]> 맥주 한잔 바우쳐
11:49:47 <changwoo[m]> 네 리워드가 있어야 되는데
11:49:53 <Giyeonbang[m]> changwoo[m]: 뭐... 이게 오픈소스 행사이긴 하죠. 뭐 고장나면 여러 사람이 고칠 수 있는.
11:50:03 <jmkim[m]> 자원봉사자 감시(?)하는 인원 없을 듯하여 맥주 관리가 될까요 ,,
11:50:05 <jmkim[m]> 맥주 무제한 !
11:50:19 <jmkim[m]> 자원봉사자는 해당 시프트때 당신만 맥주 무제한 ..!!
11:50:19 <Giyeonbang[m]> jmkim[m]: 우리는 북쪽(...)이 아니잖아요.
11:50:20 <JunsangMoon[m]> 한 잔 바우처(무제한)
11:50:31 <yeonguk[m]> ㅋㅋㅋㅋㅋㅋㅋㅋㅋㅋ
11:51:14 <jmkim[m]> #info 케이터링 맥주 공급원 자원봉사자 필요
11:51:37 <jmkim[m]> #info 케이터링 바른가정식으로부터 자원봉사자 수 공유받을 예정
11:51:54 <yeonguk[m]> 리워드에 대해서는 맥주 한 잔 하면 되겠죠?
11:52:15 <yeonguk[m]> 그러면 또 하나가 맥주의 양입니다..!
11:52:24 <yeonguk[m]> 생맥 750L ~ 1200L 중앙값으로 캔맥(종류 다양화) 포함 견적
11:52:49 <jmkim[m]> #agree 맥주 자원봉사자 리워드 = 맥주 한 잔
11:52:50 <yeonguk[m]> 이렇게 되어있는데 이게 가장 많이 마셨을때랑 작년의 값인데...
11:52:51 <JunsangMoon[m]> yeonguk[m]: 저는 또 자원봉사자가 말통 들고와서 한 잔이라고 우기는 생각을 했네요
11:52:51 <yeonguk[m]> 어떻게 하면 좋을까요?
11:53:23 <JunsangMoon[m]> 8백-9백리터면 충분하지 않을까요
11:53:46 <jmkim[m]> yeonguk[m]: 말씀하시는게 한 잔 용량인가여 ..?!
11:53:52 <Giyeonbang[m]> 인당 2L 잡으면 되지 않을까요?
11:54:07 <changwoo[m]> 자견에는 없었는데요?
11:54:20 <changwoo[m]> 작년에는 맥주가 없었는데요..  호텔이랑 충돌해서
11:54:23 <yeonguk[m]> 아 그 인도때였나..
11:54:24 <jmkim[m]> * 주류 견적 <- 건어물 및 간단 안주 서비스 검토
11:54:24 <jmkim[m]> * 생맥 750L ~ 1200L 중앙값으로 캔맥(종류 다양화) 포함 견적
11:54:26 <Giyeonbang[m]> Giyeonbang[m]: 봉사자 리위드
11:54:29 <yeonguk[m]> 통계 받았었던...
11:55:24 <yeonguk[m]> 맥주류(생맥 +캔맥) 해서 900L면 괜찮을까요?
11:55:45 <jmkim[m]> 모자라면 추가 수급 가능한가여
11:55:55 <jmkim[m]> 그럼 900L로 하고 모자라는대로 실비 추가수급 쪽으로 ,,
11:55:56 <yeonguk[m]> 모자라면 바로 코스트코
11:55:59 <yeonguk[m]> 달리면 되지 않을까요?
11:56:14 <yeonguk[m]> 대용량으로 많이 팔던디
11:56:45 <jmkim[m]> 헉 맥주트럭 ,,
11:56:51 <jmkim[m]> 바른가정식에서의 추가수급은 힘든가요 ?
11:57:04 <jmkim[m]> 미리 용량을 확보해야해서 힘든것인가
11:57:04 <yeonguk[m]> 주류회사랑 계약하는거라
11:57:30 <yeonguk[m]> 한 번 정하면 유동적으로 추가 수급이 원활하진 않을거 같은데
11:57:32 <yeonguk[m]> 한번 여쭤볼게요
11:57:37 <changwoo[m]> 헛 한번에 해야 되나요
11:57:48 <changwoo[m]> 톤 단위면 트럭으로?  ㅎ
11:58:00 <jmkim[m]> 넵 여쭤봐주셔요 이건 저희가 따로 사서 해결할 수 있는 문제가 아닐 수 있겠어요
11:58:04 <jmkim[m]> 맥주가 식어요 ..
11:58:35 <jmkim[m]> 저희 1000L 했을 때 200명 기준으로 1인당 5L
11:58:35 <jmkim[m]> 2주로 나누면 1인당 1일당 416 ml
11:58:58 <jmkim[m]> 당연히 모든 사람들이 먹지는 않을테니, 1000L면 충분하지 않을까 싶긴 합니다
11:59:26 <jmkim[m]> 900L 하면 1인당 1일당 300ml 정도
11:59:27 <yeonguk[m]> 그럼 1000L 정도로 이야기하고 유동적으로 추가가 되는지 여쭤볼게요
11:59:35 <yeonguk[m]> jmkim[m]: 이렇게 보니 좀 적어보이긴하네요..
12:00:07 <changwoo[m]> 저는 좀 부정적인게..  외부 술집이 지난 어떤 데브컨프보다 접근성이 좋아요
12:00:12 <jmkim[m]> 그치만 참여인원 절반도 안먹을 수도 있으니까요, 의외로 많을 수도 있구요
12:00:32 <yeonguk[m]> 대학가라 바로 앞이 숣집...
12:00:32 <jmkim[m]> 글쵸 주변에 널린게 맥주가게ㅎㅎ,,
12:00:48 <yeonguk[m]> 심지어 컵도 얼려서 살얼음 동동 띄워서 주는..
12:00:50 <jmkim[m]> 1000L는 넘치겠군요
12:01:20 <jmkim[m]> 아 부족하면 추가수급이나 저희가 사오는게 불가능하더라도
12:01:20 <jmkim[m]> 여차하면 맥주집 가라 하면 되겠어요 ..
12:01:45 <yeonguk[m]> 도보로 5분이면 맥주집이 있ㄷ..ㅏ
12:02:00 <yeonguk[m]> 그럼 900으로 할까요?
12:02:04 <jmkim[m]> 900L로 견적 잡으시는게 어떨까요
12:02:42 <weepingclown[m]1> \o
12:03:06 <yeonguk[m]> 그리고 추가적인 소식이 공학관에도 커피랑 음료를 바른가정식에서 비치해주시기로 했습니다
12:03:15 <jmkim[m]> #action yeonguk 맥주 바른가정식 900L 기준으로 견적
12:03:15 <yeonguk[m]> 아이스박스 형식으로 비치해주실 예정이예요
12:03:23 <jmkim[m]> #action yeonguk 맥주 바른가정식 현장에서 부족할 때 추가수급 가능한지 확인
12:03:50 <jmkim[m]> 바른가정식에서도 미래관과 공학1관 사이 거리를 아시죠 ..?!
12:04:04 <jmkim[m]> 공수가 장난아닐텐데 ..
12:04:04 <yeonguk[m]> 네... 지난번에 한번 제가 보여드리긴 했었는데
12:04:14 <yeonguk[m]> 다시 한 번 확인해보시긴 하셔야할듯요
12:04:24 <changwoo[m]> 맥주 가격 안 정해졌죠?  가격에 따라 다 소비될 수 있느냐가 결정될텐데..
12:05:11 <yeonguk[m]> 주류 관련해서 결제 방식을 바른가정식에서 생각하고 있으신 중이라 이거 결정되면 한 잔 가격도 나올듯합니다
12:05:30 <yeonguk[m]> 이거 보고 최종 결정해도 될 거 같은데 그렇게 가능한지 여쭤볼까요?
12:06:17 <jmkim[m]> 견적부터 보아야겠지만, 데이트립처럼 bar 예산 4백만원을 보조금 성격으로 쓰고, 이외 금액을 1잔 당으로 나누어 받는게 어떨까 생각이 들어요
12:06:44 <jmkim[m]> ^이건 맥주가 완벽하게 다 떨어질 때에만 가능한 이야기지만요, 견적 나오면 생각 좀 더 해보아야겠습니다
12:07:04 <jmkim[m]> 견적 나오면 #dc24-catering:matrix.org 채널에서 계속 이어 논의하시면 될 듯합니다
12:07:16 <yeonguk[m]> 네 ;)
12:07:33 <yeonguk[m]> yeonguk[m]: 이거 비치할 공간만 나중에 알려주세요
12:08:02 <jmkim[m]> yeonguk[m]: 이거는 몇 군데 예정인가여 ?
12:08:40 <yeonguk[m]> 일단 저희가 필요한 곳들 이야기 드리고... 봐야할거 같아요
12:08:56 <jmkim[m]> 공학1관 2층 복도 앞 열린공간이면 되지 않을까요
12:08:57 <jmkim[m]> 비디오팀 룸, Front Desk, Hacklab들 있는 층
12:09:28 <jmkim[m]> 다음으로 넘어갈게요 !
12:09:33 <jmkim[m]> #topic 진행사항 - Day trip
12:10:33 <jmkim[m]> 지윤님과 우희님께서 모두투어 통해서 이번주 중 진행 예정이신걸로 알고 있어요
12:10:49 <jmkim[m]> 제가 진행 중에 시간이 도저히 나지 않아 우희님께 인계드렸구요
12:12:11 <jmkim[m]> 이번 주 중 옵션 재견적 진행 예정으로 알고 있어서, 정리되시면 말씀해주시면 되겠습니다
12:12:55 <jmkim[m]> #topic 진행사항 - 행사보험
12:13:50 * jmkim[m] uploaded an image: (194KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/OcOQJcjPoejDkveVkBZAkfSG/image.png >
12:13:57 * jmkim[m] uploaded an image: (210KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/VYloOVzuJKTvRDhKyhdZjDJv/image.png >
12:14:13 <jmkim[m]> 현재 견적 받고 있는 중인데,
12:14:39 <jmkim[m]> 제가 논의드리고 싶은게, 이 종이 두장으로 저희가 알 수 있는 내용이 없어보이는데 맞죠 ?
12:15:33 <jmkim[m]> 견적서가 이런 식으로 왔어서요, 보장내용이 안보이네요
12:15:46 <jmkim[m]> 원래 보험 견적서가 이런건지, 일단 보장내용 포함하여 다시 받아야 할 것 같습니다
12:16:29 <Giyeonbang[m]> 약관이 없군요.
12:16:38 <changwoo[m]> 약관이라고 써 있는데 안 준 모양
12:17:16 <jmkim[m]> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/9
12:17:22 <jmkim[m]> (1) 임대 제품(비디오 장비, 오디오 장비 등) 고장, 손괴, 도난 등 관련 보장
12:17:22 <jmkim[m]> (2) 행사 취소, 행사 연기 관련 보장
12:17:22 <jmkim[m]> (3) 아동 참가자 관련 보장
12:17:51 <jmkim[m]> (1), (2)는 보장되는 행사종합보험 상품이 없다는 회신을 받았습니다
12:18:10 <jmkim[m]> (3)은 등록인원수에 들어있으면 보장된다고 하구요
12:18:40 <jmkim[m]> jmkim[m]: 이게 맞습니까? 혹시 이전에 행사하실 때 있던 상품이 있으셨으면 공유를 부탁드려요
12:20:22 <jmkim[m]> 🫠
12:20:27 <jmkim[m]> 보험 관련하여 의견이 있으신가요 ?
12:20:34 <jmkim[m]> * 보험 관련하여 의문이나 의견이 있으신가요 ?
12:21:26 <Giyeonbang[m]> 음.... 우부콘은 준상님이 하셨어요.
12:21:43 <jmkim[m]> 준상님께 여쭤보고 옵션을 더 다양하게 늘려보아야겠습니다
12:21:44 <yeonguk[m]> 그.. 제가 하고 있긴합니다...ㅋㅋㅋㅋㅋㅋ
12:21:52 <Giyeonbang[m]> 2번은 좀 의외네요.
12:21:57 <jmkim[m]> 오잉
12:22:16 <jmkim[m]> 경험하셨던 분들 많으시네요 ! 의견을 부탁드립니다 ..ㅎㅎ;;
12:22:31 <yeonguk[m]> 근데 저거 2개가 완벽히 보장되지는 않는다고 들었긴했었어요..ㅠ
12:23:03 <jmkim[m]> 내일이나 모레 방 하나 따로 파서 제가 여쭤보면서 진행해볼게요 ..
12:23:17 <jmkim[m]> 다음으로 넘어가겠습니다 !
12:23:26 <jmkim[m]> #topic 진행사항 - 계약
12:23:29 <jmkim[m]> https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc
12:23:34 <jmkim[m]> 업데이트 중인 문서입니다
12:24:55 <jmkim[m]> 지출 관련하여 서류처리가 지나치게 많네요 .. 여러분 본인 지출계획 확인하시고, 안맞으시거나 의견, 의문 있으시면 언제든 말씀해주셔요
12:25:26 <jmkim[m]> #topic 합의 사항 - 예산 (Budgeting)
12:25:30 <jmkim[m]> https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ
12:25:54 <jmkim[m]> T-shirts, Swag 견적 받는대로 맞추어 증액토록 하겠습니다. 견적서 나오면 전달 부탁드립니다 !
12:26:10 <jmkim[m]> #dc24-artwork:matrix.org 방에 올려주시면 제가 여쭤보고 건져갈 수도 있겠습니다
12:26:44 <jmkim[m]> #topic 합의 사항 - Content
12:27:14 <jmkim[m]> 지난 주 말씀드렸던 의견 "웰컴 행사"인데, 의견수렴 진행을 아직 안했어요
12:27:23 <jmkim[m]> * 지난 주 말씀드렸던 의견 "웰컴 행사"에 대해, 의견수렴 진행을 아직 안했어요
12:28:17 <jmkim[m]> 시기 보고 포기하거나 진행하거나 .. 진행하면 금주 중 의견수렴해보겠습니다
12:28:34 <jmkim[m]> #topic Team 미팅들
12:28:42 <jmkim[m]> #debconf-team #debconf-video #debconf-content
12:28:46 <jmkim[m]> 진행되는 미팅에 참석 부탁드립니다 !
12:28:59 <jmkim[m]> #topic 다음 Local team 미팅: 한국시간 7월 8일 20:00 #debconf-kr
12:29:03 <jmkim[m]> #topic AOB
12:29:45 <jmkim[m]> 회의록에 기록되어야 할 사항이나 안건 있으시면 자유롭게 말씀 부탁드립니다 !
12:30:55 <yeonguk[m]> 혹싀 토욜날 부산 우분투 행사에 오시는 분...!
12:31:17 <yeonguk[m]> 종민님도 저번에 오신다고 하셨는데 오실 수 있으신걸까요?
12:31:37 <Giyeonbang[m]> 저요.
12:31:43 <Giyeonbang[m]> 표 신청해야겠네요.
12:32:01 <hojunLee[m]> 저도 갑니다.
12:32:51 <jmkim[m]> https://event-us.kr/ubuntukr/event/84889
12:33:38 <jmkim[m]> 저도 시간내어 참석해보겠습..니..다..!
12:33:42 <jmkim[m]> * 저도 참석해보겠습..니..다..!
12:33:53 <Giyeonbang[m]> 영욱님 저 회비회원 맞죠?
12:33:59 <yeonguk[m]> 넵
12:34:15 <yeonguk[m]> 우리의 스폰서님..
12:35:04 <Giyeonbang[m]> 10달러
12:35:15 <jmkim[m]> #endmeeting