11:00:27 <Giyeonbang[m]> #startmeeting
11:00:27 <MeetBot> Meeting started Mon Jul  8 11:00:27 2024 UTC.  The chair is Giyeonbang[m]. Information about MeetBot at http://wiki.debian.org/MeetBot.
11:00:27 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
11:00:45 <Giyeonbang[m]> 모두 인사해주세요.
11:00:47 <Giyeonbang[m]> o/
11:01:05 <Roul[m]1> 어어.. 인프라 준비 안되었는데 으앑..
11:01:44 <youngbin[m]> o/
11:01:49 <Giyeonbang[m]> #topic infra 팀
11:02:02 <Giyeonbang[m]> infra 팀 보고 받습니다.
11:02:25 <Roul[m]1> 일단 여기는 광케이블 외에는 견적이 모두 완료되었습니다
11:03:03 <Roul[m]1> 링크는 https://docs.google.com/spreadsheets/d/1PCAu6EuUzRd6pfaEZN07zJ92N7ZDX28l8c85wGPISrg/edit?gid=1305089638#gid=1305089638
11:03:03 <Roul[m]1> 에서 확인 가능합니다.
11:03:16 <Roul[m]1> 종민님 말씀으로는 아마 결제는 12일에 이루어질 예정이라고 하네요
11:04:06 <Giyeonbang[m]> #link https://docs.google.com/spreadsheets/d/1PCAu6EuUzRd6pfaEZN07zJ92N7ZDX28l8c85wGPISrg/edit?gid=1305089638#gid=1305089638
11:05:10 <Roul[m]1> 나머지는 저희 노트북 준비해주실 수 있으신 분들은 dc24 Infrastructure 방에다가 한번 올려주시면 감사하겠습니다
11:05:24 <Roul[m]1> 아 하나 더 있는데
11:05:43 <Roul[m]1> 일단 예상 다이어그램을
11:05:43 <Roul[m]1> https://wiki.debian.org/DebConf/24/Infrastructure
11:05:43 <Roul[m]1> 여기에 업데이트해두었습니다
11:05:45 <Roul[m]1> 이상입니당
11:06:11 <Roul[m]1> (나중에 손그림을 drawio로 옮겨그릴 예정이에요)
11:06:21 <Giyeonbang[m]> 노트북 목적을 어떻게 명시하면 될까요?
11:07:26 <Roul[m]1> 노트북 목적은 발표자가 노트북 안들고 왔거나, 고장났을때 임시로 사용하는 목적으로 '스페어 노트북'으로 명시하면 될 듯 합니다
11:07:46 <Roul[m]1> 요거는 https://docs.google.com/spreadsheets/d/1gRNIdWp_rkIz3oU0DSXg-6oyQCXFJAxA91sxI9Fgsx0/edit?gid=0#gid=0
11:07:46 <Roul[m]1> 요 안에 관련 정보가 있습니다
11:08:42 <Giyeonbang[m]> #help 예비 노트북의 대여가 가능하신 분은 dc24 Infrastructure 채널에 알려주시기 바랍니다. https://docs.google.com/spreadsheets/d/1gRNIdWp_rkIz3oU0DSXg-6oyQCXFJAxA91sxI9Fgsx0/edit?gid=0#gid=0
11:09:20 <Giyeonbang[m]> #info 인프라 구성도 (예상) https://wiki.debian.org/DebConf/24/Infrastructure
11:09:57 <Giyeonbang[m]> #action Roul 인프라 구성도 업데이트
11:10:30 <Giyeonbang[m]> #info PC 요구 사항 https://docs.google.com/spreadsheets/d/1gRNIdWp_rkIz3oU0DSXg-6oyQCXFJAxA91sxI9Fgsx0/edit?gid=0#gid=0
11:10:42 <Giyeonbang[m]> 네, 감사합니다.
11:11:22 <Giyeonbang[m]> #topic Accommodation & Venue
11:12:19 <Giyeonbang[m]> 현재, 담당자 부재중으로 주간 회의 종료 뒤에 수시로 확인해주세요.
11:12:49 <Giyeonbang[m]> 그 외 의견 있으실까요?
11:14:02 <Giyeonbang[m]> 다음으로 넘어가겠습니다.
11:14:35 <Giyeonbang[m]> #topic Swag & T-shirts
11:15:18 <Giyeonbang[m]> 담당자 계실까요?
11:16:32 <youngbin[m]> 음 우희님...?
11:16:49 <youngbin[m]> 도 오늘 부재중인가요?
11:18:47 <Giyeonbang[m]> #action Woohee Yang 현재까지 굿즈 발주 상황 및 예상 제작 일정의 공유
11:19:38 <Giyeonbang[m]> #info 해당 주제(topic)는 dc24 Artwork and Design에서 매일 실시간으로 업데이트 되고 있습니다.
11:22:13 <Giyeonbang[m]> 원칙상으로는 주간 회의가 끝난 뒤에 해당 안건을 담당 팀에 보내는 것으로 처리해야 하지만, 의사록이 모두 공개된즉 dc24 Artwork and Design 채널의 메시지를 각자 확인하는 것으로 갈음하겠습니다.
11:22:43 <Giyeonbang[m]> 다른 의견 있을까요?
11:23:58 <Giyeonbang[m]> #topic Catering & Conference dinner
11:25:52 <Giyeonbang[m]> #link https://matrix.to/#/!JvqPKzArdPFiCZdPNS:matrix.org/$vJxwtUqxLFFZOdczoLa-dW5Y6S039wMYCIoj8glP3pY?via=matrix.org
11:26:25 <Giyeonbang[m]> 이하 같은 내용입니다.
11:26:44 <Giyeonbang[m]> 일전에 이야기한 부경대학교 체육진흥팀에서 문의 결과 알려드립니다.
11:26:53 <Giyeonbang[m]> 체육관은 공간만 있고 빔프로젝터라던지 음향이라던지 이런부분은 행사를 준비하는 저희 쪽에서 대여를 해서 사용해야한다고 합니다.
11:27:02 <Giyeonbang[m]> 미리 장비를 사용할 경우 전기팀과 논의하여 사용 용량에 대한 것과 검사를 통한 이후 가능하다고 합니다. 만약 추가적인 전기가 더 필요하면 깔아서 사용해야한다고 합니다
11:27:16 <Giyeonbang[m]> 장비대여를 할 경우 대여할 업체도 알아봐야할 거 같습니다
11:27:37 <Giyeonbang[m]> 이상 link의 내용이었습니다.
11:29:08 <Giyeonbang[m]> #link https://docs.google.com/spreadsheets/d/1m8zTFp7jjyZ5tB9139RWyVHq8SbCOUs-PHeYUMbw2hw/edit?usp=sharing
11:29:37 <Giyeonbang[m]> 바른 가정식에서 보낸 견적서입니다.
11:30:58 * Giyeonbang[m] posted a file: (1032KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/PqtcPffEDtbdFNzFMVzyZJtb/%ED%8C%8C%ED%8B%B0%EB%B9%88%20%EC%A0%9C%EC%95%88%EC%84%9C%20(8.1%20%EB%B6%80%EA%B2%BD%EB%8C%80)%EB%A9%94%EB%89%B4%ED%91%9C%EA%B8%B0.pptx >
11:31:06 * Giyeonbang[m] posted a file: (295KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/MhWEtseCglnqxesSiwNRJvpF/8.1%20%EB%B6%80%EA%B2%BD%EB%8C%80%20%EB%B0%B0%EC%B9%98%EB%8F%84.pptx >
11:31:12 * Giyeonbang[m] posted a file: (46KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/zsSRRbPtXFBqDCISaoacdaaP/%ED%8C%8C%ED%8B%B0%EB%B9%88%20%EA%B2%AC%EC%A0%81%EC%84%9C%20(8.1%20%EB%B6%80%EA%B2%BD%EB%8C%80_250%EB%AA%85)%20(1).xlsx >
11:31:16 <weepingclown[m]1> o/
11:31:55 <Giyeonbang[m]> 파티빈에서 보낸 제안서 및 배치도, 그리고 이전에 보냈던 견적서입니다.
11:33:41 <Giyeonbang[m]> #agreed 고릴라 브루잉에서 맥주 스폰서로 참여가 불가능함을 회신했습니다. 이에, 바른가정식 그리고/또는 파티빈으로 주류 케이터링을 진행하면 되겠습니다
11:34:06 <Giyeonbang[m]> 더 필요한 사항 있을까요?
11:35:41 <Giyeonbang[m]> #topic Day trip
11:36:29 <Giyeonbang[m]> 담당자 부재중일까요?
11:37:08 <youngbin[m]> @yeonguk @uni
11:37:14 <youngbin[m]> * @yeonguk @[윤희원]
11:38:46 <youngbin[m]> 흠 부재중 같군요...
11:39:00 <Giyeonbang[m]> #info 해당 주제(topic)에 필요한 안건은 dc24 Catering and DayTrip 채널에 보내실 수 있습니다.
11:41:52 <Giyeonbang[m]> #action DayTrip-team 회의 종료 뒤에도 논의된 안건을 이 채널(debconf-kr)에 알려주시고 논의할 안건은 다음 주간 회의 때 미리 알려주시길 바랍니다.
11:42:40 <Giyeonbang[m]> 다른 의견 있을까요?
11:43:15 <Giyeonbang[m]> #topic 보험
11:43:31 <Giyeonbang[m]> 담당자 부재로 다음으로 넘어가겠습니다.
11:43:43 <Giyeonbang[m]> #topic 계약
11:44:46 <Giyeonbang[m]> changwoo: 회의록에 있는 링크 확인을 부탁드립니다.
11:44:50 <Giyeonbang[m]> https://docs.google.com/document/d/1-_vtHqY6eOFIwi3nahfA789yR-7p2pH2wOSlnMNgXtQ
11:45:02 <Giyeonbang[m]> 잘못된 문서로 보입니다. 🫠
11:46:28 <Giyeonbang[m]> 혹은 jmkim 님께서도 확인을 부탁드립니다.
11:47:13 <Giyeonbang[m]> #topic 동아대학교 SW중심대학 제출자료 제작
11:47:25 <Giyeonbang[m]> #link https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/91
11:47:48 <Giyeonbang[m]> 제가 접근할 수 있는 정보가 제한적으로 해당 이슈가 2주 가까이 방치되고 있습니다.
11:48:57 <Giyeonbang[m]> 가장 빠르게 처리할 수 있거나 가장 정보를 빠르게 전달받을 수 있는 인원으로 대체 필요하니, 전화로 먼저 대응하시어 산별적으로 정보를 수집한 다음, 문서로 정리가 필요할 경우 저에게 다시 전달해주세요.
11:49:32 <Giyeonbang[m]> #topic 이전주 합의사항
11:50:04 <Giyeonbang[m]> #info 예산 (Budgeting)-DPL 승인 완료 https://salsa.debian.org/debconf-team/public/data/dc24/-/blob/main/budget/budget.ledger
11:50:31 <Giyeonbang[m]> #info Content 높으신 분들이 오는 웰컴 행사 기획 - 8월1일 (목) Conference Dinner 직전 20분간 세션
11:50:48 <Giyeonbang[m]> #topic COSCUP Co-promotion 제안 응답
11:51:25 <Giyeonbang[m]> 지난 번에 제가 이 채널에서 말씀드린바, 대만에서 매년 열리는 COSCUP 행사의 담당자가 아래 내용을 제안했습니다.
11:51:33 <Giyeonbang[m]> Hi! I know you are going to have Debconf this year. And it’s overlapping with COSCUP 🤣 So I like to ask if you and us can have co promotion for others conf?
11:51:56 <Giyeonbang[m]> #link https://docs.google.com/document/d/1s5u-4bw_hwKmhtpPA6pAalNF5Km91mLmdwMkxAUA1AE/edit#heading=h.fxmha6h81nfm
11:53:53 <Giyeonbang[m]> 이에 위 링크에 FOSS 행사를 공유할 수 있는데요, DebCon24도 추가를 제안하는 것으로 보입니다.
11:54:26 <Giyeonbang[m]> 그 외 아이디어가 있으면 저(gybang)을 통해 COSCUP의 담당자에게 회신이 가능합니다.
11:54:49 <youngbin[m]> 이거는 일단 날짜가 겹치니 우리 쪽에서는 DebConf 이후에 열리는 모아서 같이 홍보 요청하면 좋을 거 같네요
11:56:55 <Giyeonbang[m]> 네, 맞습니다. 그런데 보시면 인접한 날짜이거나 COSCUP 행사 당시 지난 이벤트여도 올라와 있기는 합니다.
11:57:25 <Giyeonbang[m]> 이 문서는 보통 온라인으로 COSCUP 행사일 이전에도 공개됩니다.
11:57:54 <Giyeonbang[m]> 일단 시간이(사실 인원이) 얼마 없으니 이 정도로 정리하겠습니다.
11:58:11 <Giyeonbang[m]> #topic Team 미팅들
11:58:54 <Giyeonbang[m]> DebConf orga team channel | DebConf 24 team meeting: Tue 9 July at 13:00 UTC | Meeting agenda: https://deb.li/dc24meet | Announce pad: https://pad.debian.net/p/debconf-announce
11:59:06 <Giyeonbang[m]> DebConf Videoteam | Next meeting: July 11th from 13:30 to 14:30 UTC -- agenda: https://deb.li/ipVeE | Documentation: https://video.debconf.org
11:59:34 <Giyeonbang[m]> #debconf-content는 화상 회의로 진행됩니다.
11:59:48 <Giyeonbang[m]> 각 팀별 회의에도 관심을 가지고 참여해주세요.
12:00:20 <Giyeonbang[m]> #topic 다음 Local team 미팅: 한국시간 7월 15일 20:00 #debconf-kr
12:01:11 <Giyeonbang[m]> 행사 전 마지막 주간 회의입니다. 되도록 시간을 비워주시고 여의치 않으면 미리 이 채널에 채팅을 남겨주시기 바랍니다.
12:02:19 <Giyeonbang[m]> #topic AOB
12:02:59 <Giyeonbang[m]> 회의록에 남길 말씀이 있으시다면 9시 10분까지 남겨주세요.
12:04:28 <Giyeonbang[m]> #help 동아대학교 SW중심대학 제출자료 제작
12:10:01 <Giyeonbang[m]> #endmeeting