11:00:18 <jmkim> #startmeeting DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr
11:00:18 <MeetBot> Meeting started Mon Jul 15 11:00:18 2024 UTC.  The chair is jmkim. Information about MeetBot at http://wiki.debian.org/MeetBot.
11:00:18 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
11:00:24 <jmkim> #topic Roll call
11:00:40 <Giyeonbang[m]> o/
11:00:46 <shuggie[m]> o/
11:00:47 <yeonguk[m]> o/
11:00:50 <nattie> i'm just here to say hi
11:00:53 <ldmsys[m]> o/
11:00:56 <Roul> o/
11:01:08 <WooheeYang[m]> o/
11:01:42 <jmkim> 회의 참가를 위해 오시는 모든 분들 한마디씩 해주셔요, 나중에 오셔도 한 마디씩 해주시면 되겠습니당 ..!
11:01:51 <Gyeongtaek[m]> o/
11:01:55 <jmkim> 행사 전 마지막 채팅 주간회의를 시작하겠습니다
11:01:59 <kjyy[m]> o/
11:02:21 <jmkim> #topic 진행사항 확인
11:02:24 <jmkim> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues
11:02:45 <jmkim> 현재 남아있는 진행사항들로, 이를 참조하면서 각 role 별 진행사항 최종 점검하고자 합니다
11:03:00 <jmkim> #topic 진행사항 확인 - Infra
11:03:02 <unione[m]> 안녕하세요!
11:04:03 <Roul[m]1> 먼저 인프라 7월 17일~ 일정 공유하겠습니다.
11:04:37 <youngbin[m]> o/
11:04:38 <jmkim> Infra팀 쪽은 7/17부터 현장에 도착해서 KOREN, KREONet과 시공 시작 예정으로, 이에 대해 특별히 말씀주실 부분 있으신가요?
11:05:28 <Roul[m]1> 17일는 인프라 7분이 작업하게 될 것 같고,
11:05:28 <Roul[m]1> KOREN은 17일에, KREONET은 18일에 지원요청 오신다고 합니다.
11:05:53 <Giyeonbang[m]> 17일 인프라 팀 숙박하시는 분들이 묵는 곳은 기숙사가 아니지만, 통금 시간이 있을까요?
11:05:55 <Roul[m]1> 이외에 hacklab 방들에 대해서 설치 완료 예상일정은 20일입니다.
11:06:08 <jmkim> 17일~20일 숙소인 게스트하우스는 통금시간이 없어요
11:06:32 <jmkim> https://docs.google.com/spreadsheets/d/1aZGwGzhJLOVVxtkihXPbVKcLRfMJAMEbMUe3_SygM2A
11:06:52 <Giyeonbang[m]> Giyeon bang 은 학교 수업 진행 관계로 20일 아침에 도착하여 인프라 팀의 일을 거들 예정입니다.
11:07:07 <jmkim> 현재 방 대관 일정 목록으로, 공학관 대다수가 7/21부터 대관 예정인데, 방 없이도 작업 진행 괜찮겠습니까?
11:07:41 <Roul[m]1> 넵, 작업중에는 천장에 선을 넣는다거나, 정보전산원에서 설정을 주로 진행하게 될 것 같아보입니다.
11:08:18 <Roul[m]1> 다만, 비디오팀룸은 가급적이면 빈 시간대라도 확인하여 빌릴 수 있는지 한번 더 확인해주시면 좋겠습니다 :)
11:08:43 <jmkim> 아쉽게도 공대쪽 방들이 협조가 잘 안되어서 정말로 힘들거같아요 .. :(
11:09:04 <Giyeonbang[m]> 으... 제가 있을 때부터 설치가 시작되는군요.
11:09:36 <Roul[m]1> 아마 최대한 랜은 천장에 미리 매설하고, 날 되면 내려서 작업하게 될 것 같네요..
11:09:44 <jmkim> 용당에서 대연으로 7/17 택배들 싣고 내려가려고 하거든요.
11:10:26 <Roul[m]1> 아마 두분이 차를 가지고 오실 것 같아서
11:10:43 <Roul[m]1> 큰 화물이 아니면 옮길 수 있을것으로 보입니다.
11:10:51 <jmkim> 용당으로 픽업오시면 도움 많이 될 듯합니다.
11:11:05 <jmkim> 따로 인프라방에서 직전 일정 정해보도록 하죠
11:11:13 <Giyeonbang[m]> 아마 경동 택배를 불러야할 정도가 아니면 전부 가능한 사이즈일끼요?
11:11:30 <Roul[m]1> 네 아마 랜선 빼고 다 할 수 있을 것 같아보이긴 합니다.
11:11:32 <jmkim> 아무 차나 운전석에만 앉는다면 한대에 들어갈 사이즈긴 해요
11:11:56 <Roul[m]1> 다른팀에서 주문한 화물의 경우에는 확인해봐야 하겠지만.. 대부분은 괜찮지 않을까 싶습니다.
11:12:08 <shuggie[m]> 용당 대연 둘 다 부산이죠?
11:12:13 <Roul[m]1> 넵
11:12:18 <jmkim> 맞아요, 차로 15분 정도 거리예요
11:12:20 <Roul[m]1> 차로 약 15분거리일겁니다
11:12:30 <jmkim> Infra 관련하여 궁금하신 부분이나 의견 있으신가요 ?
11:12:37 <Roul[m]1> 앗 마지막으로
11:12:49 <Roul[m]1> 그리고 현재 인프라는 물품관리대장 작성중에 있습니다.
11:12:49 <Roul[m]1> https://docs.google.com/spreadsheets/d/1aizwZpjq1HAdZdZFD7csG40zM7exy4SRZLqhVWzYC8w/edit?usp=drivesdk
11:13:15 <Roul[m]1> 저희팀껏중에서 굴러다니는 물품이 있다면 요거 확인해서 원래자리로 가져다두시면 좋을 것 같습니다..!
11:13:36 <jmkim> 팀 전체적으로 쓰면 좋겠는데요,
11:14:15 <Roul[m]1> 저기에 팀만 추가하면 자동으로 ID생성이 가능하도록 만들어두었습니다..!
11:14:19 <jmkim> 인프라팀 내에서, 누군가가 요청하면 Add시키고 라벨지 프린팅해주는 한 분 정해주실래요 ?
11:14:35 <Giyeonbang[m]> 사족으로 인프라 팀에서 다용도의 여분 랩톱을 수배하고 있음을 다시 한 번 알려드립니다.
11:14:39 <Roul[m]1> 앗, ldmsys님이 현재 진행중이십니다..!
11:14:42 <jmkim> 재물관리책임자
11:14:59 <jmkim> #info ldmsys: 재물관리자
11:15:07 <jmkim> 책임 까지는 너무 책임을 지워드리는 것 같고
11:15:24 <ldmsys[m]> 관련하여 QR코드가 포함된 라벨지를 창우님 라벨기를 빌려 출력할 예정이며, DebCamp 기간 중에 QR코드 스캔시 위치 확인 또는 구글 드라이브 반영이 가능하도록 하겠습니다
11:15:35 <ldmsys[m]> jmkim: 책임자는 무섭..습니다
11:16:02 <Roul[m]1> 저기 위에 처음 추가하시는거라면 저나 ldmsys님 언급해주시면 도와드리겠습니다..!
11:16:02 <Roul[m]1> 회의 끝나고 언급해주세용
11:16:25 * Roul[m]1 uploaded an image: (22KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/yzgEmBhkXHzxsnbmvIwjYFvU/1000043233.png >
11:16:30 <changwoo[m]> o/ (엇 뒤늦게 봤음)
11:16:31 <weepingclown[m]1> o/
11:16:38 <hojunLee[m]> o/
11:16:39 <shuggie[m]> 저거 자산번호 뽑힌 다음에는 수정 안되도록 셀 잠금(?) 해주셔요
11:17:02 <Roul[m]1> shuggie 넵~
11:17:20 <shuggie[m]> 셀이 수식으로 되어 있으면 누가 사이에 끼어 넣으면 전반적으로 번호가 밀리게 되어 있어서요
11:17:31 <jmkim> 음 .. 저것도 개인이 하면 배우는 데에도 일일거라, 익숙한 한 사람이 맡으셔서 하는게 좋을 것 같긴 한데요
11:18:01 <Roul[m]1> 처음에 카테고리설정만 하면 누구나 쉽게 추가하실 수 있어서 ㅎㅎ.. 일단 끝나고 정해보는거로 하겠습니다.
11:18:13 <jmkim> 좋아요
11:18:25 <ldmsys[m]> 관련해서 필요하신 사항 있으면 저나 Roul님 멘션 부탁드립니다.
11:18:31 <Roul[m]1> 인프라는 이상입니다!
11:18:47 <Roul[m]1> 재물관리 엑셀은 최상위폴더로 옮겨둘께요.
11:18:53 <jmkim> 좋습니당
11:18:54 <jmkim> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/92
11:19:02 <jmkim> 노트북 징집되면 혹시 포맷되나요 ?
11:19:19 <Roul[m]1> 앗 아마 그래야 할 것 같습니다.
11:19:20 <shuggie[m]> 아마도요(?)
11:19:26 <Roul[m]1> 비디오팀에 한번더 문의해보겠습니다
11:19:37 <jmkim> 아이쿠야 .. 제꺼는 일단 데비안인데요
11:19:38 <Roul[m]1> 최대한 게스트계정 만들어서 하거나 다른방안으로
11:19:41 <Roul[m]1> 말해볼께요 ㅎㅎ...
11:19:56 <Roul[m]1> 앗 데비안이면 초기화 안하셔도 됩니다
11:19:58 <jmkim> 안쓰시는 여러분 노트북들 저 링크에 징집되도록 추가해주시기 바랍니다^^^^^^^^^
11:20:22 <hojunLee[m]> 제가 가져오는 노트북은 포맷 작업 했습니다.
11:20:43 <shuggie[m]> Ventoy USB 미리 준비해 둬야 하나요?
11:21:15 <Roul[m]1> 아마 설치용 usb는 따로 제가 가지고있는것도 있어서
11:21:26 <shuggie[m]> 일단 Grabber 포멧 용으로 만들어서 사용한게 3개 있습니다만
11:21:54 <ldmsys[m]> 아니면 혹시 포맷이 어려우시면 데비안 LiveDVD 이미지를 USB에서 부팅하는 방식도 괜찮을지 모릅니다
11:22:08 <Roul[m]1> 오 livecd도 괜찮아보이네요
11:22:40 <ldmsys[m]> #link https://cdimage.debian.org/debian-cd/current-live/amd64/iso-hybrid/
11:22:41 <jmkim> 필요하신 사양에 맞을지.. 일단 이것들은 들고 와서 쓰임새가 정해져봐야 알겠군요
11:23:36 <Roul[m]1> 아마 뭐.. 사용된다면 ppt 발표용으로 사용될거라
11:23:51 <Roul[m]1> ++ 예비노트북인지라, 많이까지는 필요하진 않을 것 같습니다.
11:24:04 <Roul[m]1> (아니면 debcamp때 맨손으로 오신분들에게 임시로 해도 되고..)
11:24:40 <Giyeonbang[m]> Roul[m]1: 현장에서 데비안 설치하시는 분들을 위한 위키 검색용(...)
11:24:48 <Roul[m]1> ㅎㅎ..
11:24:51 <jmkim> 다음으로 넘어가겠습니당,
11:25:01 <jmkim> #topic 진행사항 확인 - Accommodation
11:25:36 <jmkim> 요 근래 문제된 두 가지 이슈가 있습니다
11:26:45 <jmkim> (1) curfew 타임 (1~5시): 가이드해줄 로컬 팀 유무에 관계없이, 해당 시간에는 아무도 들어가지 못한다고 합니다.
11:27:38 <jmkim> 예외 단 한가지가, 부산에 늦게 도착하는 경우, 사전에 고지된 인원에 한해 경비실에서 확인하여 입실시켜준다 합니다.
11:28:14 <Giyeonbang[m]> 저 20일 밤에 잠깐 서울 찍고 돌아올 예정이라 1시 조금 넘어서 도착하는데 게스트하우스는 괜찮을까요?
11:28:19 <changwoo[m]> "사전에"의 정의가 무엇인가요
11:28:22 <jmkim> 게스트하우스는 문제 없습니다.
11:28:35 <jmkim> 도착시간 포함된 기숙사 숙박인원 명단을 등록 팀에서 현재 만들고 있구요, 수요일까지 제출되어야 해요.
11:28:46 <jmkim> 사전에는 이번 수요일을 의미해요
11:28:55 <jmkim> :(
11:29:10 <changwoo[m]> 에이 그게 맘대로 되나
11:29:51 <changwoo[m]> 기차 시간을 놓쳐서 늦게 가던가 그런 게 많을텐데
11:30:21 <Giyeonbang[m]> 아니 그러면 인천공항에서 몇 시간 전에 통보해도 시간이 될까말까인데....
11:31:01 <Giyeonbang[m]> 지나치게 소극행정인데요.
11:31:04 <youngbin[m]> 입실 하는 날 저녁 6시까지 미리 통보하면 등록탐에서 모아다 전달 같은 식으로 되어야 좀 예외상황 커버가 되지 않으려나요
11:31:18 <youngbin[m]> s/등록탐에서/등록팀에서/
11:31:48 <youngbin[m]> 창우님 말씀처럼 기차 놓쳐서 늦게 오는 케이스 많이 있을지도 모르니...
11:32:10 <changwoo[m]> "경비실에서 확인"은 어떻게 하는거죠? 경비실에서 카드키 배부?
11:32:23 <jmkim> 맞아요 경비실에서 카드키 배부한다고 하거든요.
11:32:37 <Giyeonbang[m]> 부산 현지인이 아니고 또 외국인이라 아무리 빨리 와도 공항에서 최소 6시간이 걸릴 겁니다
11:33:58 <Giyeonbang[m]> 그러면 안전한 입실 "보장을" 위해 전일 오후 18시 전에 미리 통보하는 형태일 건데, 사실상 모두가 미리 통보하는 형태가 될 거 같네요.
11:34:04 <changwoo[m]> 늦게 도착하는 경우만 그런거에요? 아니면 전원의 카드키 컨트롤 모두 경비실에서 하겠다는 건가요?
11:34:10 <shuggie[m]> 구글 시트에 실시간으로 자신이 현황을 업데이트 하게 해 줘야 할 거 같은데요
11:34:36 <shuggie[m]> 카드키 배부는 저희가 하나요? 경비실에서 신분증 보고 하나요?
11:34:37 <jmkim> 수요일까지 공문으로 제출되는 명단에 한해서만 입실 허가, 야간도착 허가를 하겠다고 합니다.
11:34:55 <jmkim> 일단 잠시만요, 제가 서식을 보여드릴게요
11:35:11 <Giyeonbang[m]> 정말로 인천공항에 낮 시간으로 도착하는 경우가 아니라면 사실상 "보장을" 위해 전원이 쓰게 될 거 같네요.
11:35:26 * jmkim[m] uploaded an image: (29KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/hucjgkyytXsbaBFvtQAbPixx/image.png >
11:35:56 <Giyeonbang[m]> 마치 신용카드에 서명하지 않은 사람처럼... 미리 명단으로 제출을 해둬야 불이익이 없어보여요.
11:35:58 <youngbin[m]> jmkim: 경비실에수 반드시 이렇게만 받겠다 하면 입실하는 분들 미리 예정 도착시간 취합할 필요가 있겠군요.
11:35:59 * jmkim[m] uploaded an image: (14KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/QJJinlSuWABJYhVZUxepPZMY/image.png >
11:36:06 <youngbin[m]> * 경비실에서 반드시 이렇게만 받겠다 하면 입실하는 분들 미리 예정 도착시간 취합할 필요가 있겠군요.
11:36:36 <Giyeonbang[m]> 제가 듣기에는 조금 어처구니 없어요.
11:36:49 <changwoo[m]> 낮에 멀쩡하게 오는 사람들 카드키 배부는 명확하지 않네요? 빡센 업무를 대신하겠다면야 말리진 않겠다만  :P
11:36:50 <shuggie[m]> 음… 저희가 전원(?) 해 드리면 어때요?
11:36:57 <jmkim> 매주 진행현황 들으셨으면 아시겠지만, 일단 최대한으로 제가 협의하려 당겨보려 하였으나, 불통입니다. 온갖 방법, 정치를 다 동원해도 안되더군요
11:37:20 <Giyeonbang[m]> 그러니까 어차피 전원 명단을 받게 되는 건데 무슨 :(
11:37:26 <shuggie[m]> DB에 데이터는 있을테니, 시트를 그대로 채워버리면 될텐데…
11:37:32 <shuggie[m]> 편하게 가시죠
11:37:33 <Giyeonbang[m]> 전원 명단 제출이 최선인 거 같습니다.
11:37:54 <Giyeonbang[m]> 다 야간에 도착한다고 가정해야죠.
11:38:13 <changwoo[m]> 등록할 때 쓴 일정대로 안 오는 게 문제인데
11:38:34 <shuggie[m]> 그나저나 기숙사 청소 안해고 깽판(?) 치고 나가는 경우 있으려나요?
11:38:41 <jmkim> 일단 등록팀과 먼저 논의하였고, 명단을 작성하는 방향으로 해결하는 중입니다.
11:38:48 <shuggie[m]> 물건 깜박하고 안 챙기고 가는 경우도 있을거고
11:38:57 <jmkim> youngbin님 말씀대로요.
11:39:11 <jmkim[m]> youngbin[m]: ^
11:39:56 <shuggie[m]> 예전에 해외출장 갔을 때, 공항 엑스레이 검사할 때 노트북 안 챙긴 경우도 있어서 호텔에 급하게 연락해서 1시간 거리인데 퀵으로 받은 적이 있어요
11:39:56 <Giyeonbang[m]> 비행기 정시성이 아주 뛰어나다고 가정하나 보네요.
11:40:03 <changwoo[m]> 외국인에 대해 전원 제출 +1
11:40:07 <jmkim> 진정하시고, 저희 아직 기숙사 사용허가가 나지 않았습니다.
11:40:14 <Giyeonbang[m]> 에?
11:40:16 <jmkim> 명단 제출되고 검토되어 승인되어야 사용허가가 나오구요.
11:40:28 <WooheeYang[m]> 진짜로 통금시간 아닐때 오실 분들만 빼고 나머지는 다 등록하는것도 좋지 않을까요? 너무 전원제출하면 승인 안해줄 수 있으니까요
11:40:33 <jmkim> 7/17 기숙사비까지 완납되어야 사용허가 예정이거든요.
11:41:02 <changwoo[m]> 너무 반항하는 거 같으면 동아시아 동남아시아 빼고 전원..
11:41:25 <changwoo[m]> 패턴 파악 힘들지 않을까요
11:41:38 <shuggie[m]> shuggie[m]: 호텔처럼 귀중품 보관함이 없는 경우 노트북이 귀중품을 침대 매트리스 들어서 숨기는 경우도 있어서… 그걸 나올 때 깜빡하는 경우도 있…
11:42:01 <jmkim> 일단, 해당 명단은 등록팀 nattie님 주도로 (tumbleweed님과 함께) 작성 진행중이라, 전적으로 맡겨드리고 있습니다.
11:42:15 <Giyeonbang[m]> 근데 이게 가장 큰 문제가 있어요.
11:42:36 <changwoo[m]> 근데 진짜 비행기 오후에만 도착해도 어찌어찌 하면 부산에 밤늦게 갑니다
11:43:06 <Giyeonbang[m]> 비행기 연착을 포함한 교통 사정으로 하루 이상 밀려 다음 날에 도착하는 사람은 명단에 어떻게 갱신하나요?
11:43:52 <changwoo[m]> 늦게 도착한다고 안 들여보내주지는 않겠죠..
11:44:03 <changwoo[m]> 기숙사의 관심사는 오로지 통금시간인 것 같은데
11:44:20 <shuggie[m]> 우리나라가 그리 융통성 없지는 않을거라 생각되는데요…
11:44:39 <Giyeonbang[m]> 그러니까 통금에 두 번, 예정 시간과 실제 도착시간에 걸리는 경우죠.
11:44:40 <shuggie[m]> 해외에서 온 손님을 문전박대 하지는 않을 거에요.
11:44:52 <shuggie[m]> 설마…
11:44:56 <Giyeonbang[m]> 공무원에게 당해본 게 커서 저는 융통성을 생각 안 해요.
11:45:01 <jmkim> shuggie: 일단 저희 기숙사는 리스크 관리에 초점을 두고 있습니다. 융통성 없습니다.
11:45:20 <changwoo[m]> 아 다음날 통금시간까지...  밀리는 건 너무 예외적이니까 그때가서 생각합시다
11:45:43 <WooheeYang[m]> 예외로 밀리는 분들을 위해서 호텔쪽 버퍼를 늘려두는게 어떨까요
11:45:55 <changwoo[m]> 다른 곳에서 시간 보내게 해주던가 하는 게 최선일듯
11:45:59 <WooheeYang[m]> 저희가 할 수 있는 최선일것 같습니다
11:46:03 <shuggie[m]> 신분증 확인하고 카드키 배포 하는 걸 학교 행정이 하나요 저희가 하나요?
11:46:20 <jmkim> shuggie: 정해지지 않았습니다.
11:46:38 <Giyeonbang[m]> 24시간 이내 사용 가능한 라운지를 마련하는 게 좋겠네요.
11:46:58 <WooheeYang[m]> 경비실 쪽에 영어가 안되셔서 통역가능한 인원 한명도 필요하다고 하시지 않았나요?
11:47:03 <shuggie[m]> jmkim: 저희가 하게 되면 좀 융통성이 있겠네요
11:47:04 <jmkim> 원래는 저희 FD가 해야되는데, 학교에서 처음에 허락했다가, 번복을 하였습니다. 사용허가 받고 추가논의 필요
11:47:19 <jmkim> 자자 정리하면,
11:47:40 <Giyeonbang[m]> 장시간 수면은 어렵지만 쪽잠 및 세면은 가능한 공간이 있을까요?
11:47:53 <jmkim> 기숙사 curfew는 지켜져야 하고 :(, 예외도착인원 명단은 등록팀이 만들고 있습니다.
11:48:21 <jmkim> 아직 Accommodation 끝난게 아니예요,
11:48:50 <jmkim> 다음으로, 불침번 관련입니다 ㅎㅎ ..
11:48:55 <WooheeYang[m]> 저 그리고 혹시 숙박관련해서 확인을 못해서 여쭤봅니다 침구세트 대여는 완료 하셨나요?
11:49:06 <jmkim> 침구세트 OMBC에서 대여 완료하였습니다
11:49:09 <jmkim> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/97
11:49:14 <WooheeYang[m]> 넵  감사합니다
11:49:18 <Giyeonbang[m]> WooheeYang[m]: 하나 이상의 방은 대실(...)식으로 돌리는 게 가능할까요?
11:50:07 <Giyeonbang[m]> 불침번 역할이 통금시간에 도착하는 사람들을:
11:50:24 <jmkim> 불침번 역할 : 통금시간 도착인원 경비실 통역 입니다.
11:50:26 <changwoo[m]> 통금의 나비효과
11:50:38 <Giyeonbang[m]> 1. 해제 시간인 오전 5시까지 일정한 장소로 인솔
11:50:38 <youngbin[m]> Giyeonbang[m]: 침대 2개방 침대 자리 남으면 그걸 돌리는 것도 방법 아닐까 싶긴 합니다 (최악의 경우에...?)
11:51:04 <changwoo[m]> 잉? 컨퍼런스 체크인도 아니고 통역하려고 깨어 있으라고요?
11:51:27 <WooheeYang[m]> Giyeonbang[m]: 대실 부분은 현재 여분으로 확정된 웰킨 호텔과 논의를 해보지 않아서 예약이 가능할지는 모르겠습니다 논의 해볼 필요는 있을것 같네요
11:51:37 <changwoo[m]> 전화로 대신하는 거 어떻습니까
11:51:44 <youngbin[m]> 엄 글게요 프론트에서 체크인도 해야 하지 않나요...?
11:52:09 <Giyeonbang[m]> WooheeYang[m]: 새벽 시간에는 대실이 안 됩니다. 용어만 차용한 제 아이디어를 다시 말씀드리자면....
11:52:11 <changwoo[m]> 아니 전화로는 통역을 못하려나;;
11:52:24 <jmkim> 기숙사 경비실에서 여권대조해서 카드키를 줄 예정인데, 로컬 팀 인원이 꼭 필요하다고 합니다. 영어를 아예 못한다고 합니다.
11:53:00 <shuggie[m]> jmkim: 이게 현실이죠 ㅇㅅㅇ…
11:53:00 <Giyeonbang[m]> 버퍼는 결국 꽉 차게 되고 가용 객실이 없을 경우에는 고작 4시간을 위해 새로 객실을 구해야 하는 문제가 발생합니다.
11:53:14 <jmkim> 세종1관 현재 내부공사중이라 저희가 세종2관으로 옮겼는데, 세종2관은 내국인 전용이었거든요.
11:53:15 <jmkim> 생애 첫 외국인을 저희 행사로 받게 되어, 대비가 전혀 되어있지 않다고 하네요.
11:53:15 <changwoo[m]> 여권대조는 알파벳 대조만 하면 되는데..
11:53:45 <jmkim> WooheeYang, Giyeonbang: 호텔 관련해서 말씀 중이신 듯한데,
11:53:58 <Giyeonbang[m]> 따라서 장기간 이동을 한 사람의 세면과 휴식 정도만을 제공하는 역할 전용의 호텔 방을 제안했어요.
11:54:25 <shuggie[m]> 근데 curfew 인데 안에서 누가 열어주면 열리는 형태인가요?
11:54:32 <jmkim> 일단 저희가 예약가능한 방은 있으나, 이부분은 nattie님께서 결정하실 부분인 듯 해서요.
11:54:40 <WooheeYang[m]> 이것저것 어려우면 침구세트 여분으로 핵랩에 임시 대피소를....
11:54:58 <Giyeonbang[m]> 결국 잼버리...
11:54:59 <jmkim> 경비원분께서 경비실 안에서 문을 컨트롤하셔요
11:55:29 <Giyeonbang[m]> 주무관들 일처리가 영...
11:56:17 <jmkim> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/97
11:56:20 <jmkim> 그래서 일단 불침번을 돌아가며 진행하려 합니다.
11:56:34 <jmkim> 원하시는 날짜 하나씩 집어서 댓글로 달아주세요. 선착순 ..
11:56:43 <Giyeonbang[m]> 불침번은 권한은 없고 소통채널일 뿐인 거죠?
11:56:46 <changwoo[m]> 여튼..  불침번 해야 된다고 하면 하는데..  미리 다 정할 필욘 없지 않을까요? 기숙사에서 요청하는 건 아니죠?
11:56:49 <jmkim> 맞아요.
11:56:59 <jmkim> 정확합니다, 이것도 기숙사에서 요청하는거예요 ..
11:57:11 <jmkim> 공식 이름은 "요일별 담당자"입니다.
11:57:18 <WooheeYang[m]> 아 이것도 요청한다구요?!
11:57:37 * jmkim[m] uploaded an image: (40KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/LwpVUHzjqXEDHWvZUkxWvNLg/image.png >
11:57:44 <WooheeYang[m]> 정말 무리한 요구들이 많네요
11:57:45 <jmkim> 원래는 사람별로 담당자를 요청했는데, 요일별로 바꾼거예요
11:58:03 <Giyeonbang[m]> 소극행정(...)
11:59:22 <jmkim> 그래서 일단, 날짜를 적어주시고, 만약 자원하시는 분 없다면, 제가 숙박 날짜에 맞추어 하루씩 임의로 배정드리려 합니다 .. ;;
11:59:53 <Giyeonbang[m]> 저는 토-일(익일) 당번으로 하겠습니다.
12:00:01 <changwoo[m]> 여성쪽은 어떻게 하시려고
12:00:03 <WooheeYang[m]> 여자 기숙사는 몇분이나 담당하실 수 있나요? 여자쪽 기숙사도 남자분들이 담당할 수 있나요?
12:00:18 <Giyeonbang[m]> 안 그래도 그거 여쭤보려고 했어요.
12:00:30 <changwoo[m]> 그러게요..  게이트 들어가기 전에는 남녀 공용 구역이잖아요
12:00:37 <changwoo[m]> 여성이 할 필욘 없지 않나
12:00:51 <Giyeonbang[m]> 대부분 부산 거주하시는 여성 준비위원을 강제로 기숙사에서 당직을 시킬 수도 없잖아요.
12:01:01 <jmkim> 일단, 여자 기숙사 입실인원이 13명입니다.
12:01:13 <jmkim> 남자 기숙사 입실인원은 130명입니다.
12:01:13 <shuggie[m]> 기숙사 안에서 길을 헤메는 경우도 있을려나요?
12:01:40 <Giyeonbang[m]> shuggie[m]: 일단 이거는 기숙사 관리자에게 위임해야죠.
12:01:59 <shuggie[m]> 아… 그래야 겠네요
12:02:06 <Giyeonbang[m]> 아 위임도 아니군요. 원래 권한이 없으니
12:02:12 <changwoo[m]> ㅇㅇ  실제 여성측 불침번 수요는 낮겠군요
12:02:48 <jmkim> 여자 기숙사 입실 예정일은 일단 7/20 (9명), 7/22 (1명), 7/25 (4명) 사흘로 나오거든요
12:02:51 <changwoo[m]> 그 기숙사에서 길을 헤멜정도면 도착하기가 어려울..
12:03:00 <jmkim> 게중 밤에 도착할 인원은 더 적을 것 ..
12:04:14 <jmkim> 정리하면, 남자기숙사 쪽의 불침번이 현재 필요하겠습니다,
12:04:18 <jmkim> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/97
12:04:44 <changwoo[m]> 바꿀 수 있는 건가요 좀 유연성이 있어야
12:05:05 <Giyeonbang[m]> 근데 여자 기숙사에는 담당관이 없을까요?
12:05:20 <changwoo[m]> 근데 도착 일정이 유니폼하진 않은데다가
12:05:31 <changwoo[m]> 대부분이 camp 시작근처 또는 conf 시작 근처에 오겠죠
12:06:06 <Giyeonbang[m]> 쟁점은 우리가 내부에서 대기한 다음에 외부에서 들어오는 손님을 인계하는 것인지
12:06:29 <shuggie[m]> 기숙사 담당관님 오후 6시 근무 직전에 종이로 인쇄된 목록을 매일 가져다 드리면 되지 않을까요?
12:06:41 <changwoo[m]> 하루에 두명으로 쪼개면 어떨까 싶긴 한데요..  군대에서도 불침번을 혼자서 서진 않..
12:06:59 <jmkim> shuggie: 혹시 입실자 명단 말씀이라면, 제가 해당 안 몇번 들이밀었지만 거부되었어요
12:07:11 <Giyeonbang[m]> 아니면 외부로 나가서 기숙사까지 인솔한 뒤 담당관에게 인계하는 건지
12:07:26 <Giyeonbang[m]> 뭔 정확한 게 하나도 없네요.
12:08:11 <changwoo[m]> (1) 기숙사 안에 있던 사람이 나가서 통역을 하는가  (2) 기숙사 밖에 있던 사람이 들어가서 통역을 하는가 (3) 둘다 가능?
12:08:18 <jmkim> (3) 둘 다 가능이예요.
12:08:51 <WooheeYang[m]> 불침번은 일단 지금 픽스하고 변경될 시에 기숙사 업무시간에 최대한 알려보는게 좋을 것 같습니다. 개인사정으로 못한다고 하고 대체만 해주면 기숙사 측도 문제되지는 않을것 같은데요
12:09:01 <changwoo[m]> 쓰읍 그렇다면 통역의 신분을 확인하진 않죠?  담당 한 사람 적어놓고 여러 사람이 한다든지..
12:09:09 <jmkim> WooheeYang 이부분에 동의합니다.
12:09:14 <WooheeYang[m]> 누군가 필요한거지 그 사람이 필요한건 아닐테니까요
12:09:27 <Giyeonbang[m]> 우리가 가진 권한이 아무 것도 없음을 전재하면 담당관 앞까지 인계하는 경우 손님의 기숙사와 운영위원의 성별이 일치하지 않아도 되죠?
12:09:33 <jmkim> changwoo: 경비실에 기숙사 불침번의 연락처가 공유될거예요.
12:09:49 <shuggie[m]> 1일 불침번을 예비로 3배수로 써 두면 어때요?
12:09:57 <changwoo[m]> 넹 하지만 그 연락처는 호출할 때만 사용될테니까..
12:10:06 <Giyeonbang[m]> 정, 부로 나누시죠
12:10:15 <Giyeonbang[m]> 3배수는 무리고...
12:10:24 <changwoo[m]> 프론트데스크 전화기를 활용할 수도..
12:10:38 <jmkim> 일단 제 이름이 전체에 다 들어가긴 갈거구요 ..
12:10:44 <jmkim> 정, 부, 제이름 순서로 넣으면 될 듯 ..
12:10:53 <WooheeYang[m]> 전화기 1대 준비하려고 하는데 혹시 그렇게 되면 더 준비해야할까요
12:10:56 <Giyeonbang[m]> 좋습니다.
12:11:11 <changwoo[m]> 기숙사에서 저렇게 날짜별 담당자를 보내달래요?
12:11:15 <Giyeonbang[m]> 2대 이상은 없어도 될 듯 합니다.
12:11:20 <changwoo[m]> 하여간 구현의 문제를 생각 안 하고 너무 대충이야...
12:11:23 <jmkim> :(
12:11:33 <Giyeonbang[m]> 주무관들이 다 그럽니다. ~
12:11:47 <shuggie[m]> 뭐… 학교 측도 이런 경우는 처음일테니…
12:12:47 <jmkim> #agreed 기숙사 불침번 명단 목록 : 정, 부, 종민 순서로 일자별로 기입
12:13:38 <WooheeYang[m]> 그럼 여자기숙사 쪽은 제 이름 다 넣어주시고 남성분들도 여자기숙사 쪽에 배치 시켜주시길 바랍니다.
12:13:43 <Giyeonbang[m]> 2시간씩 정-부를 바꾸는 건 어떨까요?
12:13:57 <Giyeonbang[m]> 같은 날 전반은 정, 후반은 부
12:14:15 <Giyeonbang[m]> 4시간 불침은 사실상 건강에 폭력적이고...
12:14:16 <jmkim> WooheeYang: 기숙사쪽에 문의하여 확답받겠습니다.
12:14:24 <shuggie[m]> 시간대까지 학교에 알릴 필요는 없을 거 같고, 저릐 내부적으로 하는거죠?
12:14:32 <Giyeonbang[m]> 네네. 내부적으로요.
12:14:32 <jmkim> 네, 내부적으로.
12:15:35 <jmkim> 다음으로 넘어가겠습니다.
12:15:52 <jmkim> #topic 진행사항 확인 - Venue
12:16:02 <jmkim> https://docs.google.com/spreadsheets/d/1aZGwGzhJLOVVxtkihXPbVKcLRfMJAMEbMUe3_SygM2A
12:16:20 <jmkim> 이렇게 일자별로 대관 완료되었습니다. 따로 특이사항 없습니다.
12:17:17 <jmkim> 인프라쪽에서 요청주신 비디오팀 방 7/17 ~ 7/20 의 경우 불허되어서요 .. :( 기 일정이 있나봐요 ..
12:17:20 <changwoo[m]> 통금시간이 아닌 시간의 통역 얘기를 안 하는 거 보면, 또 일반 시간의 카드키 배부는 우리가 알아서 하라는 거 아닌가 싶은데요
12:18:20 <jmkim> changwoo: 일반 시간 카드키 배부는 FD에서 등록팀이 하거나 기숙사 행정실에서 하거나라서, 로컬 팀이 투입되지는 않아도 됩니다.
12:18:25 <Giyeonbang[m]> jmkim: 그럼 21일 작업 시작이군요.
12:18:32 <jmkim> Roul^
12:18:49 <jmkim[m]> 근데 ..
12:19:22 <jmkim[m]> (7/21 대여분들은 제가 키를 7/19에 다 받을거거든요. 7/20 쓸 수 있을 수도 있음. 당일 되어봐야 알아요)
12:19:42 <jmkim[m]> 실무적 관점^
12:19:51 <jmkim[m]> 이외 특이사항 없구요.
12:20:01 <jmkim[m]> Venue 관련해서 궁금하시거나 의견사항 있으신가요 ?
12:20:22 <Giyeonbang[m]> venue 잠금 시간 등이 있을까요?
12:20:29 <Giyeonbang[m]> 예를 들어서 비디오 팀 룸
12:21:23 <jmkim> 시건장치가 방마다 다 다르긴 하구요
12:21:28 <shuggie[m]> 혹시 베뉴 청소는 매일 어떻게 하나요?
12:21:49 <shuggie[m]> 청소 아주머니가 매일 치워주시는지
12:22:25 <jmkim> 시건장치와 구역통제 등 수요일에 대연 내려갈 일정이 있는데, 이 때 정리해서 공유드리겠습니다.
12:22:34 <shuggie[m]> 소셜 스페이스에서 다과 같은거 하면 쓰레기통은 어디 있는지
12:23:09 <Giyeonbang[m]> 대학 측도 모를 겁니다. (...)
12:23:12 <changwoo[m]> 소셜 스페이스는 24시간이겠죠?
12:23:14 <Giyeonbang[m]> 용역주니까요.
12:23:15 <jmkim> shuggie: 확인해볼게요.
12:23:27 <shuggie[m]> 누군가 플로어에 커피 쏟고나 하면 어디에 닦아달라 해야 하는지
12:23:40 <Giyeonbang[m]> 아 그건 중요하네요.
12:23:51 <shuggie[m]> 변기 막히는 것도 은근…
12:24:07 <jmkim> changwoo: 이것도 협조요청을 하여 확답을 받아야겠습니다.
12:24:44 <shuggie[m]> 사람 많으면 잘 막혀요
12:26:41 * jmkim[m] uploaded an image: (16KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/fPatcetLaQqdqSdDyKrMYPEB/image.png >
12:27:04 <jmkim[m]> 정보 가져와서 여기에 회신드릴게요
12:27:06 <changwoo[m]> 공학관 2층이 24시간 구역이 아니라면, 소셜과 핵랩을 분리하려는 시도는 실패하고 24시간 구역으로 사람들이 모일것으로 예상되는...
12:27:27 <Giyeonbang[m]> 환장 파티 ㄷㄷ
12:28:16 <shuggie[m]> WiFi AP에서 맥 수집 될까요? AP별로 MAC 개수를 주기적으로 기록하면 인구밀도가 어디가 높은 지 실시간으로 알 수 있어서요
12:29:02 <ldmsys[m]> shuggie[m]: AP 관리 페이지정도는 있을 것 같긴 합니다만 정확한 것은 확인해야합니다.
12:29:02 <ldmsys[m]> cc Gyeongtaek Roul
12:29:20 <changwoo[m]> 음 그거 수집 합법입니까 ㄷㄷ
12:29:25 <Giyeonbang[m]> MAC 수집은 동의가 필요하죠...
12:29:35 <shuggie[m]> 아, 저는 개인정보 수집 관점에서 정책적으로 이게 허용 되는지…
12:29:48 <Giyeonbang[m]> 어차피 요즘은 Random이라서...
12:30:06 <ldmsys[m]> 그 누구를 추적해서 하는게 아니라 관리자가 연결된 기기 대수만 각 AP 대시보드에서 보는게 문제가 되려나요..
12:30:09 <Giyeonbang[m]> 커넥션 수 정도면 OK죠.
12:30:33 <Gyeongtaek[m]> MAC 주소로 신분 매칭?하는게 아니라, 단순 MAC 주소 갯수만 카운트하는거면 문제가 없지 않을까 싶습니다만..
12:30:44 * shuggie[m] uploaded an image: (174KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/oeMUNmXdeOgDQdaZyTgySlqJ/ima_8960884.jpeg >
12:31:20 <jmkim[m]> #dc24-infra:matrix.org 에서 대화를 이어나갑시다 ㅎㅎ
12:31:23 <ldmsys[m]> 불안하시면 과학연구 및 통계 목적으로 MAC주소 익명화해서 수집할 예정이라고 등록시 데스크에서 고지 및 동의 받아도 됩니다
12:31:30 <ldmsys[m]> 자세한 사항은 옆방에서 이야기하시는걸로..
12:31:32 <jmkim> 다음으로 넘어가겠습니다
12:31:33 <shuggie[m]> 넵
12:31:45 <jmkim> #topic 진행사항 확인 - Swag & T-shirts
12:31:54 <jmkim[m]> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/69#note_506732
12:33:00 <WooheeYang[m]> 그 페이지 업데이트 하다가 바빠서 못했는데
12:33:01 <WooheeYang[m]> https://docs.google.com/spreadsheets/d/1EMsmNMzQ2LH47MSqA-t7PqnIrN4bx2IZJ1ghOVbURaw/edit?gid=1068279654#gid=1068279654
12:33:22 <WooheeYang[m]> https://docs.google.com/spreadsheets/d/1EMsmNMzQ2LH47MSqA-t7PqnIrN4bx2IZJ1ghOVbURaw/edit?usp=sharing
12:33:37 <WooheeYang[m]> 현재 모든 swag 주문중 아니면 완료했습니다
12:33:55 <WooheeYang[m]> 성원에드피아 쪽은 교정중인 작업들이고
12:34:00 <shuggie[m]> 여분으로 추가 수량이 적용 되어 있나요?
12:34:08 <WooheeYang[m]> 넵!
12:35:01 <WooheeYang[m]> 당시 조사한 등록인원수가 270여명 되서 350개로 수량 전부 맞췄고
12:35:05 <WooheeYang[m]> 최소 주문수량이 있는 상품들은 500개씩 제작하여 여분으로 더 드릴 생각입니다
12:35:12 <jmkim> 고생 많으셨습니다.
12:35:34 <WooheeYang[m]> 현재 남은 아트웍 부분은 이름표인 뱃지와 현수막 작업인데
12:35:49 <WooheeYang[m]> 현수막은 부경대 협력업체와 조율중이라 일정과 장소에도 차질이 없을 예정이며
12:35:52 <jmkim> Swag 관련 지출은 다 완료되었거나 취합되는대로 진행하고 있습니당
12:36:11 <WooheeYang[m]> 뱃지는 내일 중으로 제작 완료 예정입니다
12:36:30 <WooheeYang[m]> 네 swag 쪽 지출은 거의다 완료된 상태입니다
12:36:43 <jmkim> 넵, 고맙습니다,
12:37:01 <WooheeYang[m]> ordering 상태인 것들만 지출하면 완전히 끝입니다!
12:37:33 <Giyeonbang[m]> 정말로 수고하셨어요.
12:37:58 <jmkim> 정말 빠르게 진행완료해주셨습니다. 고생 많으셨습니다 !!
12:38:07 <Giyeonbang[m]> 굿즈는 프로세스 중 검토할 것이 많잖아요. ㅜㅜ
12:38:18 <jmkim> Swag 관련하여 궁금하신 부분이나 의견 있으신가요?
12:38:30 <jmkim> 일정상 더이상의 Swag 추가발주는 어려워 보이구요.
12:38:50 <WooheeYang[m]> 다들 도와주셔서 이만큼 했습니다 피드백 다들 잘해주셔서 정말 감사합니다ㅠㅠ
12:39:05 <jmkim> 지금도 티셔츠 랜야드 가방 제외하고 7개니 풍성하군요 ..
12:39:37 <jmkim> 아트웍 관련하여, 밀티켓 떡밥이 있습니다.
12:39:48 <Giyeonbang[m]> 🫠
12:40:22 <jmkim> 18년도에 밀티켓이 명찰에 포함이 되어 있었으며, 23년도에는 자그마한 티켓북처럼 미니책(?)으로 나왔구요.
12:40:42 <changwoo[m]> 일단 현재 계획으로는 프린터로 찍을까 싶습니다. 흔한 식권 인쇄 서비스들은 결혼식 식권 동일한 디자인 수천장씩 찍는 용도입니다
12:41:53 <shuggie[m]> 식권에 날자는 안 찍혀 있는 거죠?
12:42:05 <Giyeonbang[m]> 그렇죠. 동일 가격이니...?
12:42:32 <changwoo[m]> dc19, dc23 날자 들어가긴 했었어요
12:42:37 <shuggie[m]> 그럼 미리 명함집에 인쇄 맡기는게 프린터 인쇄보다 단가가 쌀 거에요
12:42:42 <WooheeYang[m]> 음... 스티커는 별로 일까요?
12:42:53 <WooheeYang[m]> 스티커는 빨리 제작도 가능하고 소비된게 눈에 띄여서요
12:43:40 <Giyeonbang[m]> 식권이 편할 겁니다. 구기거나 메모하지 않는다면요.
12:43:43 <changwoo[m]> 지금까지는 수요 파악 정산 등의 용도로 쓰였을텐데
12:43:48 <shuggie[m]> 나중에 케이터링 측에서도 매 끼니 장사 하고 나서 개수 세는게 편하셔야 할겁니다
12:43:56 <Giyeonbang[m]> 보통 500장 찍어서 회수하죠.
12:44:38 <shuggie[m]> 근데 식권 현장 구매 가능하나요?
12:44:53 * changwoo[m] uploaded an image: (2327KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/qtukpgqxhWFJHsfKbjDRZqHr/image.png >
12:44:57 <changwoo[m]> 이런 거였습니다..  근데 지금 다시 보니 꽤 고퀄이었네요
12:45:01 <changwoo[m]> 식권 따위에...
12:45:23 <Giyeonbang[m]> 대체....ㅋㅋㅋㅋㅋㅋ
12:45:30 <WooheeYang[m]> 책자 형태면 편하긴 하겠네요
12:45:45 <shuggie[m]> 일자가 안 찍혀 있으면
12:45:45 <shuggie[m]> 첫날 쓸 식권을 안쓰고 둘째 날에 동행인에게 준다거나 해서 식권이 특정날에 몰릴 수가 있…
12:45:46 <changwoo[m]> 색깔까지 구분해 가면서 만들었었음..  뭘로 만든거지
12:46:07 <Giyeonbang[m]> 음 그건 상관 없습니다.
12:46:30 <Giyeonbang[m]> 바른가정식에서 넉넉하게 준비할 거라서요.
12:46:45 <WooheeYang[m]> 개인별로 신청한 식권 갯수가 다르게 나갔나요? 아니면 그냥 동일하게 전부 배포됐나요?
12:46:47 <shuggie[m]> 이거 자율 배식인가요? 아니면 정량 배식인가요?
12:46:55 <Giyeonbang[m]> 자율이요.
12:47:22 <jmkim[m]> WooheeYang[m]: 23년도 말씀이면, FD에서 안먹는날 손으로 뜯어주더라구요
12:47:23 <shuggie[m]> 학교 식당처럼 메뉴가 사전에 일주일치가 고지되나요?
12:47:30 <jmkim[m]> s/말씀이면,/말씀이시면,/
12:47:43 <changwoo[m]> WooheeYang[m]: 네 그게 포인트이기는 한데요. 실제로는 camp 식권책과 conf 식권책만 있어서 도착일자에 따라 구분해서 줬지 모든 일자 아침점심저녁 다 줬습니다.
12:47:55 <WooheeYang[m]> jmkim[m]: 아 책자로 만들면 제 일이 되는군요
12:48:00 <WooheeYang[m]> ㅠㅠ
12:48:05 <changwoo[m]> 어뷰징은 거의 없다고 봐도 될듯
12:48:20 <changwoo[m]> jmkim[m]: 엇 그런 수고까지
12:48:33 <jmkim> changwoo님과 wooheeyang님께서 논의하시어 진행하시면 되겠습니다
12:48:40 <jmkim> ^밀티켓은요
12:48:52 <jmkim[m]> #dc24-artwork:matrix.org 방
12:48:53 <shuggie[m]> 식권 잃어버렸다고 하는 사람 나오면 어떻게 처리하실 거에요?
12:48:56 <changwoo[m]> 그러니 프린터에 한표..  저건 너무 고퀄
12:49:12 <Giyeonbang[m]> 책자인 게 그 수표책 처럼 만드는 거 말이죠?
12:49:15 <yeonguk[m]> 저도 창우님 의견에 한표..
12:49:18 <changwoo[m]> 잃어버렸으면 쿨하게 다시 줬던 걸로 기억합니다..
12:49:26 <WooheeYang[m]> 저도 그냥 프린트가 여러모로 좋을것 같습니다ㅎㅎ
12:50:02 <Giyeonbang[m]> 포스트잇에 로고만 그려서 제작해도 되긴 하지만....
12:50:40 <shuggie[m]> 궁금한게 명함을 미리 만들어 두나요? 아니면 접수 데스크에서 즉시 만들어 주나요?
12:50:56 <jmkim> #agreed 밀티켓 프린트 instead of 수표책
12:51:00 <shuggie[m]> s/명함을/명찰을/
12:51:06 <youngbin[m]> 명찰 말씀이시면 체크인 때 인쇄 하지 않나요?
12:51:12 <WooheeYang[m]> shuggie[m]: 즉석으로 뽑아드립니다!
12:51:26 <changwoo[m]> 즉시요  웹사이트에 badge 인쇄 기능이 있습니다
12:51:47 <shuggie[m]> 오…
12:52:22 <jmkim> 다음으로 넘어가겠습니다 ~
12:52:39 <jmkim> #topic 진행사항 확인 - Welcome
12:53:16 <jmkim> Welcome PDF
12:53:19 <jmkim> https://storm.debian.net/shared/8loqiaEDtdyn5oIwP_w50LDS46I8Imud9hd3JtsfFvx
12:53:19 <Giyeonbang[m]> 오, 어떤 역할을 맡나요?
12:53:36 <jmkim> https://deb.li/dc18travel
12:53:51 <jmkim> 이런 문서를 만드는 역할을 맡으실겁니다
12:54:12 <jmkim> 자원하실 분 계십니까 !
12:54:39 <Giyeonbang[m]> 저요
12:54:41 <jmkim> 기연님, 시간 되시면 진행해보시는 게 어떠십니까?
12:54:47 <jmkim> 좋습니다 \o/
12:54:52 <Giyeonbang[m]> 비스무리한 위키도 제가 썼으니까요
12:55:10 <jmkim> https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/11
12:55:16 <Giyeonbang[m]> HTML 장인으로 보여드립니다.
12:55:27 <jmkim> 여기에 모아둔 소스들을 보시면서, 써보시는걸 추천드립니다
12:55:45 <changwoo[m]> 근데 빠르게 해야 됩니다. 멀리서 debcamp 오는 분은 내일 모레 날아오니..
12:56:03 <Giyeonbang[m]> ... 🫠
12:56:19 <Giyeonbang[m]> 네, 힘내보죠
12:57:21 <jmkim> 시간 괜찮으시면 빡빡하게, 이번 수요일까지 1차로 써보시는 게 어떠신가여 ?
12:57:49 <jmkim> 그리고 교정하고, 금요일 정도에 announce에 태우는거죠
12:57:51 <Giyeonbang[m]> 😮‍💨
12:57:56 <Giyeonbang[m]> 네.
12:58:18 <Giyeonbang[m]> 그러긴 하네요. ㅜㅜ
12:58:27 <jmkim> #action gybang: Welcome PDF 수요일까지 1차 작성 - 금요일 announce 목표
12:58:41 <Giyeonbang[m]> 그러니까 저번에 제가 자신이 못할 거 같으면 빨리빨리 던지라고 부탁한 겁니다. ㅋㅋㅋ
12:58:59 <jmkim> 고맙습니다 ..!! 심해에 있던걸 건져왔습니다
12:59:08 <jmkim> 다음으로 넘어가겠습니다 !
12:59:11 <Giyeonbang[m]> 저도 동아대 안내문 던지고 다시 가공했으니... 😅
12:59:21 <jmkim> #topic 진행사항 확인 - Catering
13:00:01 <jmkim> 바른가정식은 이제 견적(케이터링, 다과) 완료되었고, 계약 직전으로 알고 있어요
13:00:19 <jmkim> 아직 세금계산서를 안끊어주셨는데, 7/17 입금될 수 있도록 예정하고 있어요
13:00:42 <jmkim> yeonguk[m] 추가 이슈 혹은 말씀주실 사항 있으신가요 !
13:01:08 <yeonguk[m]> 케이터링에서 평상시 식사 부분에서 제가 보고드리자면,... (full message at <https://matrix.org/_matrix/media/v3/download/matrix.org/TRKzNjzykwukVJWvnojjfdha>)
13:01:20 <yeonguk[m]> 이렇게 진행되어 마무리 단계에 있습니다
13:01:54 <shuggie[m]> 이스라엘 코셔, 무슬림 할랄 때문에 고생 좀 하셨겠습니다…
13:02:03 <jmkim> 몇 달간 반복된 조율 진행과 여러 번의 site visit 등 진행에 고생 많으셨습니다.
13:02:26 <jmkim> 케이터링 진행해주신 모든 분께, 정말 고생 많으셨습니다.
13:02:40 <yeonguk[m]> 컨퍼런스 디너와 관련해서 윤희원 님께서 공유할 사항 있으면 공유해주세요
13:02:43 <jmkim> Catering 관련하여 궁금하시거나 의견사항 있으신가요 ?
13:02:50 <Giyeonbang[m]> shuggie[m]: 아마... 코셔는 아니고요. 할랄은 여행객은 면제라서... 어쩔 수 없이 비스밀라 정도입니다.
13:03:06 <Giyeonbang[m]> 식기 안 섞이는 것도 어렵고요
13:03:17 <Giyeonbang[m]> 채식은 제가 꽤 신경 썼습니다.
13:03:39 <yeonguk[m]> 네 기연님께서 미팅때 동행해주셔서 신경쎠주셨어요
13:04:07 <jmkim> #topic 진행사항 확인 - Conference dinner
13:04:44 <jmkim[m]> 파티빈 또한 이제 견적 완료되었고, 계약 직전으로 알고 있습니다 !
13:04:57 <jmkim[m]> 입금 일자는 조율된 대로 지출 예정이구요,
13:05:21 <jmkim[m]> 윤희원님 추가 이슈 혹은 말씀주실 사항 있으신가요 !
13:07:17 <yeonguk[m]> 음료 및 주류 관련해서 이야기 하고 싶으시다고 하셨던 것 같은데
13:07:38 <MacyLin[m]> <yeonguk[m]> "케이터링에서 평상시 식사 부분에서 제가 보고드리자면,..." <- > <@yeong_uk:matrix.org> 케이터링에서 평상시 식사 부분에서 제가 보고드리자면,... (full message at <https://matrix.org/_matrix/media/v3/download/matrix.org/LLQZwkFxGRfRgPrBIvbgBOHd>)
13:07:46 <yeonguk[m]> 지금 음료 70병, 소주 30병, 와인 30병하는 것에 대해서 동의를 구하고 싶으시다고 하셨습니다
13:07:51 <unione[m]> 저희 지금 견적서 나온대로 진행하면 좋을 지, 주류나 음료 같은 거 추가적으로 더했으면 하는 게 있을까오?
13:08:18 <unione[m]> 네 혹시 더 구매가 필요한지
13:08:30 <unione[m]> 사장님께 말씀드려서 확정을 지으면될지..!
13:08:30 * jmkim[m] uploaded an image: (33KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/XiQQPdPQlysgDzCDuQhejilD/image.png >
13:08:44 <jmkim> ^현재 견적서 입니다
13:09:45 <jmkim> 콜라/사이드 70캔이 너무 적은 것 같습니다
13:11:13 <jmkim> 생맥주는 1인 1,000cc씩 먹는다면 200명이 먹을 양이로군요, 충분해 보이는군요 !
13:11:28 <unione[m]> 사장님 말씀으로는 2명당 1캔이 적당선이라고 하셔서 그러면 음료는 125캔은 어떠신가요?
13:11:35 <shuggie[m]> 주류 못 드시는 분들이 계시겠군요.
13:12:05 <yeonguk[m]> 케이터링에 기본적으로 주스가 들어가 있어서 너무 많이 늘리는데는 문제가 있을 수 있지만, 생각해보면 남는다면 평상시 다과 부분에 던져도 되긴 합니다
13:12:14 <Giyeonbang[m]> 1명당 1캔 가능해요. 많이 드시는 분들이 다 처리가 가능하니....
13:12:23 <Giyeonbang[m]> (저요)
13:12:31 <unione[m]> 제가 듣기로는 당일에 오트밀크나 탄산수 같은 것도 구매를 하신다고 들었습니다 그래서
13:12:31 <unione[m]> 70캔 정도로 제한하셨습니다!
13:12:36 <shuggie[m]> 혹시 생맥 기계에 맹물 연결해서 탄산수 되나요?
13:12:36 <jmkim> 저도 1명당 1캔 동의합니다, 남으면 정말로 처리 가능할 듯
13:13:00 <unione[m]> shuggie[m]: 이거 한번 여쭤볼께요!
13:13:20 <Giyeonbang[m]> 여기는 모자라면 일입니다.
13:13:25 <Giyeonbang[m]> 술고래 많아서....
13:13:48 <jmkim> (탄산수는 드립 아닐까여 ,,?)
13:14:03 <yeonguk[m]> ㅋㅋㅋㅋㅋㅋ
13:14:05 <shuggie[m]> 개인적으로 사무실에 탄산수를 박스째로 사 놓고 먹어서…
13:14:14 <unione[m]> jmkim: ,,,ㅎㅎㅎㅎ 정말 가능한 줄 ,,알았네용
13:14:40 <jmkim> 그럼 일단 캔음료만 250캔으로 늘리셔서 재견적받아주시고,
13:14:47 <shuggie[m]> 드립이 아닌 진심이었ㅋㅋ 뭐 없어도 되요.
13:14:49 <jmkim> 나머지는 다 괜찮아보이는데 어떠십니까?
13:14:55 <unione[m]> 그럼 음료 250캔 하고 콜라,제로콜라,사이다,제로 사이다,환타 각각 50병씩
13:14:57 <unione[m]> 어떠실까요?
13:15:22 <yeonguk[m]> 그럼 그냥 탄산수도 목록에 넣을 수 있을까요?
13:15:33 <unione[m]> 저희 케이터링에 물은 비포함이에요..!
13:15:52 <changwoo[m]> 맥주통 대신 물을 연결할 수 있나요..  이론상 가능한데
13:15:55 <jmkim> 헉 물 자체수급이 필요한가요 ??
13:16:06 <jmkim> 놓치고 있었군요 ..
13:16:12 <jmkim> ^(제가)
13:16:40 <unione[m]> 그때 정수기 이용하신다고 전달받아서 물은 하지않았는 데 필요할까요?
13:17:34 <jmkim> 물도 같이 하시죠 !
13:17:35 <shuggie[m]> changwoo[m]: 회사 근처 짜장면 집에서 그렇게 하고 있어서요. 콜라 디스팬서에 액상 콜라 연결 안하고 그냥 둬서 탄산수를 만들 수 있게 해뒀어요.
13:17:59 <jmkim> 저 제가 잠시 못따라가고 있는데, 혹시 말씀하시는 병음료는 견적에 있나요 ?
13:18:17 <unione[m]> 병음료 대신 캔으로 제공됩니다
13:18:20 <jmkim[m]> unione[m]: 이 말씀
13:18:23 <unione[m]> 병은 소주류뿐이예요
13:18:33 <jmkim> 아 그렇군요, 이해했어요 !
13:18:37 <unione[m]> 엇 캔으로 말하고 병으로 적었네용
13:18:55 <unione[m]> 물은 500ml로 할까요,,,?
13:18:58 <jmkim> 좋습니다, 그럼 음료 250캔: 콜라,제로콜라,사이다,제로 사이다,환타 각각 50병씩
13:19:09 <unione[m]> 크게 하면 컵비용이 추가될거같아요
13:19:23 <jmkim> 물은 500ml로 1인당 2병씩 제공하는 양이면 어떨까 싶습니다.
13:19:43 <jmkim> 남으면 홀 내 배치도 가능하겠구요
13:19:50 <shuggie[m]> 컨퍼런스 디너 하고 청소는 업체서 하는거죠?
13:19:59 <unione[m]> 네 맞습니다
13:20:11 <unione[m]> 음식은 이용자가 직접 가져다줘서
13:20:17 <unione[m]> 조금씩 치운다고 하세요
13:20:17 <MacyLin[m]> jmkim: Can I choose sugar-free or alcohol-free tea or bottled water?
13:20:28 <unione[m]> jmkim: 500병 하겠습니다!
13:20:44 <unione[m]> 영욱님께서 말씀하신 탄산수는 어떻게하면 좋을까요?
13:20:48 <jmkim[m]> Macy Lin: "제로" means sugar-free: 제로콜라, 제로 사이다
13:21:18 <jmkim[m]> unione[m]: And we now decided to have a 500 bottled water
13:21:23 <jmkim[m]> s/a//
13:21:59 <shuggie[m]> 탄산은 아예 제로로만 구비 하는 것도 방법이겠네요
13:22:31 <unione[m]> 일반도 ...인기가 많지 않나요,,? 제로의 비율이 더 많을까요?
13:23:34 <shuggie[m]> 반반으로 준비?
13:23:47 <jmkim> 환타는 제로 없나요 ?
13:23:51 <unione[m]> 그래서 각 50병씩이긴했습니다 !
13:24:00 <jmkim> 그럼 콜라, 제로콜라, 사이다, 제로사이다, 제로환타
13:24:16 * unione[m] uploaded an image: (911KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/HzKnhtspoIYdsUuDYwDrWhct/ima_e0b94f1.png >
13:24:18 <jmkim> 하면 100병 당음료, 150병 제로음료 될 듯
13:24:25 <MacyLin[m]> Sparkling water is also available.
13:24:28 <unione[m]> 포도랑 오렌지 파인애플
13:24:29 <unione[m]> 혹시 선호도가 있으신가요,,?
13:24:41 <jmkim> 가능하면 섞어서 적당히 (..)
13:24:56 <unione[m]> 50병 내에서 섞어달라고 하겠습니다
13:25:23 <jmkim> 방금 든 생각인데, 제로콜라, 제로사이다, 제로환타 3종류맛 = 딱 250캔 됩니다
13:25:43 <Giyeonbang[m]> 오
13:26:01 <Giyeonbang[m]> 사이다를 조금 더 비중을 두셔요.
13:26:08 <shuggie[m]> 24개 단위로 하는게 좋을거에요. 그게 박스 단위라서요
13:26:09 <Giyeonbang[m]> 3:4:3
13:27:39 <jmkim[m]> unione[m]: 일단 이쪽으로 진행하도록 합시다
13:28:01 <jmkim> 박스 단위라던가로 인해 불가능하면, 그 때 논의 가능하니까요.
13:28:24 <jmkim> 컨퍼런스 디너 관련하여 추가 의견이나 궁금하신 부분 있으신가요 ?
13:28:32 <shuggie[m]> 업체가 주로 계약하는 업체가 코카콜라인지 롯데칠성인지에 따라 종류가 달라지기도 합니다
13:29:00 <unione[m]> 원하는 대로 미리 말씀주시면된다고 했었는데 선호가 있을까요?
13:29:10 <jmkim> 희원님, 음료수 가능한 종류대로 받아주시고, 그 때 예전처럼 안 만드셔서 투표하면 될 듯합니당
13:29:14 <unione[m]> jmkim: 일반 탄산은 제외되는 걸까요?
13:29:57 <unione[m]> 네 일단 업체에서는 다 가능하다고 하셨는 데 내일 한번더 확인해보고 공유드릴께요
13:30:07 <jmkim> 넵 본 방에서 일반 탄산도 포함해서 투표 ㄱㄱ합시다
13:30:15 <unione[m]> 일단 견적서에는 음료 250병, 물 500병 추가 말씀드릴께요!
13:30:20 <jmkim> 좋습니당
13:30:25 <unione[m]> 탄산수는 제외하겠습니다
13:30:35 <jmkim> 탄산수 가격만 물어봐주세요 한 100병정도
13:30:35 <shuggie[m]> 넵
13:30:51 <unione[m]> 일단 물에 꼽아서 사용가능한지 여쭤볼께요 100병 가격이랑 네네!!
13:31:11 <jmkim> #action: unione[m] 음료 250병, 물 500병 추가하여 재견적
13:31:22 <jmkim> #action 탄산수 가격 질의
13:31:40 <jmkim> #action unione[m] 음료수 선호도 투표 (7/16)
13:31:43 <jmkim> 다음으로 넘어갈게요 ~
13:31:52 <jmkim> #topic 진행사항 확인 - Day trip
13:32:06 <jmkim> https://wiki.debian.org/DebConf/24/DayTrip
13:33:03 <jmkim> 모두투어 통해 재견적 진행이 완료되었고, 루트가 확정되었습니다. 계약 직전으로 알고 있습니다.
13:33:07 <WooheeYang[m]> 데이트립 현재 모두투어와 점심 메뉴까지 픽스하고 최종 결재 대기중입니다.
13:33:31 <changwoo[m]> 울산 투어 설명이 너무 잘 된건가요? 울산 선택이 제일 적을 줄 알았는데 의외로 많네요
13:33:31 <jmkim[m]> 김지윤 Woohee Yang 이 또한 몇 달간 진행에 고생 많으셨습니다.
13:33:48 <shuggie[m]> 가격이 싸서?
13:33:51 <WooheeYang[m]> 하나 문제가 각 루트 (부산, 경주, 울산) 각각에서 알러지나 특이식성 명단 체크 중입니당
13:33:56 <shuggie[m]> 그럴까요?
13:34:09 <changwoo[m]> 아항
13:34:11 <WooheeYang[m]> changwoo[m]: 가격이 많이 싸고 대나무숲이 한 몫하지 않았나 싶습니다...
13:34:35 <changwoo[m]> 대나무숲이 신기한가..  마당에 대충 심어도 무성해지는 대나무가
13:34:50 <jmkim> WooheeYang[m] 일단 #debconf-team 채널에서 tumbleweed 님께 요청을 드렸는데요, 받을 수 있는 데이터인지 재확인 필요하겠군요
13:34:52 <WooheeYang[m]> 부산투어가 가장 적은걸 보면 가격이 가장 큰 문제일까 싶기도 하구요
13:35:12 <Giyeonbang[m]> 광주 옆에 담양이 대나무 많은데 나름 많으면 볼 만해요.
13:35:43 <shuggie[m]> Giyeonbang[m]: 죽녹원 좋죠. 장터국수도…
13:35:57 <WooheeYang[m]> 지금 그래서 어찌되었든 모두투어에는 200명치를 결재해야하고 인원을 다 못채우면 그대로 적자 확정입니다ㅎㅎ....
13:36:10 <WooheeYang[m]> 부산 홍보 좀 해주세요
13:36:20 <jmkim> 어차피 예산 쓰는거에다, 아직 시작되지 않아서 200명 충분히 채울 듯 해보입니다.
13:36:53 <jmkim> 어차피 예산 쓰는거에다 << 이 말은 취소 .. 제가 예산에 가장 스트레스를 많이 받고있어서 ㅎㅎ;;
13:37:04 <jmkim> Day trip 관련하여 의견이나 궁금하신 부분 있으신가요 ?
13:38:44 <jmkim> 이대로 진행하도록 하겠습니다 ~ 진행해주시면 되겠구요
13:38:47 <jmkim> 다음으로 넘어가도록 하겠습니다 ~
13:39:00 <jmkim> #topic 진행 현황 - Accounting
13:39:08 <jmkim> https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc
13:39:25 <Giyeonbang[m]> 이상 없습니다.
13:39:42 <jmkim[m]> 각자 지출분 적혀있을거예요, 지출예정일도 적혀있으니 참고하시면서 진행 부탁드립니다 ㅎㅎ ..!!
13:39:54 <jmkim[m]> 혹시 오기나 이상한 부분 있으시면 즉시 말씀해주셔요
13:40:30 <jmkim> 궁금하신 부분이나 의견 있으신가요 ?
13:40:32 <shuggie[m]> 보험비가 궁금한데요, 이거 여행자에 대한 거에요? 베뉴를 망가뜨렸을 때도 포함된 거에요?
13:41:04 <jmkim[m]> 행사종합보험... (full message at <https://matrix.org/_matrix/media/v3/download/matrix.org/crUrkXTsteMLQPTAJDBgoAEC>)
13:41:20 <shuggie[m]> 오… 행사 종합 이라는게 있군요
13:41:27 <jmkim[m]> 보험 현재 두 가지이구요
13:41:35 <jmkim[m]> 하나는 KB손해보험 행사종합보험 입니다
13:42:17 * jmkim[m] uploaded an image: (256KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/GLkIGnqmAKAsxSzsrnZxKwjy/image.png >
13:42:20 <jmkim[m]> 이렇게 진행 중에 있어요
13:42:46 <jmkim[m]> 다른 하나는 KB손해보험 여행자보험 인데, 7/31 데이트립에만 해당됩니다.
13:43:10 * jmkim[m] uploaded an image: (314KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/JoLffgTdvFfNdCzQDZjawfOr/image.png >
13:43:17 * jmkim[m] uploaded an image: (271KiB) < https://matrix.org/_matrix/media/v3/download/matrix.org/LiZeEEYtJFTEVDkupVddXKoi/image.png >
13:43:19 <jmkim[m]> 여행자보험 : 1인당 2.7천원... (full message at <https://matrix.org/_matrix/media/v3/download/matrix.org/QqPMSesUaBRvKfzgzEISuDId>)
13:43:37 <jmkim[m]> 정리된 부분은 여기서 보실 수 있어요 : https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/9#note_506733
13:43:51 <shuggie[m]> 감사합니다 :)
13:44:43 <jmkim> 지난 주 논의드리려 하였던 내용입니다, 이렇게 진행하고자 합니다 !
13:46:00 <jmkim> 궁금하신 부분이나 의견 있으신가요 !
13:47:05 <shuggie[m]> 개인적으로 궁금한게, Child Care 신청한 분 있나요?
13:47:23 <shuggie[m]> 외국인들은 애들을 얼마나 자주 데리고 오나…
13:47:39 <WooheeYang[m]> 지금 신청하신 분 한 분 계십니다
13:48:01 <shuggie[m]> 모국어 아니면 케어가 힘들텐데…
13:48:03 <Giyeonbang[m]> 그러면 담당하시는 분은 어디서 오시나요?
13:48:24 <Giyeonbang[m]> shuggie[m]: 생각보다 괜찮아요. ㅋㅋㅋ
13:48:48 <WooheeYang[m]> 현재 차일드케어 쪽은 가까운 곳에 사시고 보육 돌봄 경력이 있으신 분 한 분 섭외해놨고
13:48:50 <changwoo[m]> 나이에 따라서는 한국 애도 부모만 알아듣지 무슨 말하는지 못 알아듣겠던데욥..
13:49:10 <WooheeYang[m]> 차일드케어 서비스 신청하신 분 허락만 있으면 진행될 것 같습니다
13:49:17 <shuggie[m]> 젠가랑 블럭이랑 해서 놀이방 만들어 두면 신청 안했지만 애들이 몰려들 수도 있…
13:49:41 <shuggie[m]> 아빠 세션 안 듣고 저기서 놀래…
13:50:17 <jmkim[m]> #info WooheeYang 차일드케어 가까운 곳 거주, 보육 돌봄 경력이 있으신 분 섭외 완료
13:50:25 <jmkim> 다음으로 넘어가겠습니다 ~
13:50:30 <Giyeonbang[m]> 대만의 COSCUP은 애들에게 전자공학 조기 교육을 시킵니다. 🫠
13:50:43 <jmkim> #topic 합의 사항 - 자원봉사자
13:50:57 <jmkim> 저희 자원봉사자 필요 needs가 생겼습니다.
13:51:17 <jmkim> (1) 케이터링 : 식사 당 2명씩, 1시간씩 로테이션
13:51:28 <jmkim> (2) 바 : 통역 자원봉사자 한국인 only
13:51:52 <Giyeonbang[m]> 한국어 가능한 외국인은 안 되는 거죠?
13:52:15 <Giyeonbang[m]> 있기는 할까 싶지만 있어서요
13:52:42 <jmkim> s/한국인/한국어가능자/
13:52:46 <changwoo[m]> 놀랍게도 있습니다...  영어교사로 살았던
13:53:24 <jmkim> (2)가 정말로 필요할까 싶긴 한데요
13:54:02 <Giyeonbang[m]> 2는 가까운 로컬 오거나이저 찾아주세요라고 해도 괜찮음에 한 표요
13:54:16 <Giyeonbang[m]> 누군가는 항상 마시고 있겠죠? (일단 저)
13:54:41 <changwoo[m]> dc19에서 몇명은 포르투갈어밖에 못했었는데
13:54:47 <changwoo[m]> 맥주는 잘도 사먹었던 기억...
13:55:11 <jmkim> 그럼 일단 없이 해보다가, 필요하면 붙이는 게 어떨까 싶습니다
13:55:29 <Giyeonbang[m]> 찬성이요
13:56:02 <jmkim> 21일부터 자원봉사자 시스템 통한 모집이 이루어져야 할 것 같은데,
13:56:02 <changwoo[m]> 바른가정식 측의 요구가 통역인가요
13:56:10 <jmkim> 케이터링 2인은 바로 필요해보이구요
13:56:36 <shuggie[m]> 음식인 경우 손짓 발짓으로 어떻게든 먹더라고요
13:57:21 <shuggie[m]> 그릇 집는 곳 앞에 전반적인 메뉴를 소개하는 종이가 붙어있고, 음식 앞에 한글/영문 이름표 붙여두죠?
13:57:39 <jmkim[m]> #agreed 바 자원봉사자(통역)는 일단 없이 해보다가, 필요하면 붙여서 진행
13:58:02 <Giyeonbang[m]> 음식은 그래도 없으면 개판이라서 필요하긴 합니다.
13:58:28 <Giyeonbang[m]> s/음식/(1)케이터링
13:58:40 <shuggie[m]> 비건 음식이면 이름쵸 옆에 비건 표시를 그림으로 같이 출력해 두면 좋고요
13:58:59 <Giyeonbang[m]> 네네, 그거 업체에서 해주는 거로 알고 있어요.
13:59:02 <jmkim[m]> shuggie[m]: yeonguk: 이부분 바른가정식에서 진행하는건가요 ? 저희가 진행해야 하는건가여 ?
13:59:12 <jmkim[m]> 예전 논의에 있었었죠
13:59:18 <jmkim[m]> 분명 필요합니다
13:59:26 <yeonguk[m]> jmkim[m]: 바른가정식에서 제공하는 것으로 되어있습니다
13:59:34 <jmkim[m]> 좋습니다.
13:59:56 <jmkim[m]> #info 케이터링 음식 명찰 바른가정식에서 준비하여 제공
14:00:06 <jmkim> 다음으로 넘어가겠습니다 ~
14:00:17 <jmkim> #topic 합의 사항 - COSCUP Co-promotion 제안 응답
14:02:20 <jmkim[m]> 지난 번 자유로운 아이디어 중 COSCUP 스티커 배포를 DebConf24 내에서 하자는 아이디어는 나왔지만, 그 뒤로는 논의가 따로 없는 걸로 알고 있어요
14:02:31 <Giyeonbang[m]> 이거는 간단히만 정리하면 일방적으로 호혜를 받게 된 것 같네요.
14:02:39 <jmkim[m]> Giyeon bang 혹시 저희가 진행해야 할 부분이 있을까요 ?
14:02:39 <Giyeonbang[m]> 스티커 달라고 요청해볼까요?
14:03:17 <jmkim[m]> 보내주시면 스티커 공유공간에서 자유로이 배포가 가능할테니 좋지 않을까요 ?
14:03:56 <changwoo[m]> 뭐 스폰서도 아닌데 로고 노출을 할 수도 없고..
14:04:03 <jmkim[m]> 혹시 COSCUP 쪽에서 DebConf24 관련하여 진행하였던 게 있나요 ?
14:04:05 <Giyeonbang[m]> ```
14:04:05 <Giyeonbang[m]> could you share some basic information regarding DebConf24 and UbuCon Korea 2024? I can add it on our builletin board
14:04:05 <Giyeonbang[m]> ```
14:04:26 <Giyeonbang[m]> 이 답에 저희 비자 신청할 때 나간 PDF를 제공했고
14:04:41 <Giyeonbang[m]> Hmm, we also had a job fair.... Taiwan also promotes a lot of international Job programs, right? Unfortunatly that only the sponsor can install the booth, and it's out of my auth.
14:05:11 <Giyeonbang[m]> 상호주의를 언급하면서 한계점을 이렇게 말했는데, 문제 없다고 대답했습니다.
14:05:33 <jmkim[m]> :-|
14:05:49 <jmkim> 스티커 받으시면 배포 ㄱㄱ합시당
14:06:01 <Giyeonbang[m]> 네, 지금까지는 저희가 일방적인 호혜를 받는 셈입니다.
14:06:37 <Giyeonbang[m]> jmkim[m]: 이거야 뭐 원래 그런 곳이라서 + 동아대 사례가 있어 괜찮다고 봅니다.
14:06:52 <Giyeonbang[m]> 그러면 스티커 보내달라고 부탁할까요?
14:07:33 <Giyeonbang[m]> 어차피 해년마다 열리니 나중에라도 호혜를 주는 셈이네요.
14:07:33 <jmkim> 넵, 보내주신다 하면 뿌립시다
14:07:50 <jmkim> 그 정도는 자유로이 할 수 있는 범위 내므로
14:08:15 <jmkim> 다음으로 넘어갈게요 ~
14:08:24 <jmkim> #topic Team 미팅들
14:08:50 <jmkim> #debconf-team : IRC -- 아마 DebCamp 시작되면 daily meeting으로 바뀔 가능성이 높겠습니다.
14:09:00 <jmkim> #debconf-video : IRC, #debconf-content : videoconference
14:10:01 <jmkim> DebCamp, DebConf 기간 중 팀 별 대면 미팅이 분명 예정되어 있을터, 참가하시어 재미있는 팀 생활(?)을 시작해보도록 합시당 !
14:10:11 <jmkim> #topic 다음 Local team 미팅
14:10:51 <jmkim> 오늘을 마지막으로, 행사 전 온라인 채팅 미팅을, 이제 오프라인 daily 대면 미팅으로 진행하고자 합니다.
14:11:35 <jmkim> 부산시간 7월 20일(토) 20:00에 첫 미팅을 진행하고자 합니다.
14:11:41 <jmkim> 매일 20시 시간 괜찮겠습니까 ?
14:12:16 <Gyeongtaek[m]> 좋습니다
14:13:25 <jmkim> (대충 저녁시간 끝나는 시간이 20시 입니다)
14:14:31 <jmkim> #info 부산시간 7월 20일(토) 20:00 오프라인 미팅 진행, 매일 20시 예정
14:14:34 <jmkim> #topic AOB
14:14:52 <Giyeonbang[m]> 토요일에 잠깐 서울 다녀와서 화상 등으로 들어오겠습니다
14:15:00 <Giyeonbang[m]> 진짜로 찍고만 내려옵니다.
14:15:14 <Giyeonbang[m]> 물건 팔러(...)
14:15:56 <Giyeonbang[m]> Woohee Yang 님이 남은 스티커 가지고 계신가요?
14:16:06 <Giyeonbang[m]> 대만에 좀 보낼까 하는데요.
14:16:41 <jmkim> 혹시 초창기에 뽑혀진 DebConf24 스티커 말씀이시면 yeonguk[m]님 가지고 계실걸요
14:16:44 <changwoo[m]> I'm going to..요?
14:16:50 <jmkim> 오라고 합시다
14:16:53 <yeonguk[m]> 그거 제 방에
14:17:00 <yeonguk[m]> 모셔져 있습니다 ㅋㅋㅋㅋ
14:17:01 <changwoo[m]> ㅎㅎ
14:17:58 <jmkim> #endmeeting