17:59:20 <leogg> #startmeeting
17:59:20 <MeetBot> Meeting started Wed Feb 29 17:59:20 2012 UTC.  The chair is leogg. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:59:20 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
17:59:44 <leogg> #topic buenos días gente! :)
17:59:54 <n0rman> buenos días
18:00:02 <n0rman> leogg: hubieramos esperado unos minutos pero bueno, ya iniciamos :)
18:00:04 <Daviddagb2> Buenos dias
18:00:05 <Daviddagb2> :)
18:00:15 <mmgc84> jelou
18:00:16 <xamanu> saludos
18:00:28 <lilix> hi :)
18:00:39 <leogg> n0rman, somos gente puntual :)
18:00:42 <jimbodoors> leogg, n0rman no se preocupen, la traducciones van bien(digo yo)
18:01:05 <jimbodoors> leogg, otra cosa, tuve que bajarle el tama� la letra, para que pudiera alcanzar el cuadro, esta bien?
18:01:11 <n0rman> carocr: xjen andna por acá?
18:01:20 <n0rman> quien más anda para la reunión?
18:01:23 <leogg> jimbodoors, lo vemos después del meeting?
18:01:28 <jimbodoors> leogg, ok
18:01:45 <leogg> buenoooooo... primer punto de agenda
18:01:46 * gwolf está
18:01:57 <leogg> #topic Discusión sobre sede
18:02:15 <leogg> como sabrán... tenemos dos probables sedes para el dc12
18:02:17 <xamanu> COmo se llama el hotel frente al aeropuerto? :D
18:02:28 <leogg> Crowne Plaza y la UCA
18:02:37 <lilix> xamunu: las mercedes
18:02:38 <leogg> ambos tienen sus pros y sus contras
18:02:51 <leogg> en resumen;
18:03:00 <n0rman> ajam
18:03:10 <leogg> Crowne Plaza es más caro en salones, pero más barato en habitaciones y comida
18:03:27 <leogg> UCA no nos cobra salones, pero es más caro en alojamiento y comida
18:03:48 <leogg> Ventaja Crowne Plaza: estaremos todos casi juntos... en pocos hoteles
18:04:06 <leogg> Desventaja Crowne Plaza: son muy caros los salones
18:04:24 <leogg> Ventaja UCA: Lindo ambiente en una universidad... no nos cobran por salones
18:04:46 <leogg> Desventaja UCA: Estaríamos dispersos en muchos hoteles... y es más caro
18:05:07 <leogg> En total, calculamos que la sede de la UCA nos ahorraría alrededor de USD 15K
18:05:08 <gwolf> Y en la UCA, ¿es época lectiva? ¿tendremos alumnos alrededor?
18:05:24 <leogg> gwolf, sip, hay clases en esa epoca
18:05:39 <gwolf> oki, gracias
18:05:44 <leogg> lilix, Daviddagb2? julio? clases en la UCA?
18:05:51 <xamanu> leogg: en la UCA nos tendrian un internet? tal vez para el fallback?
18:06:03 <n0rman> leogg: creo que necesitamos reunirnos con UCA para ver los temas de salones y espacio para comida
18:06:05 <lilix> sip la semana siguiente de el debconf no hay clases
18:06:07 <mmgc84> gwolf, ves problemas por las clases?
18:06:16 <leogg> xamanu, eso es algo que no hemos negociado aún
18:06:17 <gwolf> mmgc84: no
18:06:22 <n0rman> necesitaríamos un espacio para comer, movernos fuera de la UCA para comer sería incomodo
18:06:28 <gwolf> mmgc84: mientras nos den los espacios, no veo problema... y hasta puede ser bueno
18:06:33 <leogg> n0rman, sip... para la próxima semana queremos una reunión con la vice-rectora
18:06:52 <n0rman> leogg: no hay manera de conseguirla esta semana?
18:06:58 <carocr> leogg: pregunta sobre el presupuesto ¿esos 15 mil de ahorro incluyen el costo de transporte?
18:07:11 <xamanu> leogg: el cipress seria un lugar viable para comer?
18:07:12 <leogg> n0rman, no he tenido tiempo de hacer la carta y mandarla
18:07:25 <n0rman> leogg: si querés te ayudo luego de la reunión para que la enviemos :)
18:07:32 <n0rman> irla a dejar hoy mismo
18:07:38 <leogg> carocr, no sería necesario transporte
18:07:41 <n0rman> xamanu: si, CIPRES no creo que pueda ser  viable
18:07:44 <Daviddagb2> no se si halla clases en Julio
18:07:46 <leogg> xamanu, buena idea!
18:08:08 <xamanu> n0rman: porque no?
18:08:09 <leogg> #action n0rman ayuda a hacer carta para la UCA
18:08:14 <n0rman> sigue siendo algo largo para mi gusto :S y recordá que fito nos ha dicho que CIPREs es bien problemtatico
18:08:31 <leogg> #action se explorará opción del CIPRES para almorzar
18:08:34 <xamanu> n0rman: para hacer fiesta. habriamos que hablar con la senora ps
18:08:51 <leogg> n0rman, cipres está a dos pasos de la uca... no seas haragan :)
18:09:00 <mmgc84> el mono baila con $$
18:09:00 <n0rman> no podemos arriesgar a tener problemas con el espacio para comer
18:09:27 <n0rman> yo preferiría que primero exploremos dentro de la UCA
18:09:31 <n0rman> antes de pensar en un luygar afuera
18:09:39 <xamanu> n0rman: exploremos las dos cosas
18:09:46 <Daviddagb2> seria bueno
18:09:47 <leogg> el otro espacio propuesto sería Seminole o el Hilton
18:09:58 <xamanu> y de acuerdo con mmgc84 la senora lo que quiere es billete
18:10:06 <xamanu> y eso fueron los problemas con fito :-)
18:10:13 <leogg> #action se explorará también la opción de almorzar en la UCA
18:10:48 <leogg> lilix, Daviddagb2, tienen alguna idea de posibles lugares donde comer dentro de la UCA?
18:10:55 <gwolf> n0rman: dices, pedir un aula de la UCA y contratar un servicio que prepare/sirva ahí?
18:10:55 <lilix> bueno hablando con el profe Leal dice q podemos contractar a la gente de la comida de la UCA la que siempre contractan para los eventos, podria ser en algun espacio libre como parqueros
18:11:00 <gwolf> Me suena que podría ser lo más práctico
18:11:08 <n0rman> gwolf: si, sería lo más practico
18:11:17 <Daviddagb2> pues
18:11:22 <n0rman> lilix: un parqueo? es posible?
18:11:23 <leogg> gwolf, n0rman, en un aula no caben más de 20-30 personas comiendo
18:11:28 <n0rman> por eso necesitamos reunirnos con Renata
18:11:29 <gwolf> y la cena podría ser ahí mismo o en uno de los hoteles
18:11:30 <Daviddagb2> si el parque estaria bien
18:11:32 <Daviddagb2> con toldos
18:11:47 <xamanu> lilix: podriamos pedirles que utilizen platos de plastico. me pareceria muuucha basura si me imagino 300 de estas cajas por 2 semanas....
18:11:48 <n0rman> todos los estudiantes nos verían comiendo :D
18:11:51 <gwolf> Daviddagb2: toma en cuenta que para la mayor parte de nosotros el clima de Nicaragua es *censurado*mente caliente
18:11:54 <leogg> parqueo es mala idea con la epoca de lluvia
18:11:56 <lilix> norman podria ser con toldos el mejor es el que esta por derecho
18:11:59 <gwolf> Daviddagb2: no sé qué tan buena idea sea bajo toldos en exterior
18:12:03 <carocr> n0rman: hay toldos con paredes
18:12:04 <n0rman> xamanu: esos detalles los podemos discutir luego :) opino igual que vos
18:12:19 <carocr> pero el calor será insoportable
18:12:30 <Daviddagb2> si es cierto la otra opcion es el gorostiaga pero creo que estara ocupado con el evento
18:12:32 <n0rman> si, ir a almorzar a las 2 p.m bajo toldos al aire libre
18:12:33 <gwolf> No creo que nos moleste que nos vean comiendo... Hasta podríamos cobrar el paso al zoológico! :)
18:12:38 <n0rman> no sería comodo para nadie :)
18:12:49 <gwolf> pero... el calor da miedo
18:12:50 <lilix> sino algun auditorio como el teran
18:12:59 <gwolf> y si es época de lluvia, pues.... da más miedo
18:13:02 <n0rman> tendríamos que pensar en desocupar el gorostiaga? es posible
18:13:05 <mmgc84> del calor no se salvara nadie
18:13:09 <leogg> el terán es buena idea
18:13:26 <carocr> leogg: ¿en la entrada del Terán?
18:13:27 <leogg> n0rman, no comeriamos en el mismo lugar de las charlas
18:13:39 <n0rman> leogg: por eso digo, desocupar el gorostiaga y que se use solo para comida
18:13:42 <n0rman> y pensar en otros salones
18:13:45 <leogg> carocr, pasa mucha gente por ahí... estariamos estorbando
18:13:56 <n0rman> el terán? enm la facultad de economia?
18:14:04 <leogg> n0rman, mejor el terán para comer
18:14:05 <n0rman> no es pequeño?
18:14:08 <carocr> si, yo creo que no es buena idea leogg pero dijiste que sí
18:14:31 <n0rman> podemos hacerlo estilo picnic
18:14:34 <n0rman> en las areas verdes de la UCA
18:14:35 <n0rman> :d
18:14:43 <Daviddagb2> interesante
18:14:58 <leogg> está la opción del panal también :p
18:14:58 <n0rman> preo volemos a tema de lluvia y calor
18:15:01 <n0rman> no podemos al aire libre
18:15:11 <carocr> ¿quién está moderando?
18:15:11 <n0rman> si, el panal también me ugsta :D
18:15:19 <Daviddagb2> y sera que exista alguna posibilidad de que presten un edificio con aulas :D
18:15:34 <n0rman> bueno, mientras no hablemos con renata no podemos suponer mucho acá
18:15:36 <Daviddagb2> algo asi tipo I o M o C que esta cerca del gorostiaga
18:15:43 <Daviddagb2> si claro
18:15:44 <gwolf> Daviddagb2: el problema con eso es que si es época lectiva, podrán prescindir de los auditorios por dos semanas, pero no de los salones
18:15:47 <Daviddagb2> pero para proponer algo
18:15:56 <xamanu> oye. una idea loca: cuando pensabamos en CP, tambien estaba la idea del Cususa-Bar, no? Bueno, no se, pero por la UCA tal vez hay un brevio vacio que podriamos utilizar para bar y comida
18:16:12 <xamanu> solo que habria que poner una carpa. hay algun espacio ahi?
18:16:19 <leogg> xamanu, hay un espacio vacío por la aguja
18:16:26 <n0rman> uhmm
18:16:26 <leogg> que lo usan de parqueo
18:16:27 <xamanu> al lado de la estacion de bus frente a la uca :D
18:16:42 <Daviddagb2> jajaja es el mismo parqueo del que hablabamos
18:16:48 <n0rman> ncesitamos reunirnos con renata para conocer los espacios que podŕiamos dispner
18:17:05 <gwolf> creo que lo que dice n0rman resume bien la situación
18:17:10 <leogg> sep, nada hacemos suponiendo cosas
18:17:13 <gwolf> fuera de eso, todo es muy especulativo
18:17:21 <gwolf> #infon0rman: ncesitamos reunirnos con renata para conocer los espacios que podŕiamos dispner
18:17:29 <mmgc84> hay que recordar que ahora no se puede fumar dentro de la uca
18:17:31 <gwolf> (va el #info con todo y la disteclia)
18:17:34 <gwolf> #info n0rman: ncesitamos reunirnos con renata para conocer los espacios que podŕiamos dispner
18:17:41 <leogg> solo quisiera saber si les parece bien que sigamos explorando lo de la UCA?
18:17:44 <carocr> chicos, me retiro.
18:17:49 <n0rman> carocr: bye :)
18:17:54 <leogg> le dedicamos un tiempo más a esta opción?
18:17:59 <gwolf> leogg: A mi me gusta mucho la idea de la UCA
18:18:01 <xamanu> leogg: si!
18:18:04 <n0rman> leogg: auqnue sea una reunión
18:18:12 <mmgc84> +1 por la reunion
18:18:15 <Daviddagb2> + 1
18:18:16 <Daviddagb2> :)
18:18:29 <n0rman> gwolf: la cosa es que con la UCA estaríamos regados en mas de 8 hoteles
18:18:38 <gwolf> leogg: De hecho... un punto a mencionarle a las autoridades de allá, si lo crees conveniente, es que el que nos presten la sede... podría ser "monetizado" para que queden como patrocinadores, supongo
18:18:45 <gwolf> vamos, aunque no nos den y luego nos cobren dinero
18:18:52 <moray> hola
18:18:56 <n0rman> hola moray
18:19:04 <n0rman> gwolf: no nos van a cobrar
18:19:08 <gwolf> n0rman: lo sé... No gusta tanto, pero se puede considerar
18:19:19 <leogg> gwolf, me parece una buena herramienta de negociación
18:19:24 <leogg> hola moray
18:19:29 <gwolf> n0rman: por eso: Si nos están ahorrando US$15,000, no me molestaría considerarlos patrocinadores del nivel correspondiente
18:19:42 * gwolf bows, removes hat and welcomes moray to the channel
18:20:02 * gwolf places back hat on head and reassumes upright position
18:20:23 <leogg> right, let's move on then :)
18:20:26 <leogg> #topic Presupuesto - Patrocinio
18:20:49 <leogg> tenemos un presupuesto que anda peligrosamente rondando los 150K
18:21:07 <leogg> eso significa que necesitamos movernos para conseguirlo
18:21:22 <leogg> n0rman, es el punto de contacto local para patrocinio
18:21:28 <n0rman> en eso andamos ahorita, estoy enviando todo lo que puedo
18:21:31 <n0rman> a distinta empresas
18:21:36 <n0rman> y estamos en periodo de respuestas de varias
18:21:47 <leogg> excelente!
18:21:52 <n0rman> algunas empresas me han dicho "decime cuales son tus necesidades y veo en que area puedo colaborarte"
18:22:09 <gwolf> n0rman: ¿esabes cómo va el asunto de patrocinios internacionales?
18:22:12 <leogg> si tienen algún contacto, por favor hablenlo con n0rman en privado
18:22:28 <n0rman> gwolf: hace hace pocos días tuvimos el documento en ingles
18:22:55 <n0rman> así que espero que en estos días h01ger , sledge y zumbi empiezen a contactar
18:23:00 <gwolf> perfecto
18:23:03 <leogg> #info se está trabajando en conseguir patrocinio tanto a nivel local como internacional
18:23:21 <leogg> #info molestar a n0rman con cualquier posible contacto de patrocinio
18:23:23 <n0rman> según miré en el repsoitorio, ellos tres son encargados de haer contactos internacionales
18:23:26 <n0rman> :)
18:23:34 <n0rman> xamanu: vos la otra vez dijiste que tneías una lista de gente que contactar, talvez nos apoyás acá
18:24:14 <n0rman> también estamos por contactar a sector público y ver si lgoramos algo
18:24:29 <leogg> buenisimo
18:24:36 <leogg> n0rman, algo más en este punto?
18:24:47 <xamanu> n0rman: no, tuve un contacto de la UNO, que ya te pase por correo electronico
18:24:57 <xamanu> n0rman: y podria pensar en mas instituciones
18:25:05 <xamanu> UNO = ONU
18:25:06 <n0rman> pues nada, estamos en la lucha, contactando a más empresas como sea posible
18:25:27 <n0rman> necesitamos trabajar duro en bajar el presupuesto también
18:25:35 <leogg> ni un paso atrás! :p
18:25:44 <leogg> #topic Presupuesto - Exoneración de impuestos
18:25:52 <leogg> eso nos lleva al siguiente tema
18:25:54 <xamanu> no se como lo ven ustedes. pero a mi me parece que la opcion UCA tiene mas posibilidades para bajar presupuestos. no?
18:26:03 <xamanu> ups, muy tarde...
18:26:06 <n0rman> si, yo creo lo mismo xamanu  :)
18:26:06 <leogg> habíamos hablado de buscar exoneración
18:26:17 <leogg> ya lo hicimos una vez, pero se cayó el contacto
18:26:44 <leogg> el contacto inicial lo hicimos con jimbodoors y nomada
18:26:48 <n0rman> si, hay que buscarlo de nuevo
18:26:55 <leogg> y ninguno de los dos está acá ahora :/
18:26:55 <n0rman> así que esperamos que jimbodoors pueda ir de nuevo
18:26:56 <n0rman> :)
18:27:04 <n0rman> leogg: jimbodoors acá está
18:27:05 <n0rman> :)
18:27:06 <n0rman> jimbodoors: contesta!
18:27:18 <jimbodoors> n0rman, entrar en el INTUR es facil, en la DGI esta dificil
18:27:37 <n0rman> jimbodoors: dificil pero no imposible
18:27:40 <n0rman> si no hacemos la lucha no vamos a saber
18:27:42 <leogg> jimbodoors, vos te encargas de INTUR?
18:27:43 <n0rman> así que tenemos que ir
18:28:21 <leogg> quien se encarga de contactar a DGI?
18:28:28 <n0rman> jimbodoors: :)
18:28:45 <leogg> :)
18:29:18 <leogg> #action jimbodoors hace contacto inicial con INTUR y DGI para exoneración de impuestos
18:29:23 <jimbodoors> yo me encargo del intur
18:29:34 <jimbodoors> bueno y la dgi a como miro :)
18:29:44 <leogg> jimbodoors, hablamos después de la reunión para ver lo de las cartas que hay que mandar
18:29:53 <leogg> jimbodoors, fuistes juzgado en ausencia! :)
18:30:39 <leogg> listo con eso pues!
18:30:43 <leogg> siguiente!
18:30:58 <leogg> #topic Sitio web
18:31:10 <n0rman> lo más duro :P
18:31:15 <leogg> por si no lo han visto, ya tenemos sitio web!!! wujuuuuu!! :D
18:31:20 <n0rman> re-diseñar o no re-diseñnar, ese es el dilema? :)
18:31:21 <xamanu> :)
18:31:26 <leogg> necesitamos ayuda con el contenido:
18:31:27 <leogg> http://wiki.debconf.org/wiki/DebConf12/Website
18:31:44 <leogg> info Necesitamos ayuda con el contenido del sitio web http://wiki.debconf.org/wiki/DebConf12/Website
18:32:03 <leogg> #info Necesitamos ayuda con el contenido del sitio web http://wiki.debconf.org/wiki/DebConf12/Website
18:32:16 <leogg> algo más xamanu ?
18:32:25 <xamanu> no. todo bien aqui.
18:32:34 <n0rman> y lo de los logos?
18:33:00 <xamanu> n0rman: se discute en el equipo global. no creo que tendria mucho sentido ampliar la discusion.
18:33:07 <n0rman> ok
18:33:12 <xamanu> al final es un detalle, nada mas
18:33:21 <leogg> perfecto! :)
18:33:30 <leogg> #topic Asuntos varios/Próxima reunión
18:33:36 <n0rman> CAfé!
18:33:43 <leogg> otros asuntos por discutir?
18:33:47 <leogg> adelante n0rman !
18:33:48 <xamanu> Debain branded cafe
18:34:08 <n0rman> acabo de hablar con Byron, como ya saben algunos, el papá de él produce café organico
18:34:23 <n0rman> y me dijo que iba a ver en cuanto podría dejarlo ya con un sticker de "café Debian"
18:34:46 <n0rman> no se como manejar eso, pero le ofrecí dos opciones
18:35:05 <n0rman> 1. Byron nos da a un precio el café para que DebConf lo venda al precio que establezca
18:35:16 <n0rman> 2. Byron monta un stand y el vende el café, da un porcentaje al proyecto
18:35:32 <leogg> #info se está explorando la opción de ofrecer café orgánico con la marca Debian durante el DebConf
18:35:39 <n0rman> no se si se puede otra opción, fueron las que se me ocurrieorn a mi, igual iba a conusltar
18:35:48 <xamanu> n0rman: y no se usaria este mismo cafe para los participantes durante la debconf?
18:36:03 <n0rman> xamanu: si, pero una parte es el café que compraríamos nosotros para consumo del evento
18:36:08 <n0rman> y otro de venta para quien quiera llevar/Tener
18:36:09 <leogg> #info las opciones son que DebConf lo venda, o que lo haga directamente el productor y de un % de las ganancias al proyecto
18:36:18 <xamanu> n0rman: correcto
18:36:33 <n0rman> me gusta más la opción 2, pues no nos matamos en estar cuidando la venta de café y solo esperamos un porcentaje
18:36:46 <n0rman> pero no se si hay más opciones
18:36:51 <n0rman> ni idea como hicieron con debian wine
18:36:55 <leogg> n0rman, y a byron que opción le gusta más?
18:36:56 <n0rman> moray: gwolf ?
18:37:12 <gwolf> n0rman: suponog que igual :)
18:37:14 <n0rman> leogg: creo que me dijo opción 1, pero igual, nosotros decidiríamos :)
18:37:17 <gwolf> ponerse de acuerdo con un productor
18:37:20 <gwolf> lo coordinó h01ger
18:38:02 <n0rman> ok
18:38:07 <leogg> podemos pedirle ayuda a h01ger para ver cual es la mejor opción
18:39:07 <xamanu> dile a byron que saquen granos de cafe en forma de espiral
18:39:12 <n0rman> :)
18:39:17 <leogg> :D
18:39:19 <jimbodoors> xamanu, jajajajaja
18:39:36 <n0rman> el vino lo compró debian
18:39:59 <leogg> algo más en asuntos varios?
18:40:17 <n0rman> el productor vendió el vino sin etiqueta, debian etiquetó y vendió
18:40:30 <n0rman> así fue
18:40:50 <leogg> ok
18:41:03 <leogg> próxima reunión? quedamos en dos semanas?
18:41:08 <n0rman> sipo
18:41:13 <n0rman> cuarenta minutos
18:41:15 <n0rman> buena reunión
18:41:16 <n0rman> :)
18:41:33 <leogg> #info Próxima reunión el 14 de marzo
18:41:42 <leogg> #endmeeting