#debconf15-germany Meeting

Meeting started by RichiH at 17:58:54 UTC (full logs).

Meeting summary

  1. roll call (RichiH, 17:59:00)
  2. andere bids (RichiH, 18:02:04)
  3. bzed // Location Koeln (RichiH, 18:02:59)
    1. https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/KomedKoeln (marga, 18:06:31)
    2. http://www.mediapark.de/index.php?id=203 (bzed, 18:07:29)
    3. ACTION: bzed findet raus ob wir in KomedKoeln Geb. 7 eigene bar machen duerfen (RichiH, 18:08:20)
    4. ACTION: richih uebernimmt garmisch ovn bzed (RichiH, 18:17:58)

  4. wer ist fha und was ist der status? (RichiH, 18:18:44)
    1. https://wiki.debconf.org/wiki/User:Fha (azeem_, 18:21:48)
    2. ACTION: richih tritt fha nochmal (RichiH, 18:22:21)

  5. madduck - /HeidelbergIntl (RichiH, 18:23:34)
    1. https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/HeidelbergIntl (RichiH, 18:24:13)
    2. ACTION: madduck klaert ob preise incl/excl VAT (RichiH, 18:29:30)

  6. RichiH - https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/JugendherbergeNuernberg (RichiH, 18:31:13)
    1. http://www.airport-nuernberg.de/ nehme ich an (RichiH, 18:33:42)
    2. ACTION: RichiH hakt nochmal nach, klaert detailfragen (RichiH, 18:58:30)

  7. weitere offene punkte? (RichiH, 19:01:23)
    1. ACTION: azeem_ und madduck werden den Kontakt zur hochschule muenchen nochmal aufleben lassen. (RichiH, 19:04:34)
    2. http://www.haus-international.de/de/ (azeem_, 19:05:29)
    3. https://maps.google.com/maps?saddr=Elisabethstra%C3%9Fe+87,+Munich,+Germany&daddr=Informatik+Hochschule+M%C3%BCnchen+Lothstr&hl=en&ie=UTF8&ll=48.157369,11.555858&spn=0.007644,0.019441&sll=48.157373,11.55718&sspn=0.007644,0.019441&geocode=FVLg3gIdFF6wACk7N2hY33WeRzFjN14Mz6e5AQ%3BFdnD3gIdB0mwACEi_PYX_D8QHilZvY6FCnaeRzEi_PYX_D8QHg&dirflg=w&mra=ltm&t=m&z=16 (azeem_, 19:06:35)
    4. https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/Koppelsberg ? (cts_, 19:11:04)

  8. cts_ - https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/Koppelsberg (RichiH, 19:11:58)
    1. ACTION: cts_ holt noch mehr details zu Koppelsberg (gelistet in logs, heidelberg und nuernberg wiki) (RichiH, 19:30:17)

  9. scouting (RichiH, 19:36:26)
    1. AGREED: next meeting 2013-10-23 1800 UTC (RichiH, 19:47:06)


Meeting ended at 19:47:30 UTC (full logs).

Action items

  1. bzed findet raus ob wir in KomedKoeln Geb. 7 eigene bar machen duerfen
  2. richih uebernimmt garmisch ovn bzed
  3. richih tritt fha nochmal
  4. madduck klaert ob preise incl/excl VAT
  5. RichiH hakt nochmal nach, klaert detailfragen
  6. azeem_ und madduck werden den Kontakt zur hochschule muenchen nochmal aufleben lassen.
  7. cts_ holt noch mehr details zu Koppelsberg (gelistet in logs, heidelberg und nuernberg wiki)


Action items, by person

  1. azeem_
    1. azeem_ und madduck werden den Kontakt zur hochschule muenchen nochmal aufleben lassen.
  2. bzed
    1. bzed findet raus ob wir in KomedKoeln Geb. 7 eigene bar machen duerfen
    2. richih uebernimmt garmisch ovn bzed
  3. cts_
    1. cts_ holt noch mehr details zu Koppelsberg (gelistet in logs, heidelberg und nuernberg wiki)
  4. madduck
    1. madduck klaert ob preise incl/excl VAT
    2. azeem_ und madduck werden den Kontakt zur hochschule muenchen nochmal aufleben lassen.
  5. RichiH
    1. RichiH hakt nochmal nach, klaert detailfragen


People present (lines said)

  1. RichiH (198)
  2. madduck (164)
  3. azeem_ (90)
  4. cts_ (63)
  5. bzed (59)
  6. marga (55)
  7. _rene_ (37)
  8. rhalina (21)
  9. MeetBot (5)


Generated by MeetBot 0.1.4.