18:58:44 <madduck> #startmeeting
18:58:44 <MeetBot> Meeting started Wed Nov 20 18:58:44 2013 UTC.  The chair is madduck. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:58:44 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
18:58:56 <madduck> #topic Anwesenheit
18:59:00 <madduck> Wer ist dabei?
18:59:07 <_rene_> *meld*
18:59:44 <madduck> marga hat sich bei mir abgemeldet, h01ger und nattie auch
18:59:54 <azeem> *meld*
19:00:08 <jmux> Bin da bis Kino um ~ 20:30 Uhr
19:00:31 <madduck> wir brauchen auch nicht lange, denke ich.
19:00:34 <madduck> RichiH?
19:00:51 <madduck> sieht so aus, als ob wir ganz kurz brauchen ;)
19:01:14 <madduck> Um genau zu sein, laßt uns doch einfach eine Bestandsaufnahme machen
19:01:31 <madduck> und eine weitere Besprechung mit https://dudle.inf.tu-dresden.de/dc15-de-final-bid-meeting/ organisieren.
19:02:26 <madduck> #topic Neuigkeiten von den drei Örtlichkeiten
19:02:39 <madduck> jmux: hast Du was neues bzgl. München?
19:02:48 <jmux> Nope
19:03:05 <madduck> Auch aus Treuchtlingen gibt's nix neues, aber da werde ich mal noch nachhaken
19:03:08 <rhalina> hi
19:03:20 <madduck> #action madduck hakt in Treuchtlingen nach, zwecks Schule und anderen Themen
19:03:47 <madduck> zu Heidelberg: Rene und ich waren am Sonntag dort
19:04:08 <madduck> haben uns das mal angesehen und wir sind beide überzeugt, daß dort ne gute DebConf stattfinden kann.
19:04:23 <madduck> vielleicht wird's bei 400 Leuten etwas eng, aber machbar.
19:05:06 <madduck> Unser Ansprechpartner hat sich sehr gefreut und ist — _rene_, das kannst Du bestätigen, oder? — wohl auf unserer Seite und wird uns gegenüber Landesverband und Stadt vertreten
19:05:21 <_rene_> jup
19:05:30 <madduck> So z.B. haben wir schon angedeutet, daß wir die Mindestabnahme von 350 Leuten nicht 8 Tage eingehen können
19:06:03 <azeem> ist das ein unteres Limit bei denen normalerweise?
19:06:26 <madduck> nein, das war speziell für uns gemacht, darauf ist der Preis kalkuliert und dafür bekämen wir Exklusivität
19:06:41 <_rene_> er meinte weniger wre auch ok, viel weniger w� auch ok, aber eben nicht exklusiv
19:06:48 <madduck> Ich denke wir bekommen die schon noch auf 330 oder 320 runter
19:06:53 <_rene_> weil hauptsaison und so und zuviel leer usw.
19:07:05 <ilona> hallo, richi ist noch unterwegs, hab ihn aber am telefon
19:07:12 <azeem> hi
19:07:13 <_rene_> kriegt er nicht argumentiert. wie geschrieben, 330 oder so ist aber ok
19:07:16 <madduck> wenn wir da drunter rutschen, dann würden wir halt einen Flügel verlieren und Gäste haben, das stört uns ja aber nicht wirklich
19:07:17 <ilona> ist laut Navi in einer halben stunde daheim
19:07:24 <madduck> ilona: servus!
19:08:06 <madduck> Bzgl. Netzwerk habe ich noch nix gehört von der Uni, hake auch hier nochmal nach
19:08:19 <madduck> #action madduck hakt bei Uni-HD zwecks Netzwerk nach
19:08:32 <madduck> ilona: will RichiH uns was zu München mitteilen? Nisre ist leider nicht anwesend
19:08:57 <madduck> Nisre scheint selbst gerade etwas eingespannt zu sein und ist schlecht erreichbar.
19:09:09 <ilona> richi sagt wir werden schon 350 leute zusammen bekommen
19:09:15 <madduck> Er ist unser primäre Kontakt zur FH und als solchen brauchen wir ihn
19:09:30 <ilona> münchen bitte als letztes
19:09:35 <madduck> d.h. wenn er absehbar nicht wirklich weitermachen kann, dann sollten wir das schnell rausfinden
19:09:36 <azeem> gibts denn da was neues von der Professorenschaft?
19:09:56 <madduck> ilona: naja, wir sind ja schon durch, d.h. HD und Treuchtlingen sind abgearbeitet.
19:10:11 <madduck> und local team konstituieren machen wir auch nicht ohne ihn.
19:10:14 <ilona> also dann
19:10:25 <ilona> muc ist ersin immernoch einziger kontakt
19:10:36 <ilona> richi erreicht ihn auch nicht, keine antwort auf emails
19:10:36 <azeem> da beim scrollback nicht mehr so weit geht: Wie schauts mit Schleswig-Holstein aus?
19:10:39 <azeem> oder Berlin?
19:10:46 <ilona> einige todos sind noch offen bei ersin
19:10:51 <_rene_> azeem: 'raus.
19:10:54 <madduck> azeem: Wir haben uns gegen Plön entschieden, und aus Berlin kam leider nie was.
19:10:58 <azeem> ok
19:11:03 <rhalina> madduck: sorry
19:11:06 <rhalina> my fault
19:11:13 <azeem> naja, nicht wirklich Dein Fault
19:11:16 <_rene_> azeem: geht eigentlich jetzt nur noch um HD/M/Treuchtlingen
19:11:16 <madduck> azeem: http://meetbot.debian.net/debconf15-germany/2013/debconf15-germany.2013-11-06-18.58.html
19:11:16 <ilona> wenn sich abzeichnet dass er keine lust od zeit hat holt richi sich von ihm die kontakte
19:11:31 <rhalina> azeem: müssen wir nicht diskutieren - ich ärger mich halt
19:11:31 <ilona> oder geht evtl über fachschaft um kontakte neu zu etablieren
19:11:34 * _rene_ s auch, hat in den paar Tagen in B zur Wohnungssuche auch nicht geschafft
19:11:34 <jmux> madduck: Nisre meinte doch damals, die wären in der Fachschaft zu dritt für die DebConf zuständig... was ist mit den anderen beiden, die beim Treffen vor Ort da waren?
19:11:43 <madduck> rhalina: ist halt einfach so, da hat niemand Schuld. Ich habe auch nichts in Berlin aktivieren können.
19:11:55 <madduck> jmux: weiß nicht wer das war, ich hatte nur Kontakt mit ihm
19:12:05 <madduck> ich denke nicht, daß er uns einfach fallengelassen hat
19:12:16 <rhalina> madduck: wie gesagt, persönlicher ärger - gehört nich hier her
19:12:26 <madduck> #action madduck nimmt Kontakt mit Ersin auf und bespricht die weitere Zusammenarbeit
19:12:39 <ilona> richi hat nur nisre getroffen und der chef wurde ihm vorgestellt, hat aber nur hallo gesagt
19:12:52 <azeem> Ersin == Nisre, ja?
19:12:58 <ilona> ja sorry
19:12:59 <azeem> offensichtlich, aber.
19:13:00 <azeem> ok
19:13:05 <madduck> ilona: ich mache mir auch keine Sorgen, der Raumantrag lauft auf ihn, aber das kann man ändern.
19:13:28 <madduck> Wir waren ja zu viert beim Dekan, also kann jeder von uns weitermachen.
19:13:33 <madduck> Ich würde mir da jetzt keine Sorgen machen
19:13:42 <madduck> Nochwas zu München: Catering
19:13:55 <ilona> raumantrag egal auf wen
19:14:12 <madduck> Auch hier wollte Ersin ja was machen, das können wir aber auch übernehmen.
19:14:19 <ilona> richi redet nochmal mit den anderen leuten wenn nisre keinen bock hat
19:14:26 <madduck> Ich habe unabhängig davon mit Catering-Unternehmen den Kontakt aufgenommen.
19:14:32 <azeem> gut
19:14:45 <ilona> madduck: bitte nochmal die emailadressen oder namen der anderen an richi
19:14:53 <madduck> ilona: ich spreche mit Ersin und bespreche dann mit RichiH das weitere Vorgehen.
19:15:02 <madduck> ilona: habe ich keine. Besorge ich von Ersin
19:15:02 <ilona> okay, super
19:15:17 <madduck> #action RichiH und madduck besprechen das weitere Vorgehen zu MUC
19:15:23 <madduck> Also, Catering:
19:15:59 <madduck> mir liegt ein Angebot von Schlossbutler Grünwald vor, das auf 12–15 €/Person/Tag abzielt.
19:16:16 <madduck> Da sind noch keine Details verhandelt
19:16:19 <azeem> der Name ist ja schonmal was
19:16:20 <madduck> überhaupt nichts.
19:16:25 <madduck> azeem: ;)
19:16:34 <madduck> Aber viel aussichtsreicher:
19:16:48 <madduck> Ich habe nen alten Bekannten bei ARAMARK, die u.a. Krankenhäuser beliefern
19:17:05 <madduck> Und der leitet meine Anfrage gerade intern an die richtige Stellung
19:17:14 <azeem> cool
19:17:33 <madduck> Und meine Anfrage zielt auf 10–12 €/Person/Tag und deutet auch darauf hin, daß wir Sponsoren suchen ;)
19:17:55 <madduck> Auf jeden Fall reden wir in allen Fällen von Catering wie auch in Vaumarcus, gell?
19:18:04 <ilona> klingt nicht schlecht
19:18:11 <azeem> ich denke man k�e es evtl. so pitchen, dass das potenziell einige Leute da sind, die sonst auch Konferenzen organisieren
19:18:17 <azeem> und sich den Namen merken k�en
19:18:22 <madduck> Salat/Suppe + Hauptspeise (inkl. Vegan/Vegetarier/etc.), Dessert, Wasser, Saft und Getränke extra
19:18:49 <madduck> azeem: ggü. Aramark? Ja, gute Idee, nehme ich für das erste Gespräch mit.
19:18:52 <azeem> ja
19:19:01 <azeem> in Deutschland ist halt Leitungswasser eher un�, aber ich denke bei einer internationalen Konferenz ok
19:19:14 <madduck> wir machen das einfach
19:19:24 <azeem> wer was anderes trinken will, kann es ja (hoffentlich geht das) mitbringen, oder am Automaten kaufen
19:19:27 <madduck> oder wir stellen noch eine Sprudelei in die Sponsorenliste ein ;)
19:19:44 <ilona> richi sagt eine der kontrollfragen ist es soll nicht das gleiche essen mehrmals geben
19:19:47 <azeem> as in, ich h�e kein Problem damit nur Leitungswasser anzubieten
19:19:48 <madduck> mitbringen sollte gehen, haben wir aber in Heidelberg noch nicht explizit angesprochen
19:19:55 <madduck> In München sicher kein Thema, Treuchtlingen auch nicht.
19:20:12 <madduck> ilona: ok. wird es nicht. das habe ich schon weitergegeben.
19:20:20 <madduck> ggf. debcamp und debconf schon, aber nicht während debconf
19:20:35 <madduck> azeem: und ich möchte auf jeden Fall die Idee mit der Bar verfolgen
19:20:48 <azeem> ja, das war eines der ganzen gro�n Vorteile von Vaumarcus
19:20:51 <azeem> IMO
19:20:54 <madduck> in Heidelberg ist das geritzt, in Treuchtlingen wird das auch einfach und in München wird es machbar sein.
19:21:02 <madduck> finde ich auch, bar war geil.
19:21:14 <madduck> sind wir alle der Meinung, daß es bei uns auch ne Bar geben wird?
19:21:20 <madduck> Mit Faßbier? ;)
19:21:25 <azeem> o/
19:22:24 <madduck> ich würde das mal als einstimmige Meinungsfindung bezeichnen ;)
19:22:27 <ilona> ja, bar auf jeden fall
19:22:42 <_rene_> wenn m�ch und entsprechend gesponsored.. (oder g�) :)
19:22:53 <_rene_> jup
19:22:54 <ilona> es gibt wohl sprudelautomaten zum anschluss an leitungswasser
19:22:58 <madduck> das bekommen wir schon wieder hin, ich habe da ideen.
19:23:27 <madduck> #agreed Es soll eine Bar geben, günstig wie in Vaumarcus, und natürlich mit Zapfsäule!
19:23:38 <madduck> ilona: gibt es sonst noch was von RichiH?
19:23:47 <ilona> die sprudelautomaten mit flaschen sind logistisch nicht zu machen weil der verbrauch zu hoch sein wird
19:23:50 <_rene_> madduck: ich hab nicht genau geschaut in hd, haben die ne zapfanlage? ansonsten m� wir eine besorgen
19:24:09 <madduck> _rene_: ja, besser als Flaschen. Ich frage mal nach
19:24:20 <_rene_> partyf�er bzw. selbst anschlagen halte ich f�lecht. oder jemand kann das(tm) :)
19:24:25 <ilona> location an sich gut, bar noch offen weil studentenwerk noch nicht sicher ob die bar hergeben
19:24:50 <ilona> man kann wohl auch zelt für bar und catering aussen machen, war schon öfter so
19:25:05 <madduck> #action madduck frägt in HD bzgl. Zapfanlage an.
19:25:09 <ilona> 24/7 noch offen in muc
19:25:22 <madduck> _rene_: das kann ich, aber das reicht nicht. Bei dem Konsum brauchen wir ne CO2 Anlage
19:25:33 <ilona> wir werden ab 23 uhr auf jeden fall wachschutz benötigen, richi klärt nocht ob der intern sein muss
19:25:38 <madduck> ilona: oder die Bar einfach im Foyer aufbauen
19:25:53 <madduck> Ja, Wachschutz ist noch ein offenes Thema.
19:26:01 <_rene_> madduck: jo, sonst kommste kaum hinterher :)
19:26:10 <ilona> falls extern okay hat richi schon einen günstigen
19:26:36 <ilona> bar im foyer  da gibt es ein segment, da ist aber kein fliessend wasser
19:26:52 <madduck> das kann man per schlauch holen
19:27:07 <ilona> ist komplett durch laufwege
19:27:14 <madduck> die caterer, die dort die Fachschaftsfeste begleiten, machen auch alles in den Gängen.
19:27:34 <ilona> okay
19:27:41 <madduck> sonst noch was?
19:27:57 <ilona> richi kommt grad moment
19:29:17 <RichiH> so
19:29:22 <RichiH> jetzte
19:29:29 * azeem schaut gerade die potenziellen Sponsoren durch - Rohde & Schwarz hat eher ein schlechtes Image, oder?
19:29:40 <madduck> kenn ich nicht
19:29:46 <RichiH> eeeedi caterere von denn nisre gesprochen hat waren draussen
19:29:48 <RichiH> im zelt
19:29:55 <RichiH> die hab ich auch gesehen
19:30:12 <madduck> okay. notfalls also zelt.
19:30:17 <RichiH> problem bei catering aussen: abends/nachts darf keiner mit bier etc draussen sein
19:30:20 <RichiH> das waere mist...
19:30:35 <RichiH> dere groesste offene punkt ist aber 24/7
19:30:36 <madduck> es gibt einen innenhof, auch da kein bier?
19:30:52 <azeem> right, wollte ich auch einwerfen
19:30:55 <RichiH> nein. es muessen ggf wachschutz auch angewiesen werden, das zu pruefen
19:30:58 <azeem> ist das von der Uni aus, oder allgemeinen BGB?
19:31:06 <RichiH> und wir brauchen pro tuer die wir offen halten wollen jemanden
19:31:15 <RichiH> das ist eine regel der stadt
19:31:33 <RichiH> (deppen)
19:31:34 <azeem> also muss erstmal das Ordnungsamt Stichproben machen
19:31:35 <azeem> aber ja
19:31:46 <madduck> ich denke der innenhof wäre diskutabel.
19:31:50 <RichiH> ahja: wohnen tut da ausser studis keiner
19:31:51 <madduck> das ist keine öffentliche Fläche
19:31:54 <azeem> ich denke vor dem Haupteingang sollte niemand rumlungern
19:31:59 <RichiH> und die sind eh alle besoffen weil nach den examen
19:32:06 <azeem> RichiH: wo wohnen da Studenten?
19:32:13 <azeem> sah alles eher nach Zweckbauten aus
19:32:31 <RichiH> azeem: wenn du aus hauptausgang rausgehst direkt das haus links, also richtung dachauer strasse
19:32:38 <madduck> RichiH: also, 24/7, und innenhofnutzung nachts müssen geklärt werden…
19:32:41 <madduck> machst du das?
19:32:57 <RichiH> bleibt mir ja nix anderes uebrig ;)
19:33:00 <madduck> #action RichiH klärt 24/7-Zugang und Innenhofnutzung (inkl. Getränke) ab
19:33:27 <madduck> noch was zu München?
19:33:41 <RichiH> ein wort zum netzwerk, damit das alle wissen: das netz macht das lrz
19:33:54 * RichiH hat da kontakte ins NOC
19:34:10 <RichiH> lange rede kurzer sinn: wir bekommen mehr internet als wir essen koennen
19:34:17 <azeem> gut
19:34:24 <RichiH> EOF
19:34:49 <madduck> RichiH: ohne Zugangsdaten? LRZ hat eigentlich nen Radius
19:34:59 <madduck> das wäre m.E. etwas nervig
19:35:21 <RichiH> madduck: wir kriegen eigene ESSID
19:35:27 <madduck> oki
19:35:38 <RichiH> wlan machen wir genau gar nix
19:35:54 <RichiH> im zweifel laufen wir durch und sagen intern bescheid, dass wir $dort noch AP brauchen
19:35:57 <madduck> #info RichiH hat Kontakt zum NOC/LRZ und Netzwerkzugang in MUC scheint bereits arrangiert
19:35:58 <RichiH> in der zeit machen die das fuer uns
19:36:11 <azeem> gut
19:36:18 <madduck> also, machen wir weiter in der Tagesordnung…
19:36:40 <madduck> #topic Konstituierung des Teams
19:36:48 <RichiH> ahja, auch IPv4 netzblock ist kein ding. lrz hat genug, wir kriegen locker ein /22 oder /20 wenn wir das brauchen
19:37:30 <madduck> Ein kurzes Vorwort: es geht mir ganz und gar nicht um irgendwelche Cabal-Strukturen oder sowas, aber ich denke wir brauchen ein Kern-Team von 5 Leuten, die aktiv die Bewerbung mittragen sollten
19:37:53 <madduck> und da gehört dazu, daß die 5 glaubhaft und realistisch vertreten können, daß sie auch bis zum Ende der Konferenz dabei sind.
19:38:08 <madduck> Anders gesagt: ich bin dabei, und ich will wissen, auf wen ich mich sonst verlassen kann.
19:38:17 * RichiH plus anhang
19:38:20 <madduck> Seht Ihr das auch so, oder anders?
19:38:37 <RichiH> ja
19:38:53 <madduck> marga ist auch dabei, wobei sie kein Bedürfnis hat, im Vordergrund zu stehen.
19:39:18 * _rene_ ist auch dabei
19:39:47 <_rene_> (wobei Berlin->Heidelberg ab Februar dann interessant wird, aber gut, das kriegt man irgendwie hin)
19:39:57 <_rene_> oder M�, was auch immer :)
19:40:14 * azeem ist auch dabei
19:40:23 <madduck> es gibt ja auch viel Arbeit, für die man nicht vor Ort sein muß, z.B. Webseite, Kassenwart, etc.
19:40:34 <rhalina> ich möchte dinge tun, bin aber eher auf abruf als selbst denkend dabei
19:41:22 <RichiH> rhalina: waehrend oder davor?
19:41:31 <RichiH> rhalina: und auch falls es MUC wird?
19:41:40 <madduck> Wie seht Ihr das bzgl. der Bewerbung, sollten wir einfach alle hintereinander auftreten, oder sollten wir eben die 5 "verbindlichen" "Kern-Team" Mitglieder aufführen und eine separate Liste der Unterstützer?
19:41:44 <rhalina> RichiH: während auf jeden fall, davor auf abruf
19:41:56 <rhalina> RichiH: ja auch wenn es MUC wird (da ist primär arne jammerig)
19:42:13 <RichiH> dem wuscheln wir durch die haare, dann is er happy
19:42:16 <madduck> ich halte ersteres für sinnvoll zwecks "Verkaufsargument", aber ich möchte keine "Zweiklassengesellschaft" kreieren.
19:42:45 <azeem> ich denke das ist eher wichtig f� internes "wir ziehen das durch"
19:42:56 <RichiH> korrekt
19:42:59 <rhalina> jo
19:43:07 <madduck> wenn wir uns also alle im Klaren sind, daß es keine Zweiklassengesellschaft gibt, sondern wir meritokratisch arbeiten, und alle uns bemühen, verläßlich zu sein, dann ist es ja egal, was wir bei der Bewerbung präsentieren.
19:43:12 <RichiH> selbst wenn wer rausfaellt... andere werden dazukommen
19:43:23 <azeem> sobald der Bid da ist, kann es ja sein, dass jemand neues sich noch voll reinh�t oder jemand aus unverhergesehen Gr�nicht mehr kann, wieso sollten wir da dann die T�machen
19:43:34 <RichiH> aber wir brauchen genug schultern um das durchzuschultern
19:43:35 <madduck> nein, nicht zu machen!
19:43:42 <madduck> ich rede nur von der Bewerbung
19:44:06 <rhalina> also wir wir uns _bei der bewerbung_ präsentieren?
19:44:19 <madduck> genau
19:44:20 <madduck> Alle Konferenzen, die ich kenne oder die ich mitorganisiert haben, haben nach außen immer ein Kern-Team, wobei die sicher nicht die ganze Arbeit machen.
19:44:27 <madduck> meist 5 leute
19:44:33 * azeem hat nichts dagegen so vorzugehen
19:44:38 <rhalina> ich finde geschlossen besser, weiss aber nicht ob das werbetechnisch sinnvoll ist
19:44:44 <rhalina> aber ich habe keine starke meinung
19:44:47 <madduck> moment, ich zeige euch mal was.
19:45:04 * RichiH ist die werbung egal. meriotocracy sticht und wir schliessen sicher keinen aus
19:45:28 <madduck> findet Ihr https://wiki.debconf.org/wiki/DebConf11/Munich#Local_Team überzeugend? Unabhängig von den Namen!!! Einfach nur von der Aufmachung und der Länge…
19:46:17 * rhalina findet das gut
19:46:36 <rhalina> also man kann da jetzt noch rumlayouten aber vom content her find ichs gut
19:47:11 <madduck> vielleicht bin ich auch einfach festgefahren im hirn ;)
19:47:11 <azeem> also wenn wir ein "country team" von zwischen 7 und 10 haben wirds schwer, bei mehr als 10 macht es wohl sicher Sinn, ein Core Team rauszustellen
19:47:15 <RichiH> format passt aber ich hab das wenig meinung
19:47:17 <azeem> aber k.A.
19:47:24 <RichiH> wenn's an dem scheitert... ;)
19:47:37 <_rene_> jo. aber das ist ja eher kein "kern-team", sondern "alle"
19:47:50 <madduck> stimmt, wir sind ja eigentlich 3 x 5 für die drei Locations, mit Überlappungen ;)
19:47:51 <rhalina> japp
19:48:00 <azeem> Johann Felix hatte am Ende z.B. ziemlich viel gemacht, Floschi und Robert J�e praktisch nix
19:48:01 <madduck> okay, so kann man das wohl verkaufen.
19:48:29 <madduck> also, dann machen wir das so, alphabetisch nach Nachnamen und Punkt, oder?
19:48:44 <RichiH> ja
19:48:45 <azeem> ist vielleicht ein guter Schachzug - wer sich *momentan* f� Location verantwortlich f�st Core
19:48:48 <azeem> der Rest halt Local
19:48:54 <madduck> Ich übernehme das, würde einfach jeden bitten, mir 2–3 Punkte zu schicken…
19:48:55 <azeem> f� Bewerbung
19:49:20 <RichiH> fuehlen wir uns nicht alle fuer alle locations verantwortlich?
19:49:45 * azeem hatte zum Bespiel �upt nichts mit Pl�u tun
19:49:46 <rhalina> also diese aufteilung finde ich auch merkwürdig...
19:49:46 <madduck> #agreed Local Team sind erstmal alle, alphabetisch sortiert und jeder schickt ein paar Punkte an madduck
19:49:53 <rhalina> jo :)
19:50:00 <azeem> ich sage nicht, dass ich dann nicht mithelfen w�aber wenn es hilft ein Core Team rauszukristallisieren
19:50:06 <madduck> #action madduck schreibt ne Aufforderung für 2–3 Punkte für die Aufstellung des Teams im Wiki an die Mailingliste
19:50:09 <azeem> mir ists aber auch recht, wenn wir einfach ne Liste schreiben
19:50:22 <madduck> rhalina: welche Aufteilung?
19:50:27 <rhalina> ich würde nachher vllt inhaltmiche unterteilung machen
19:50:30 <rhalina> core vs local
19:50:42 <madduck> ich würde da gar nicht groß unterscheiden.
19:50:44 <rhalina> also wenn das klarer wird, könnte man sagen "X ist für essen zuständig" das gibt einem nützliche info
19:50:51 <madduck> Ich würde eigentlich am liebsten noch Tätigkeitsbereich reinschreiben
19:50:54 <rhalina> (wenn man unbedinggt eine will)
19:50:55 <rhalina> madduck: genau
19:51:43 <madduck> was gibt es denn für tätigkeiten, grob?
19:51:52 <RichiH> sponsor interfacing
19:51:55 <RichiH> speaker herding
19:51:58 <rhalina> catering, daytrip
19:51:59 <RichiH> lodging
19:52:04 <RichiH> network
19:52:05 <RichiH> server
19:52:06 <RichiH> video
19:52:09 <azeem> bar
19:52:14 <madduck> moment, das ist z.T. Zeugs des Global Teams
19:52:22 <RichiH> abuse/family contact
19:52:31 <RichiH> visa/legal
19:52:40 <RichiH> kassenwart
19:52:41 <_rene_> finance
19:52:46 <rhalina> nicht zu sehr diversifizieren
19:52:55 <RichiH> press team
19:53:23 <RichiH> design (logo, tshirt, taschen, etc)
19:53:24 <_rene_> rhalina: ich weiss nicht, eher mehrere "�er" als was weglassen, oder?
19:53:33 <RichiH> zur not hat einer fuenf huete
19:53:35 <RichiH> auch egal
19:53:49 <madduck> im Kernteam brauchen wir m.E. nur: Vorsitz, Kassenwart, Accomodation, Venue liaison, Travel
19:53:58 <madduck> der rest verteilt sich auf debconf-team@l.d.o
19:54:01 <RichiH> travel ist visa, etc?
19:54:04 <madduck> genau
19:54:06 <RichiH> k
19:54:28 <madduck> und day trip ist bei venue liaison dabei
19:54:49 <_rene_> darf man fragen, was genau darunter f�t? also auch kontakt mit beh�n wrt inviation letter etc?
19:54:54 <madduck> und der Vorsitzende ist primärer Ansprechpartner für alles, sowie zuständig für die Korrespondenz und Protokollierung
19:55:05 <madduck> _rene_: ja, würde ich sagen.
19:55:30 <_rene_> jo, hab ich mir auch gedacht, nur zur info. :)
19:55:45 <rhalina> (telefon klingelt brb)
19:55:46 <RichiH> visa hab ich mich schon informiert, das ist fuer uns nicht so schwer
19:55:53 <madduck> ach ja, und website!
19:56:09 <RichiH> website? neumodischer kram
19:56:16 <RichiH> wer kuemmert sich um gopher?
19:56:42 <madduck> ne bitte, ich möchte bitte spätestens zum Ende der DC14 unsere Webseite hochgeschaltet, um zumindest mal Daten und Ort zu verkünden
19:56:47 <RichiH> website ist unterteilt in content, design, und technik dahinter
19:57:04 <madduck> ja, aber es gibt nur einen ansprechpartner für uns! ;)
19:57:09 <azeem> sorry, muss los
19:57:10 <RichiH> jo
19:57:21 <madduck> azeem: nimm einen Hut und dann darfst Du gehen ;)
19:57:26 <RichiH> azeem: viel spass bei was immer du tust
19:57:29 <_rene_> jo, das war in vaumarcus etwas doof, daten hin -und her/falsch und imho etwas sp�und ... :)
19:57:49 <_rene_> das sollten wir m�chst fr�ine bringen
19:58:10 <RichiH> also wenn MUC dann mach ich gerne venue liason oder travel
19:58:36 <madduck> Ich schlage vor, wir denken da alle nochmal drüber nach und machen ein weiteres Meeting, wenn marga auch da ist. Okay?
19:58:45 <RichiH> jor
19:58:48 <madduck> jeder kann sich dann erstmal überlegen, zu was er bereit ist.
19:58:49 <madduck> 20 20:51 <RichiH> around the Debian ecosystem since ~2000
19:58:49 <madduck> 20 20:51 <RichiH> attended debconf13 (plus a lot of other conferences)
19:58:52 <madduck> 20 20:52 <RichiH> freenode, OFTC, and FOSDEM staff
19:58:53 <madduck> ;)
19:58:54 <madduck> oops
19:58:59 <madduck> schau, RichiH mit mir kann man nicht arbeiten ;)
19:59:00 <_rene_> travel kann ich auch gerne tun, die botschaften habe ich ja im zweifelsfall "um die ecke", bzw. ich hab hier 5 jahre gewohnt und f�kann ich das aufstellen
19:59:04 <madduck> https://dudle.inf.tu-dresden.de/dc15-de-final-bid-meeting/
19:59:11 <RichiH> DAS SIND GEHEIME PERSONENBEZOGENE DATEN
19:59:18 <RichiH> tsk
19:59:23 <madduck> #info _rene_ und RichiH sind an Travel interessiert
19:59:34 <madduck> #info RichiH wäre in MUC Venue Liaison
19:59:58 <madduck> #info madduck würde Kassenwart oder Vorsitz übernehmen
20:00:07 <RichiH> fuer treuchtlingen auch kein problem, bein heidelberg will ich )noch) nicht versprechen weil weiter weg
20:00:27 <_rene_> das ist auch mein problem mit heidelberg, deswegen ja eher kein venue contact :)
20:00:28 <madduck> RichiH: 1:50 im RE, vs. 2:59 im EC ;)
20:00:31 <RichiH> (wenn sich fuer vorsitz sonst keiner findet nehm ich den hut auch, mein e-peen braucht das aber nicht)
20:00:48 <RichiH> madduck: /me brumm brumm
20:00:50 <madduck> HD ist eh einfach, da haben wir nur einen Ansprechpartner, d.h. das kann dann fast der Vorsitzende auch machen
20:00:55 <_rene_> (also ab Februar that is, bis dahin bin ich nahe dran)
20:01:12 <madduck> _rene_: vor Februar gibt es noch nicht so viel zu tun
20:01:24 <_rene_> jo, deswegen ja
20:01:33 <RichiH> madduck: dann bin ich fuer venue, travel, oder vorsitz zu haben. wie gesagt, brauch ich mein ego aber nicht aufblasen
20:01:34 <madduck> also, jeder überlegt mal, was er machen würde und wir können uns für die Bewerbung beim nächsten Mal festlegen
20:02:09 <madduck> RichiH: ich sehe das nicht unter ego perspektive, Vorsitz ist vermutlich am chaotischsten und am meisten Arbeit
20:02:16 <RichiH> ich weiss
20:02:30 <RichiH> aber dafuer isses der arsch der von allen pruegel bekommt!
20:02:43 <madduck> vor allem habe ich keine lust auf einen hahnenkampf
20:03:06 <madduck> also,
20:03:26 <madduck> #agreed Jeder denkt darüber nach, welche Rolle er/sie spielen will und wir konkretisieren das beim nächsten Mal
20:03:35 <madduck> #agreed Jeder trägt sich auf https://dudle.inf.tu-dresden.de/dc15-de-final-bid-meeting/ ein
20:03:36 <rhalina> re
20:03:41 <madduck> Weiter in der Tagesordnung?
20:04:04 <rhalina> ich würde halt wieder infrastruktur+network machen, denk mir noch mehr aus
20:04:23 <madduck> rhalina: da bist Du eh fest eingeplant ;)
20:04:38 <rhalina> madduck: ich seh ich hab nix zu sagen :P ^_^ (prima)
20:04:43 * madduck hugs
20:04:53 <rhalina> :)
20:05:14 <madduck> machen wir weiter.
20:05:25 <madduck> #topic Zeitplan, Bewerbung
20:05:31 <RichiH> infra & netz bin ich gern dabei
20:05:54 <madduck> Es gibt (noch) kein Abgabedatum, d.h. derzeit ist das der 31.12.2013
20:06:04 <madduck> ich habe aber keine Lust, mich nach Weihnachten damit zu beschäftigen
20:06:17 <madduck> d.h. ich möchte die Bewerbung am liebsten bald fertigstellen
20:06:44 <madduck> ich wäre also glatt für Anfang Dezember. Wir sind ja quasi auch schon fast so weit.
20:06:53 <RichiH> korrekt
20:07:00 <RichiH> dez is mist
20:07:13 <rhalina> da hat halt keiner zeit
20:07:25 * RichiH hat kein WE in dez frei und falls CC nicht mal da
20:07:28 <RichiH> CCC
20:07:47 * rhalina too
20:07:48 <madduck> Was haltet Ihr also davon, bis zum 1.12. abzuschließen, dann eine Woche Diskussion auf der Liste und letzte Änderungen, und "Abgabe" am 8.12.?
20:08:06 <madduck> wir können auch noch eine Woche vor!
20:08:13 <RichiH> rhalina: _du_ auf nem CCCongress? haette ich ich nie vermutet
20:08:25 <rhalina> was fehlt denn konkret noch? (pointe mich auf das log wenn es schon gesagt wurde)
20:08:31 <rhalina> RichiH: das war mehr auf kein WE frei bezogen
20:08:43 <RichiH> und CCC ;)
20:08:52 <rhalina> (lets take that offline ;)
20:09:07 <RichiH> madduck: ne, macht sinn
20:09:13 <madduck> rhalina: es sind vermutlich noch einige Fragen auf den Subpages offen, und dann sollten die m.E. auch noch ansprechend gestaltet werden.
20:09:14 <RichiH> aber naechste woche zwischenmeeting
20:09:25 <madduck> RichiH: "zwischenmeeting"?
20:09:37 <RichiH> mittwoch nochmal kurz sync wer was wo wie
20:09:51 <RichiH> fragen, wichtige infos, kA
20:09:56 <madduck> und dann am 4.12. nochmal?
20:10:08 <RichiH> so mal grob, ja
20:10:21 <madduck> von mir aus, aber dann erstmal lange pause ;)
20:10:22 <RichiH> am 27 koennen wir immer nochmal anders fall wir muessen
20:10:27 <RichiH> :)
20:10:49 <_rene_> am 4. hab' ich Bereitschaft, keine Ahnung ob ich da kann (eher schon, weil selten was passiert, aber..)
20:11:05 <rhalina> 4. geht (denk ich...)
20:11:07 <madduck> also am 27.11. treffen, am 1.12. abschluss und dann diskussion nur noch auf der liste? keine weitere treffen notwendig, es sei denn es ergibt sich noch was?
20:11:08 <RichiH> _rene_: bereitschaft als?
20:11:15 <_rene_> admin
20:11:33 <madduck> RichiH: ich möchte mich nicht auf den 27. festlegen, weil ich so viele dabei haben will, wie möglich
20:11:36 <RichiH> klingt sinnvoll, d.h. aber softes ende aller fragen ist am 27.11. weil da meeting
20:11:39 <RichiH> k
20:11:42 <madduck> daher bitte https://dudle.inf.tu-dresden.de/dc15-de-final-bid-meeting/
20:11:51 <RichiH> dann fragen wir nochmal rum, aber halt mal "so die ecke"
20:12:06 <madduck> RichiH: https://dudle.inf.tu-dresden.de/dc15-de-final-bid-meeting/
20:12:10 <madduck> zum x.ten mal ;)
20:12:22 <RichiH> jaja
20:12:34 <madduck> RichiH, _rene_: gibt es bzgl. Eurer Subpages noch Fragen?
20:12:44 * _rene_ hatte das sogar schon auf aber noch nicht ausgef�-)
20:12:45 <RichiH> x = 6
20:12:51 <madduck> _rene_: sieht ziemlich gut aus, danke Dir mal soweit!
20:13:04 <_rene_> madduck: paar details fehlen noch (Serverrrom electricity etc., aber sonst...)
20:13:17 <RichiH> madduck: inwiefern prosa sinnvoll ist
20:13:22 * RichiH ist ein stichpunktmensch
20:13:29 <RichiH> aber ich fleische das auch aus wenn sinnvoll
20:13:56 <madduck> moment, wir sollten m.E. uns an die Vorgaben halten
20:14:04 <_rene_> einige Sachen landen eh auf der global-Seite
20:14:08 <RichiH> ich krieg grad haue a la ¨heidelberg seite ist so huebsch, das machen wir auch"
20:14:32 <RichiH> madduck: die vorgabe ist die frageliste, oder?
20:14:34 <madduck> ja, ich finde ansprechend gut, aber wir müssen dafür sorgen, daß alle fragen beantwortet werden
20:14:55 <madduck> ob das bedeutet, daß die fragen auf der seite "zitiert" werden sollen, das kann vermutlich marga am besten beantworten.
20:15:07 <_rene_> das ist definitiv die frage
20:15:09 <RichiH> ja, antowrten > prosa
20:15:12 <_rene_> ich hab die checklist beim schreiben daneben gehabt
20:15:27 <madduck> https://wiki.debconf.org/wiki/DebConf15/Germany/Bid/Treuchtlingen deutet darauf hin, daß die Fragen nur abgearbeitet werden, nicht zitiert.
20:15:34 <madduck> ^ hat marga gemacht.
20:16:07 <madduck> ich kann das gerne auch nochmal mit dem Kommittee absprechen
20:16:46 <madduck> #action madduck klärt ab, ob das Kommittee Antworten im Zitat-Stil will, oder die Bewerbung im freien Text gestaltet werden kann.
20:16:51 <_rene_> wenn es sein muss(tm) kann ichs auch noch auf "zitiert" umbauen (und die seite f�ter(tm) zwischenspeichern), aber... ;-)
20:16:51 * RichiH hatte marga vorgeschlagen, denen die wikiseite zu geben
20:17:05 <madduck> "denen"?
20:17:08 <RichiH> die sind technisch genug um sowohl antworten einzutragen als auch todos abzuleiten
20:17:19 <madduck> ah, den treuchtlingenern
20:17:32 <madduck> ja, die das ist eine gute idee
20:17:58 <madduck> #action marga sollte die Treuchtlingener in die Bearbeitung der Wikiseite einbeziehen
20:18:27 <madduck> okay, also Abgabedaten für alle OK?
20:18:36 <RichiH> ja
20:18:50 <madduck> nächste Woche treffen, Deadline 1.12., dann nochmal Überdenken, Diskussion, Kosmetik, finale Abgabe am 8.12.?
20:19:07 <madduck> (jeweils am Tagesende)
20:19:10 <RichiH> jo
20:19:20 <_rene_> ooc: abgabe heisst: Du/$vorsitzender schreibt an debconf-team@?
20:19:21 * RichiH wird nochmal bei .be nachhaken
20:19:24 <RichiH> einfach zur info
20:19:49 <_rene_> (ack)
20:19:52 <madduck> _rene_: ja, wobei wir diese Email dann natürlich alle "unterschreiben"
20:20:24 <_rene_> jo, ok
20:20:27 <madduck> Mit debconf15-germany@l.d.n als Absender ;)
20:20:49 <RichiH> wir koennen unterschreiben, nicht nur "unterschreiben"
20:20:52 <RichiH> gpg, etc
20:21:02 <madduck> #agreed Bid wikis bis 1.12. fertigstellen, dann eine Woche Redaktion, finale Bewerbung am 8.12.
20:21:06 <madduck> RichiH: schnickschnack
20:21:13 <madduck> ;)
20:21:21 <RichiH> SCHNACKSCHNICK
20:21:28 <madduck> gut, weiter in der Tagesordnung
20:21:35 <RichiH> in unrelated news: ich hab fruehstueck \o/
20:21:40 <madduck> #topic Die anstehende Diskussion
20:22:12 <madduck> Wie wollen wir mit der Diskussion auf debconf-team umgehen? Ich fände es am besten, wenn wir unsere Antworten jeweils intern koordinieren und nur einer nach außen schreibt.
20:22:31 <RichiH> was fuer fragen erwarten wir?
20:22:45 <madduck> RichiH: die werden versuchen, Löcher in unsere Konzepte zu stechen.
20:22:46 <_rene_> kann man tun, aber das gibt dann nat� ne heavy workload f�, der das tut :)
20:22:47 <RichiH> zT koennen wir die auch im wiki als FAQ vorbauen und dann nachpflegen
20:23:19 <RichiH> madduck: wir sind deutsch, da wuensch ich denen viel spass ;)
20:23:24 <madduck> so würde ich das auch machen: Fragen werden auf dem Wiki beantwortet, da kann jeder mitmachen, und am Ende gibt's ne kurze Nachricht
20:23:37 <RichiH> jo
20:23:56 <madduck> Naja, oder wir machen einfach alle mit und versuchen, professionell aufzutreten, also eher absprechen statt schnellschüsse
20:24:14 <_rene_> im sinne von "frage kommt" - "wir alle im wiki" - $person antwortet danach nach x h auf debconf-team@?
20:24:15 <RichiH> so machen wir das in iso 27001 auch: fragen werden immer direkt auf doku verwiesen. erneute fragen auch; damit spart man sich tonnen an zeit
20:24:28 <_rene_> ist debconf-team@ "offen" (read: wie kriegen wir fragen mit?)
20:24:38 <madduck> _rene_: ja, logisch
20:24:45 <RichiH> naja, als teil des bids koennen wir gleich sagen
20:24:46 <madduck> _rene_: genau so
20:25:10 <RichiH> "this is a team effort, please understand that we may take a day or two to answer, but that will be a team answer we all agree upon"
20:25:27 <madduck> wenn wir das schaffen, dann dürfte das super ankommen.
20:25:36 <_rene_> jo
20:25:48 <RichiH> (das war mein "jo")
20:25:49 <RichiH> indeed
20:25:50 <madduck> das wäre dann z.B. aufgabe des vorsitzenden.
20:26:01 <madduck> gut, agreed
20:26:28 <madduck> #agreed Wir treten nach außen auch während der Bewerbungsphase geschlossen aus. Antworten gehen ins Wiki und wenn fertiggestellt, wird darauf verwiesen.
20:26:41 <_rene_> s/aus/auf/ :P
20:26:45 <RichiH> und schreib, dass wir das gleich mit in den bid packen
20:26:52 <RichiH> damit das gleich allen klar ist
20:26:57 <madduck> RichiH: das kommt ins Anschreiben
20:27:08 <RichiH> das verhindert diskussionen im nachhinein
20:27:18 <RichiH> jo, anschreiben ist imo teil des bids
20:27:19 <madduck> #agreed Wir treten als Team auf und das kommt ins Anschreiben rein, damit gleich mal Klarheit herrscht
20:27:48 <madduck> Okay, weiter. Mein bett ruft ;)
20:28:00 <madduck> #topic Nächstes Treffen
20:28:13 <madduck> #agreed https://dudle.inf.tu-dresden.de/dc15-de-final-bid-meeting/
20:28:16 <RichiH> agreed, https://dudle.inf.tu-dresden.de/dc15-de-final-bid-meeting/
20:28:18 <madduck> #topic Varia
20:28:19 <RichiH> heh
20:28:20 <_rene_> dudle,
20:28:27 <RichiH> varia?
20:28:28 <madduck> gibt es noch "Sonstiges"?
20:28:35 <RichiH> ah
20:28:58 <RichiH> sollen wir die ueblichen sponsoren schon mal anhauen?
20:29:07 <RichiH> also google, hp, linux magazin
20:29:13 <madduck> ich denke wir sollten warten, bis wir den zuschlag haben
20:29:16 <_rene_> hmm, bisschen fr�cht?
20:29:17 <_rene_> jo
20:29:18 <RichiH> damit die gleich teil des bids sein koennen
20:29:29 <RichiH> denke nicht, weiss aber nicht; deswegen frage ich :)
20:29:34 <madduck> die sponsorn egal wo, damit brauchen wir uns nicht brüsten
20:29:46 <RichiH> auch ahr
20:29:47 <madduck> vielleicht kann marga das besser beurteilen
20:29:48 <RichiH> wahr
20:30:05 <RichiH> dass google & hp sponsorn geht sie sicher von aus
20:30:09 <RichiH> weiss /me
20:30:10 <_rene_> und f� "nicht-standard" sponsoren istes definitiv zu fr�
20:30:34 <madduck> #action marga soll entscheiden, ob man doch schon vor Zuschlag mit Sponsoren sprechen sollte
20:31:10 <madduck> Nochwas?
20:31:24 <madduck> sonst gibt es in 60 sekunden endmeeting ;)
20:31:51 <RichiH> wissen wir, wie man einen eV gruendet? falls nicht koennte man das mal vorsichtig vorbereiten
20:31:59 <madduck> ja, das weiss ich
20:32:02 <RichiH> k
20:32:05 <madduck> bin aber eher für eine ggmbh
20:32:27 <madduck> ich gründe gerade eine, das kann ich dann einfach nochmal machen. ist nicht so schwer.
20:32:29 <_rene_> g f�einn�
20:32:32 <madduck> ja
20:32:35 <RichiH> gmbh braucht €25k gruendungskapital iirc
20:32:36 <RichiH> ah
20:32:43 <madduck> https://de.wikipedia.org/wiki/GGmbH
20:33:01 <RichiH> was es nich alles gibt
20:33:48 <madduck> #info madduck hat Erfahrung in Sachen e.V. und gGmbH
20:33:53 <madduck> nochwas?
20:33:54 <RichiH> "kisschenschlacht ggmbh" -- taugt :p
20:33:59 <madduck> 10
20:34:00 <madduck> 9
20:34:01 <madduck> …
20:34:17 <madduck> gut, dann danke für's mitmachen…
20:34:18 <madduck> #endmeeting