#debconf15-germany Meeting

Meeting started by azeem at 18:59:55 UTC (full logs).

Meeting summary

  1. zeitplan (azeem, 19:02:22)
    1. ACTION: facts/content > layout/presentation, beide sollten ca. Ende des Jahres haupts�lich fertig sein (azeem, 19:07:31)
    2. ACTION: facts/content > layout/presentation, beide sollten ASAP aber sp�stens Mitte Dezember haupts�lich fertig sein (azeem, 19:09:14)

  2. Status Bid (azeem, 19:10:38)
    1. ACTION: madduck: Local-Kontakt HM unklar, madduck forscht nach und/oder sucht Ausweichkontakt (azeem, 19:14:36)
    2. ACTION: M�-Bid Fragen, die mit Ersin markiert sind m�beantwortet werden (azeem, 19:15:34)
    3. https://wiki.debconf.org/wiki/LocationCheckList (azeem, 19:22:31)
    4. https://wiki.debconf.org/wiki/DebConf11/Munich#Main_Venue:_Munich_University_of_Applied_Sciences_.28Hochschule_M.C3.BCnchen.29 hat drei gute (madduck, 19:25:39)
    5. ACTION: madduck macht Bilder von der JGH M� (azeem, 19:29:04)
    6. http://www.haus-international.de/de/zimmer/ http://www.haus-international.de/de/ (RichiH, 19:31:04)
    7. https://wiki.debconf.org/wiki/File:Muc-venue1-3.jpg ist nicht sehr repr�ntativ (azeem, 19:31:36)

  3. Status Bid Heidelberg (azeem, 19:34:12)
    1. ACTION: madduck hakt in HD nach bzgl. Netzwerk, Getr�e-Auswahl, (azeem, 19:47:26)

  4. Status Bid Treuchtlingen (azeem, 19:47:58)
    1. ACTION: madduck hakt in Treuchtlingen nach bzgl. Schule (azeem, 19:49:57)
    2. ACTION: madduck f�t evtl. am 10.12. nach Treuchtlingen u.a. um Venue-Fragen zu kl�n (azeem, 19:59:00)
    3. https://wiki.debconf.org/wiki/DebConf15/Germany/Bid#Local_team (madduck, 20:00:39)

  5. Team Organisation (azeem, 20:00:40)
    1. ACTION: azeem macht eine Tabelle mit Aufgaben, in di sich local team Leute eintragen k�n (azeem, 20:20:41)
    2. http://www.debian-news.net/2013/11/25/call-for-debconf-volunteers-and-debconf1516-bids/ (RichiH, 20:33:34)
    3. ACTION: madduck to mail dc-team about bid progress (azeem, 20:36:22)
    4. http://slexy.org/raw/s2cdWLe2kd ? (madduck, 20:38:38)
    5. ACTION: tokkee schaut sich Alternativen f�ale Struktur an (azeem, 20:39:22)
    6. ACTION: local team liest sich https://wiki.debconf.org/wiki/GovernanceProposal14++ durch (azeem, 20:41:24)
    7. ACTION: agenda item next meeting: GovernanceProposal (azeem, 20:41:56)
    8. http://slexy.org/raw/s219KeKvNK (madduck, 20:42:10)

  6. Sonstiges (azeem, 20:42:23)


Meeting ended at 20:46:55 UTC (full logs).

Action items

  1. facts/content > layout/presentation, beide sollten ca. Ende des Jahres haupts�lich fertig sein
  2. facts/content > layout/presentation, beide sollten ASAP aber sp�stens Mitte Dezember haupts�lich fertig sein
  3. madduck: Local-Kontakt HM unklar, madduck forscht nach und/oder sucht Ausweichkontakt
  4. M�-Bid Fragen, die mit Ersin markiert sind m�beantwortet werden
  5. madduck macht Bilder von der JGH M�
  6. madduck hakt in HD nach bzgl. Netzwerk, Getr�e-Auswahl,
  7. madduck hakt in Treuchtlingen nach bzgl. Schule
  8. madduck f�t evtl. am 10.12. nach Treuchtlingen u.a. um Venue-Fragen zu kl�n
  9. azeem macht eine Tabelle mit Aufgaben, in di sich local team Leute eintragen k�n
  10. madduck to mail dc-team about bid progress
  11. tokkee schaut sich Alternativen f�ale Struktur an
  12. local team liest sich https://wiki.debconf.org/wiki/GovernanceProposal14++ durch
  13. agenda item next meeting: GovernanceProposal


Action items, by person

  1. azeem
    1. azeem macht eine Tabelle mit Aufgaben, in di sich local team Leute eintragen k�n
  2. cts
    1. facts/content > layout/presentation, beide sollten ca. Ende des Jahres haupts�lich fertig sein
    2. facts/content > layout/presentation, beide sollten ASAP aber sp�stens Mitte Dezember haupts�lich fertig sein
  3. madduck
    1. madduck: Local-Kontakt HM unklar, madduck forscht nach und/oder sucht Ausweichkontakt
    2. madduck macht Bilder von der JGH M�
    3. madduck hakt in HD nach bzgl. Netzwerk, Getr�e-Auswahl,
    4. madduck hakt in Treuchtlingen nach bzgl. Schule
    5. madduck f�t evtl. am 10.12. nach Treuchtlingen u.a. um Venue-Fragen zu kl�n
    6. madduck to mail dc-team about bid progress
  4. tokkee
    1. tokkee schaut sich Alternativen f�ale Struktur an
  5. UNASSIGNED
    1. M�-Bid Fragen, die mit Ersin markiert sind m�beantwortet werden
    2. local team liest sich https://wiki.debconf.org/wiki/GovernanceProposal14++ durch
    3. agenda item next meeting: GovernanceProposal


People present (lines said)

  1. madduck (211)
  2. azeem (189)
  3. RichiH (85)
  4. marga (56)
  5. Ganneff (51)
  6. tokkee (41)
  7. _rene_ (30)
  8. bzed (15)
  9. jmux (10)
  10. conny (5)
  11. cts (4)
  12. MeetBot (2)
  13. XTaran (1)
  14. rhalina (1)


Generated by MeetBot 0.1.4.