21:03:21 <alexm> #startmeeting
21:03:21 <MeetBot> Meeting started Sun Oct 27 21:03:21 2013 UTC.  The chair is alexm. Information about MeetBot at http://wiki.debian.org/MeetBot.
21:03:21 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
21:03:57 <alexm> doncs au, ja sóc el chair de la reunió i aniré anunciant els punts de l'ordre del dia i els acord que prenguem
21:04:04 <alexm> comencem
21:04:18 <alexm> #topic Venue: estat de la qüestió, dubtes, preguntes...
21:04:54 <alexm> sembla que la cosa està prou decidida i a més tenim backup per si de cas
21:05:12 <alexm> dunetna o sim6: ens voleu fer 5¢ de la reunió
21:05:24 <alexm> per si algú no ha llegit el correu
21:05:33 <dunetna> sí
21:05:57 <dunetna> es avn exposar i aclarir les necessitats:
21:06:10 <dunetna> 1/2 sales per a ~100 persones
21:06:16 <dunetna> 1 sala de treball
21:06:19 <dunetna> wifi
21:06:41 <dunetna> i es va comentar la possibilitat de tenir un espai per nens
21:06:50 <dunetna> 1/2 sales per a ~100 persones: ok
21:06:55 <alexm> #link https://wiki.debian.org/DebianWomen/Projects/MiniDebconf-Women/2014/Barcelona
21:06:56 <dunetna> 1 sala de treball: ok
21:07:13 <sim6> la sala de treball es per unes 70 persones
21:07:30 <dunetna> wifi: està més complicat, es necessita demanar un usuari i s'ha de comprovar que tingui tots els accessos disponibles (ports,...)
21:08:13 <dunetna> espai per a nens: no, les cadires, taules estan clavats al terra i no ho acaben de veure clar
21:08:27 <dunetna> el clima va ser bo
21:08:42 <dunetna> no ens van dor que estava assegurat perquè han de fer moviments
21:09:01 <dunetna> i sense fer-los no ens poden assegurar que res
21:09:10 <dunetna> per això la idea del backup :)
21:09:16 <maxmil> pero la probabilitat es alta?
21:09:22 <dunetna> crec que no em deixo res, sim6?
21:09:41 <marcfp> bona nit
21:09:45 <marcfp> ho sento, pèro marxo
21:09:46 <dunetna> maxmil: jo diria que d'un 80-95%
21:09:49 <marcfp> fins aviat
21:10:14 <dunetna> sim6: tu com veus la probabilitat?
21:10:57 <maxmil> Quan ens ho podràn confirmar?
21:11:24 <alba> aquests moviments que s'han de fer, depenen d'alguna manera de nosaltres? hi podem fer res? o és només cosa seva?
21:11:37 <dunetna> no ho sé, crec que ells tampoc ho saben del cert, primer els hauríem de dir una data, crec
21:11:44 <sim6> diria que per ells no hi ha massa problema, per exemple ens van dir que essent un cap de setmana que escullisim el que ens anés millor a nosaltres.
21:11:56 <dunetna> alba: pel que jo vaig entendre són cosa seva
21:12:50 <papapep> considerant que han de modificar la programació laboral d'algunes persones i deuen haver de demanar uns quants permisos interns, entenc que es deuen referir a tot això
21:12:51 <sim6> han de moure la maquinaria universitaria per tal de tenir el vistiplau
21:13:04 <dunetna> papapep: exacte
21:13:26 <papapep> per tant, si els hi donem una data clavada és possible que "animem" el tema, no creieu?
21:14:07 <alexm> això ho parlem al següent punt
21:14:24 <alexm> algú té més dubtes o preguntes sobre el primer punt?
21:14:33 <alexm> algun comentari a afegir?
21:14:54 <sim6> ok, alexm, però papapep, si, ara ens toca dir-lis una data concreta.
21:15:21 <alexm> sobre la wifi, entenc que tenen eduroam, oi?
21:15:32 <dunetna> si
21:15:48 <dunetna> alexm, saps si els usuaris d'alumnes d'eduroam tenen restriccions
21:15:58 <alexm> aleshores no hauria de ser gens complicat tenir un compte de convidat pel cap de setmana
21:16:03 * dunetna no té ni idea de què és eduroam...
21:16:32 <sim6> alexm, ens van comentar que el problema no seria tenir l'usuari sinó el que pot fer o no aquest usuari.
21:16:48 <alexm> per qui no ho sàpiga la xarxa eduroam és una wifi que garanteix accés a tota la comunitat educativa de la UE
21:16:50 <sim6> nosaltres els vam demanar que com a mínim es pogues fer un ssh a l'exterior
21:17:24 <alexm> no crec que sigui problema que trobem un compromís en els ports que calgui obrir
21:17:28 <dunetna> ells van dir que estaven bastant convençuts que no tenien restriccions pq l'usuari que ells tenen no en té
21:17:29 <sim6> ells creuen que no hi ha restriccions, però que ho han de investigar i comprovar
21:17:32 <papapep> sim6, si no ens cal per a res en concret, quant menys demanem, més fàcil els hi posem i més ràpid ho tindrem
21:17:33 <papapep> imho...
21:18:01 <dunetna> papapep: no fer un ssh extern és la mort d'un DD XDDD
21:18:04 <alexm> als comptes de convidat amb contrasenya de la upc no hi ha restriccions
21:18:11 <dunetna> ok
21:18:17 <papapep> dunetna, bé, això ho sabeu millor vosaltres
21:18:52 <dunetna> també es va comentar si la wifi podria aguantar tants usuaris simultanis
21:18:55 <alexm> jo em puc encarregar de parlar amb qui sigui del tema wifi a la UB
21:19:38 <sim6> de moment vam quedar amb l'Anna que ella demanaria una usuari temporal i faria proves amb aquest usuari
21:19:46 <alexm> d'acord
21:20:15 <alexm> penseu que la xarxa eduroam només funciona sobre punts d'accés que suportin WPA Enterprise
21:20:33 <alexm> i aquests acostumen a ser equips cars i que aguanten força
21:21:02 <alexm> de totes formes, tractant-se dels DD potser es quedaran curts ;)
21:21:12 <sim6> també ens van comentar que demanar que volem coses excepcionals pot produir un efecte invers i que pensesin que han de restringir més l'us de la xarxa per tal d'assegurar-ne un bon ús.
21:21:45 <sim6> per tant de moment jo crec que aquest tema s'ha d'anar investigant poc a poc
21:22:20 <dunetna> en resum: no hi ha d'haver problemes, però s'ha de provar
21:22:21 <sim6> a veure si l'Anna aviat ens diu que es pot fer amb un usuari temporal normal
21:22:28 <alexm> d'acod
21:22:46 <dunetna> una altra cosa:
21:22:59 <dunetna> respecte el que deia papapep a la llista sobre accessibilitat
21:23:02 <alexm> #info l'Anna de la UB provarà la wifi amb un compte de convidat per veure les restriccions que té
21:23:43 <sim6> dunetna: l'Anna ha confirmat que la zona es accessible, amb rampes...
21:24:00 <dunetna> no acabo de veure clara la sala de xerrades
21:24:31 <dunetna> si no recordo malament té escales al lateral
21:24:55 <papapep> dunetna, si per la porta s'hi pot entrar a peu pla, la persona es pot posar a la 1a fila o davant si va amb cadira de rodes, oi?
21:24:56 <dunetna> però suposo que posant-se a primera fila no hi ha problema, però no recordo l'espai que hi ha
21:25:07 <sim6> dunetna: entre la tarima i els pupitres crec que hi ha espai per unes quantes cadires de rodes
21:25:18 <papapep> sim6, això volia dir
21:25:24 <alexm> #info els espais per les xerrades i l'espai de treball espai estan confirmades
21:25:47 <dunetna> i si l'anna ha dit que està adaptat (no havia vist els ultims missatges de la llista), doncs no hi ha problema, entenc
21:26:05 <alexm> #info tots els espais són accessibles per a persones amb mobilitat reduïda
21:26:40 <alexm> dunetna: el backup també estava confirmat, oi?
21:26:47 <dunetna> sí
21:27:06 <dunetna> evidentment no tinc tants detalls
21:27:08 <papapep> dunetna, i també està adaptat? ja qu ehi som...
21:27:09 <papapep> :D
21:27:13 <alexm> #info la venue de backup, l'escola del treball, també està confirmada
21:27:24 <dunetna> pèrò en cas d'emergència es podria fer servir
21:27:36 <dunetna> papep: sí, hi ha rampes i un ascensor
21:27:38 <sim6> papapep: és un institut, minimament estarà adaptat.
21:27:55 <papapep> entesos
21:28:08 <alexm> alguna cosa més que vulgueu afegir al primer punt?
21:28:29 <alexm> si voleu que surti res al resum del MeetBot i veieu que no ho poso, aviseu-me
21:29:33 <alexm> així doncs passem al següent punt
21:29:46 <maxmil> anem-hi
21:29:51 <sim6> ok, alexm, crec que tots posem usar la comanda info
21:29:56 <sim6> pasem de punt
21:30:01 <alexm> #topic Dates
21:30:19 <alexm> #link https://dudle.inf.tu-dresden.de/dates-minidebconf-barcelona/
21:31:24 <maxmil> no hem de començar per a demanar a Debian Women?
21:31:24 <alexm> sim6: no ho tenia present, per si voleu contribuir... https://wiki.debian.org/MeetBot
21:31:51 <sim6> L'únic conflicte és entre Mònica i jo i Tincho
21:32:00 <alexm> maxmil: estic seguint l'ordre del dia del wiki
21:32:04 <alexm> https://wiki.debian.org/DebianWomen/Projects/MiniDebconf-Women/2014/Barcelona/Meeting20131025
21:32:15 <sim6> Tincho: estís ahí?
21:32:39 <alexm> crec que no, a mi em surt com absent
21:32:44 <dunetna> maxmil: no sé si serà dispersar massa la discussió, potser proposar una data nosaltres
21:33:03 <maxmil> alexm: perdó no havia vist que estava.
21:33:15 <dunetna> Tincho és un DD que estava a la debconf i té ganes de col·laborar amb l'organització
21:33:30 <dunetna> em sabria greu que no pogués venir
21:33:59 <alexm> i doncs?
21:34:24 <dunetna> llàstima que no estigui aquí per explicar si l'interrogant és un no :)
21:34:45 <alexm> un no segur que no ho és
21:34:55 <dunetna> XDDD tens raó
21:35:22 <alexm> entenc que la cosa és tenir la data fixa per fer la proposta definitiva a debian-women, oi?
21:35:29 <dunetna> sí
21:35:50 <alexm> doncs objectivament el 15 de març guanya
21:36:16 <dunetna> doncs deixem-ho així
21:36:18 <maxmil> alexm: estic dactord
21:36:22 <alexm> a més s'allunya de l'abril, que és el que en principi havíem parlat a la reunió presencial
21:36:25 <dunetna> jo intento parlar amb Tincho
21:37:08 <alexm> potser li va millor el següent però el 15 no és impossible
21:37:23 <dunetna> si, com a mi :)
21:37:58 <sim6> alexm: no se, jo i Mònica hem posat el 22 amb interrogant perquè ja sabeu que per nosaltres com abans millor
21:38:02 <dunetna> però tb veig que com més enllà tb tenim més opcions que faci bon temps :)
21:38:13 <sim6> però potser no ens ve d'una setmana...
21:38:27 <alexm> jo no confiaria en el temps
21:38:34 <alexm> ja veieu el temps que fa avui
21:38:39 <dunetna> la resta: objectivament, veieu alguna preferència entre una data i una altra?
21:38:56 <sim6> creieu que ens ve d'una setmana?
21:38:58 <alba> és només una setmana de diferència, i el temps no el podem predir. jo tiraria pel que diu el dudle
21:39:08 <sim6> xD
21:39:15 <papapep> a aquesta distància temporal, qualsevol cosa pot passar...
21:39:34 <alexm> exacte, fins i tot pot coincidir amb la consulta ;)
21:39:42 <papapep> per exemple...
21:39:47 <dunetna> podem convidar el mauri o el picó, a veure què diuen
21:40:04 <alexm> au doncs, decidit
21:40:30 <alexm> #agreed la data proposada per la mini debconf és el cap de setmana del 15 de març
21:40:49 <alexm> #topic Presentació a Debian Women
21:41:04 <dunetna> un moment
21:41:29 <dunetna> intento parlar amb Tincho abans de demà, d'acord? si no el trobo deixem el 15
21:41:42 <dunetna> va bé?
21:41:49 <maxmil> ok
21:41:58 <alba> ok
21:42:50 <sim6> Ho veig el més raonable.
21:43:32 <alexm> #undo
21:43:32 <MeetBot> Removing item from minutes: <MeetBot.items.Topic object at 0x12e4c50>
21:43:49 <sim6> bug!
21:44:35 <alexm> dunetna: i si trobes en Tincho, aleshores què farem? deicidirem el 22?
21:44:58 <dunetna> si ell em diu que no pot venir o que és difícil que vingui, sí
21:45:12 <dunetna> si us sembla bé, és clar
21:45:40 <alexm> com vulgueu, només és per saber si després ens tornarem a reunir per parlar-ho o si no caldrà
21:45:50 <dunetna> ha organitzat una debconf, té moltes ganes de venir, crec que val la pena que formi part de tot això :)
21:46:09 <dunetna> si us sembla bé ara, no cal tornar-ho a discutir
21:46:41 <maxmil> provem de parlar per llista segons el que diu?
21:46:58 <dunetna> crec que no cal...
21:47:01 <alexm> aleshores, la decisió és que si pots parlar amb en Tincho entre avui i demà decidireu la data que us vagi millor
21:47:12 <dunetna> si us sembl bé sí
21:47:13 <alexm> i sinó serà el 15
21:47:20 <dunetna> i si no el contacto, tirem endavant el dia 15
21:47:33 <alexm> a veure com li explico al MeetBot ;)
21:47:40 <dunetna> exacte, algú hi veu alguna pega?
21:47:47 <maxmil> nope
21:47:52 <alba> ok per mi
21:47:53 <sim6> Jo crec que si a la majoria ens és igual un dia o altre, podem deixar-ho en mans de Mònica i Tincho
21:48:49 <alexm> #agreed deixem que decideixin el dia la dunetna i en Tincho en un parell de dies, sinó triem el 15 de març
21:49:01 <sim6> així, doncs, no caldria tornar-ho a parlar
21:49:14 <alexm> sí, millor deixar-ho clar ara i no allargar més el tema
21:49:19 <alexm> seguim?
21:49:19 <sim6> només Tincho o Mònica ens ha de dir una data final
21:49:42 <alexm> ens queden 10 min
21:49:50 <dunetna> endavanrt
21:49:53 <sim6> per mi ok
21:49:56 <alexm> #topic Presentació a Debian Women
21:50:20 <dunetna> jo la pàgina de la wiki la veig molt xula :)
21:50:28 <alexm> a banda de la data definitiva, al wiki ja hi ha prou informació oi?
21:50:49 <alexm> #link https://wiki.debian.org/DebianWomen/Projects/MiniDebconf-Women/2014/Barcelona/Meeting20131025
21:51:08 <alexm> #undo
21:51:08 <MeetBot> Removing item from minutes: <MeetBot.items.Link object at 0x104e8d0>
21:51:11 <alexm> perdoneu...
21:51:22 <dunetna> en quan hi hagi data, m'ofereixo a escriure un breu mail a d-w amb el link
21:51:57 <alexm> #link https://wiki.debian.org/DebianWomen/Projects/MiniDebconf-Women/2014/Barcelona
21:52:02 <dunetna> poso cc a la llista nostra? o la liaré?
21:52:25 <papapep> penso que els cross posting són kk... :P
21:52:26 <alexm> hm... no sé si la llista permet que s'hi pugui enviar sense estar subscrit
21:52:49 <alexm> a debian és costum permetre-ho però no és la norma a la resta de comunitats
21:53:02 <alexm> crec que és millor que no
21:53:15 <sim6> jo també opto per evitar el crosposting
21:53:31 <alexm> #action la dunetna enviarà un correu a la llista de debian-women quan tinguem la data definitiva
21:53:36 <adria> dunetna: caldria que ens afegíssim a la llista de d-w o seguiràs fent de gateway entre les dues llistes?
21:54:03 <dunetna> no estic sola: alexm i alba tb hi són si no recordo malament
21:54:12 <alexm> cert
21:54:15 <alba> sí
21:54:23 <dunetna> jo crec que si algú vol col·laborar en temes que no són locals s'hi ha d'apuntyar
21:54:45 <dunetna> però sinó, un de nosaltres tres fem de gw
21:55:00 <adria> ok, gràcies
21:55:07 <sim6> així doncs, ens seguireu informant, oi?
21:55:12 <dunetna> si
21:55:24 <dunetna> però tb dir-vos que la llista de d-w és molt tranquil·la
21:55:28 <sim6> d'acord, gràcies
21:55:51 <alexm> alguna cosa més que vulgueu afegir o passem al darrer punt?
21:56:27 <papapep> dunetna, jo també hi sóc
21:56:43 <maxmil> por mi passem
21:56:45 <dunetna> \o/ ja som 4 :)
21:56:52 <sim6> els donem una data límit per a confirmar-nos que ens assignen la candidatura
21:57:11 <sim6> ?
21:57:26 <papapep> sim6, estaria bé, però "amb carinyo"
21:57:45 <sim6> bé, encara que sigui interna
21:57:51 <alexm> voleu dir que cal?
21:57:55 <dunetna> intentaré ser polite...
21:58:02 <sim6> podem dir si hi ha silenci administratiu durant més de X
21:58:05 <maxmil> jo crec que no cal ara
21:58:14 <sim6> assumim que ho tirem endavant
21:58:14 <dunetna> podem dir que voldríem saber el + aviat possible si ho tirem endavant
21:58:17 <alexm> si veiem que la cosa s'allarga i ningú diu res, potser a la segona podem introduir-ho
21:58:18 <papapep> ens ho podem guardar a nivell intern, i activar-ho si triguen
21:58:29 <papapep> alexm, exacte
21:58:34 <sim6> sobretot ho dic per no estar 1 mes parats esperant l'ok
21:58:34 <dunetna> papapep: +1
21:58:43 <maxmil> alexm +1
21:58:56 <dunetna> enviem el mail
21:59:11 <dunetna> en 15 dies ens tornem a trobar per irc i discutim
21:59:16 <alexm> d'acord, quin termini no explícit els donem?
21:59:24 <dunetna> (si és que no han dit res)
21:59:33 <dunetna> jo proposo aquests 15 dies
21:59:44 <maxmil> +1
21:59:51 <papapep> el dia abans de la reunió
21:59:51 <dunetna> i dient al mail que com + aviat ens diguin alguna cosa millor per poder activar-ho tot
22:00:11 <papapep> per no estar amb el rotllo de la diferència horària :)
22:00:12 <sim6> veig raonable posar un punt per la propera reunió per tal d'activar la decissió de debian-women si aquesta no s'ha produit abans.
22:00:45 <alexm> sim6: +1
22:01:03 <alexm> tothom d'acord, doncs
22:01:08 <maxmil> si
22:01:38 <alexm> #agreed a la propera reunió de l'equip local afegirem un punt de l'ordre del dia per desencallar la decisió en cas que no s'hagi produït
22:01:39 <sim6> (dos minuts fora de temps ;)
22:01:58 <alexm> doncs passem al darrer punt
22:02:01 <papapep> sim6, falten els precs, preguntes, copa i puro
22:02:09 <alexm> #topic tasques a fer
22:02:21 <alexm> alguna cosa que calgui fer mentrestant?
22:02:34 <alexm> que no hàgim indicat fins ara, és clar
22:02:36 <dunetna> fins que d-w no accepti no
22:03:05 <dunetna> jo tenia pensat en fer una llista de les coses a fer, tant locals com no locals
22:03:14 <alexm> bé, sí que caldria decidir la data de la propera reunió
22:03:19 <dunetna> perquè quedi molt clar què farem nosaltres i què no
22:03:31 <papapep> alexm, això no estava ja decidit?
22:03:34 <sim6> crec que cal confirmar la data amb la UB
22:03:38 <alexm> la llista aquesta també sembla bona idea, dunetna
22:03:52 <papapep> alexm, tinc apuntat el 10/11
22:04:08 <papapep> dunetna, +1
22:04:10 <dunetna> sim6: jo no confirmaria la data amb UB fins que no ens diguin res des de D-W
22:04:12 <papapep> vital
22:04:41 <alexm> dunetna: +1
22:04:42 <dunetna> no sé ben bé on posar aquesta llista
22:04:51 <sim6> dunetna: d'acord
22:05:00 <papapep> dunetna, un etherpad o al mateix wiki, no?
22:05:05 <sim6> duntena: a la wiki?
22:05:10 <alexm> dunetna: si no vols posar-ho al wiki, fem un etherpad
22:05:19 <papapep> alexm, per això ho deia
22:05:22 <dunetna> al wiki si
22:05:31 <alexm> papapep: ara parlem del tema reunió
22:05:33 <dunetna> però potser no a la pàgina de Barcelona
22:05:42 <sim6> a mi m'agrada la wiki, els interessats poden rebre les modificacions
22:06:09 <dunetna> Potser un enllaç penjant directament de https://wiki.debian.org/DebianWomen/Projects/MiniDebconf-Women/2014
22:06:11 <alexm> dunetna: acabem de parlar d'aquest tema a la llista?
22:06:16 <sim6> l'etherpad és més útil quan hi ha varies edicions simultanies, no crec que sigui el cas
22:06:21 <dunetna> alexm : +1
22:06:27 <alexm> ens estem anant de temps
22:06:28 <dunetna> que ja ens passem 7 minuts
22:06:39 <alexm> gràcies
22:07:00 <alexm> #action dunetna proposarà a la llista enumerar les tasques de l'equip local
22:07:07 <alexm> tema reunió
22:07:28 <alexm> abans ha sortit lo de fer-la d'aquí 15 dies però fins on jo sé no se n'havia parlat encara
22:07:51 <papapep> alexm, juraria que es va quedar en això l'altre dia en presencial...ho tinc així a l'agenda
22:07:56 <sim6> no era 15 dies presencial, 15 dies remota
22:07:58 <sim6> ?
22:08:01 <papapep> però igual em vaig prendre massa te :D
22:08:02 <sim6> es a dir
22:08:12 <sim6> ara tocaria presencial
22:08:24 <dunetna> no sé si tindrem prou temes per fer una presencial
22:08:31 <papapep> per ara i tant, no
22:08:38 <dunetna> a no ser que tingueu ganes de trobar-nos :-)
22:08:58 <papapep> sí, però penso que cal reservar "les bales" ;)
22:09:09 <papapep> com a mínim parlo per mi
22:09:18 <sim6> doncs podem tornar a fer la següent per IRC
22:09:29 <dunetna> doncs femçla per IRC, portem 9 minuts de retràs, però crec que ha anat molt bé :)))
22:09:35 <sim6> a veure si per l'altre ja tenim la confirmació
22:09:48 <sim6> i la fem presencial, així ho celebrem ;)
22:09:57 <maxmil> em sembla bé
22:10:05 <papapep> per mi d'acord
22:10:10 <alexm> mateix lloc i hora, doncs?
22:10:13 <alba> ok
22:10:21 <dunetna> potser marga ve a barcelona, si ve seria un bon moment per trobar-nos
22:10:32 <papapep> el 10/11?
22:10:41 <papapep> Marga?
22:10:44 <sim6> seria doncs diumenge 10 a les 22h per IRC
22:10:49 <papapep> exacte
22:10:56 <dunetna> la DD que va tenir la idea d'aquesta minidebconf :)
22:11:04 <papapep> ah, cert, ja ho vas comentar
22:11:17 <papapep> l'argentina que viu no sé on d'europa
22:11:19 <sim6> i diumenge 24 al Alminia Mar
22:11:20 <dunetna> 10/11-22:00: +1
22:11:24 <alexm> em sap greu però no podem allargar més la reunió
22:11:30 <papapep> doncs apa
22:11:37 <papapep> bona nit a tothom
22:11:38 <dunetna> this is the end
22:11:41 <maxmil> night night
22:11:54 <alexm> on aneu?
22:12:05 <papapep> jo a dormir, que demà tinc maitines xD
22:12:14 <dunetna> despedeix al Meetbot
22:12:15 <alexm> però encara no m'heu deixat acabar!!!
22:12:21 <papapep> ah, acabi, acabi...
22:12:26 <dunetna> waiting
22:12:41 <alexm> #action la propera reunió serà a l'irc #debian-catalan el 10 de nov a les 22h
22:12:46 <alexm> #endmeeting