#debian-ctte Meeting

Meeting started by dondelelcaro at 18:12:06 UTC (full logs).

Meeting summary

    1. AGREED: start voting monday night or whenever everyone oks the ballot (dondelelcaro, 18:50:20)

  1. #719738 lvm2 - Add systemd support (dondelelcaro, 18:51:13)
  2. Additional Business (dondelelcaro, 18:51:28)


Meeting ended at 18:53:33 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. Diziet (90)
  2. bdale (50)
  3. dondelelcaro (24)
  4. aba (21)
  5. rra (12)
  6. keithp (6)
  7. MeetBot (2)
  8. ansgar (1)
  9. KGB-3 (1)


Generated by MeetBot 0.1.4.