19:59:16 <zordhak> #startmeeting
19:59:16 <MeetBot> Meeting started Tue Jan 14 19:59:16 2020 UTC.  The chair is zordhak. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:59:16 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
19:59:57 <zordhak> Bonsoir à tous et bonne année 2020 !
20:00:11 <zordhak> Merci à tous d'être présents pour cette réunion mensuelle
20:00:30 <zordhak> Je vous invite tout d'abord à lancer un petit « bonjour » pour savoir qui est présent
20:01:00 <olasd> coucou de loin (comme dirait Alain)
20:01:34 <zordhak> Petit rappel, la réunion est enregistrée, le CR et les logs seront envoyés sur asso@
20:01:41 <olasd> (je me permets)
20:01:42 <olasd> MeetBot: pingall la réunion mensuelle commence :-)
20:01:42 <MeetBot> la réunion mensuelle commence :-)
20:01:42 <MeetBot> Adri2000 ana aurel32 Auroch boutil buxy captnfab Corsac Corsac[m] coucouf HumanGeek jcristau joostvb lbenoit LCubeBridge lucas matthieucan MeetBot mehdi_ nodens olasd olasd[m] peb rperier Sylvestre texou trebmuh valde yadd yadd[m] zordhak
20:01:42 <MeetBot> la réunion mensuelle commence :-)
20:01:44 <zordhak> Salut 3,99olasd99,99 :)
20:02:10 <zordhak> Merci ;)
20:02:17 <yadd> Salut zordhak !
20:02:25 <zordhak> Salut 9,99yadd
20:02:33 <texou> lu
20:02:38 <yadd> Bonne année à tous !
20:03:15 <texou> merci à toi aussi et à tout le monde
20:03:26 <texou> santé, sérénité, joies et satisfactions!
20:03:33 <zordhak> Salut texou !
20:03:34 <lbenoit> Bonjour à tous et Bonne année.
20:03:41 <zordhak> Salut lbenoit
20:03:47 <texou> (la mienne étant d'avoir été pingué car je métais planté de date) :)
20:05:11 <zordhak> Allez je m'y met
20:05:14 <zordhak> #topic Section Compte-rendu
20:05:24 <zordhak> #topic Lecteur CB pour stands et évènements
20:05:45 <zordhak> Dernière réunion nous avons parlé rapidement d'un lecteur de CB pour les évènements
20:06:22 <zordhak> Le but étant de pouvoir éviter d'avoir trop de liquide et faciliter les transactions
20:06:59 <zordhak> Le frais sont à étudier, et vérifier que nous rentrerons toujours dans nos frais
20:07:25 <zordhak> J'ai cru comprendre aussi que peb regardait pour avoir une CB pour l'asso pour faciliter certains paiements (exemple cotisation Meetup)
20:07:31 <valde> Plop
20:07:36 <zordhak> (salut valde)
20:07:55 <lbenoit> Avez-vous regarder déjà les solutions ?
20:08:04 <lbenoit> pour le lecteur CB ?
20:08:22 <zordhak> lbenoit: J'ai pas trop eu le temps de regardé depuis la dernière réunion, mais nous avons déjà parlé de deux exemples
20:08:48 <zordhak> SumUp et iZettle par exemple
20:09:27 <zordhak> #link https://sumup.fr/
20:09:38 <zordhak> #link https://www.izettle.com/fr
20:10:33 <zordhak> L'idée avait l'air de plaire, nous n'avons plus qu'à regarder les frais de plus près et de voir ça avec le CA / trésoriers
20:10:53 <zordhak> Si vous avez d'autres alternatives, n'hésitez pas à nous le faire savoir !
20:11:01 <texou> et voir aussi la dépendance technique du réseau/téléphone
20:11:32 <zordhak> texou: pas faux, mais de mémoire dans la plupart des évènement nous captons plutôt pas mal
20:11:41 <valde> et ca marchait plutot bien
20:11:44 <zordhak> au pire du wifi
20:11:57 <texou> si le matériel laccepte justement
20:12:16 <zordhak> Voir la compatibilité OS/app aussi
20:12:25 <texou> oui
20:12:41 <zordhak> N'étant pas sous android, ça peut arriver d'avoir quelques soucis sur certaines apps
20:12:50 <zordhak> Si pas de remarques, nous pouvons passer au point suivant
20:13:08 <lbenoit> Il faut voir aussi pour l'impression du recu, certaines solutions proposent l'envoi d'un mail. P
20:13:30 <zordhak> lbenoit, oui c'est souvent le cas, et j'aime bien l'idée
20:13:33 <valde> ca permet de pas se balader avec des liasses également
20:13:38 <zordhak> #agree si d'autres alternatives connues, merci de nous le faire savoir sur ca@
20:14:03 <zordhak> #agree sinon solutions à étudier (frais entre autre) et détails à voir entre CA et trésorier
20:14:07 <olasd> ah oui et aussi la possibilité de l'utiliser depuis l'étranger en europe (ex. FOSDEM) ou ailleurs (ex. DebConf)
20:14:40 <zordhak> olasd: Fosdem je pense que ça passe, par contre hors europe pas certain sans Wifi, bonne idée, à prendre en compte
20:15:06 <olasd> (je dis pas que c'est nécessaire, juste que c'est intéressant de se poser la question)
20:15:22 <zordhak> Je laisserai peb lancer un thread sur ca@ pour les détails si il est intéressé
20:15:32 <zordhak> olasd, oui complètement d'accord
20:15:46 <zordhak> Allez je passe au sujet suivant
20:15:52 <zordhak> #topic Planet-fr
20:16:36 <zordhak> Il y a maintenant quelques mois (en Mai), et suite à la demande de buxy, Debian France était prête à héberger les sites planet-fr
20:16:53 <zordhak> #link http://planet-fr.debian.net/
20:17:04 <zordhak> #link http://planet-fr.debian.net/users/
20:17:35 <zordhak> Nos volontaires initiaux n'ayant pas eu le temps de faire la bascule, et le sujet traînant maintenant depuis un petit moment
20:17:49 <zordhak> nous sommes à la recherche de volontaires pour reprendre le relai
20:18:13 <zordhak> la mission ne devrait pas être bien longue, buxy ayant fournit l'ensemble des éléments nécessaires
20:18:19 <lbenoit> Qu'est ce qu'il faudrait faire ?
20:18:45 <olasd> il faudrait pas juste mettre un redirect vers https://planet-backend.debian.org/fr/ ?
20:18:53 <olasd> enfin pas planet-backend mais planet tout court
20:18:54 <zordhak> En gros c'est quelques paquets à installer avec (de mémoire) un petit backend php, voir pour le https aussi
20:19:31 <lbenoit> S'il y a les infos de buxy, je peux m'en occuper.
20:20:20 <zordhak> olasd: ah merci, je connaissais pas, effectivement pourquoi pas
20:20:53 <olasd> ah, il y a planet-fr.debian.net/users/, je sais pas si ça aurait sa place sur un sous-arbre de planet.debian.org
20:21:12 <zordhak> #action lbenoit est volontaire pour reprendre le flambeau de la migration
20:21:18 <zordhak> merci lbenoit
20:21:40 <valde> ;)
20:21:51 <zordhak> je te transfert prochainement les éléments, et je te laisse voir pour l'idée d'olasd qui a l'air pas mal
20:21:58 <lbenoit> J'imagine qu'on échangera les infos post-reunion
20:22:10 <zordhak> lbenoit: yes
20:22:35 <zordhak> si ça vous va, j'ai pas plus de choses à dire, nous pouvons passer au point suivant
20:22:50 <texou> explorer la piste de olasd
20:22:56 <texou> d'intégrer à l'arbo planet.debian
20:23:09 <zordhak> #agree explorer la piste de olasd - d'intégrer à l'arbo planet.debian
20:23:11 <zordhak> merci texou :)
20:23:20 <peb> Coin
20:23:27 <zordhak> Hello peb
20:23:29 <texou> lu peb
20:23:36 <valde> yop
20:23:47 <lbenoit> hello
20:23:51 <zordhak> peb: On a re-parlé des CB, on pourra reprendre post réunion si tu veux
20:24:12 <zordhak> Je passe au sujet suivant
20:24:13 <zordhak> #topic Compte-rendu
20:24:25 <zordhak> #topic Ajout goodies sur EVL
20:24:50 <zordhak> Une bonne grosse partie de notre stock est maintenant (et enfin) disponible chez l'asso partenaire EVL
20:25:05 <zordhak> #link https://enventelibre.org/fr/42-debian
20:25:06 <peb> zordhak: t'inquiète j'ai lu
20:25:23 <peb> On a gardé de la marge pour le FOSDEM ?
20:25:42 <zordhak> Avec une toute nouvelle interface depuis le 1er Janvier, gros merci à Olivier d'EVL qui fais un énorme travail
20:25:55 <olasd> de la part d'EVL, merci de votre implication :)
20:26:01 <zordhak> peb: oui on a toujours ce qu'il faut
20:26:12 <valde> peb : on a meme du rab de EVL
20:26:18 <peb> Ok
20:26:19 <valde> les fameuses serviettes !
20:26:20 <zordhak> Le reste du stock est chez moi, nous avons prévu d'apporter 99% au Fosdem :)
20:26:56 <daissi> hello
20:27:03 <peb> Au fait j'ai payé les buffs mais j'ai aucune idée de ce que c'est
20:27:04 <peb> ^^
20:27:06 <zordhak> Seul petit truc que nous avons à faire avec valde pour EVL, c'est de refaire les descriptions en anglais, elles ont sautés le 1er Janvier avec la MAJ
20:27:13 <zordhak> Salut daissi
20:27:24 <zordhak> peb: des genres de tour de coup
20:27:26 <zordhak> cou
20:27:36 <olasd> peb: c'est des trucs de cycliste pourtant :P
20:27:39 <valde> des tubes, tour de cou, multi utilisation
20:27:46 <zordhak> #link https://www.qwant.com/?q=buff&t=images
20:27:51 <valde> de la marque BUFF , réputé techniquement
20:28:06 <zordhak> olasd: oui mais de vrai ;)
20:28:35 <zordhak> nous avons eu beaucoup de demande, dont ici, mais aussi des contacts direct pour le fosdem, ça devrait bien partir
20:28:48 <zordhak> après ça a pas mal augmenté depuis 2017 (commande de Sylvestre)
20:29:02 <olasd> c'est combien maintenant ?
20:29:26 <zordhak> valde, tu te souviens de tête combien ça fait piece prix d'achat ?
20:29:33 <zordhak> Me semble que c'est dans les 700 les 50
20:29:46 <zordhak> et les polaire un peu plus cher
20:30:06 <valde> la non 10 pièces pour les originales me semble
20:30:32 <olasd> ah, ça va, ça a pas décuplé non plus :)
20:31:01 <valde> on a redemandé la remise =)
20:31:11 <olasd> d'ailleurs en parlant de fosdem : j'ai un peu de matériel vidéo à monter pour le sprint/minidebcamp, si vous avez besoin que je monte des trucs faites moi signe
20:31:22 <zordhak> 636€ les 50 normaux, 833€ les 50 polaires
20:31:47 <zordhak> olasd: top merci, on regarde ça avec valde !
20:31:48 <peb> <olasd> peb: c'est des trucs de cycliste pourtant :P => genre passe montagne ?
20:32:38 <olasd> zordhak, valde: je pars le soir du mardi 28 par contre
20:32:39 <zordhak> ça fait juste un tube
20:32:50 <zordhak> olasd, ok c'est noté
20:32:55 <valde> ca devrait le faire
20:32:56 <olasd> (vu que le minidebcamp est mercredi-vendredi)
20:33:47 <zordhak> Sinon pour revenir au sujet initial (EVL), super équipe, sympa et pédagogue pour nous montrer comment gérer les articles et compagnie
20:34:32 <zordhak> Et du coup nous avons quelques pistes pour les prochains stickers, clés USB, tee-shirts... nous allons essayer de regrouper un peu nos contacts et partager devis / factures
20:35:04 <zordhak> Pour terminer le chapitre EVL, d'autres remarques ?
20:35:40 <zordhak> #agree Ps : ne pas hésiter si vous souhaitez aider pour la gestion des goodies / commandes ou autre, ça peut vitre prendre du temps :)
20:35:51 <zordhak> vite*
20:36:02 <zordhak> Allez je passe au sujet suivant
20:36:14 <zordhak> #topic adresse donation@
20:36:49 <zordhak> #agree Suite des suggestions, l'adresse de contact pour les reçu fiscaux à été mise à jour vers donation@france.debian.net
20:37:22 <zordhak> En théorie les différentes pages qui en parlent ont étés mises à jour, ne pas hésiter à nous signaler si nous avons fais des oublis
20:37:32 <valde> dac'
20:37:48 <zordhak> #link https://france.debian.net/soutenir/
20:37:53 <zordhak> #link https://www.debian.org/donations#debianfrance
20:38:52 <zordhak> Rien de plus à dire, je passe au sujet suivant
20:39:06 <zordhak> #topic Supervision du serveur france.debian.net
20:39:52 <zordhak> Bon la dernière fois c'était un oublie de renouvellement du crédit chez Gandi, cette fois-ci nous avons eu un petit problème de place avec les sauvegardes
20:40:21 <zordhak> Du coup et pour éviter que le site soit tombé pour trop longtemps, quelques supervisions avaient déjà étés mises en place (des GET /)
20:40:40 <zordhak> A été ajouté hier, de la supervision de la volumétrie et systemd
20:40:54 <texou> cool
20:41:01 <zordhak> ça donne :
20:41:19 <zordhak> #link https://cloud.zordhak.fr/s/Je476DL8e5b7nS2
20:41:48 <zordhak> et ça fait remonter /vote qui est down, à priori ça sert plus, je pense que nous pouvons retirer
20:41:53 <valde> propre
20:41:58 <lbenoit> cool. super la page.
20:42:17 <zordhak> C'est du Icinga derrière
20:42:29 <zordhak> la c'est juste un screen bien sur :)
20:42:54 <zordhak> olasd, c'est bien ça, vu que c'est limesurvey maintenant, nous pouvons retirer /vote ?
20:43:36 <zordhak> Je noterai la réponse après ;)
20:43:58 <zordhak> Les CR sont terminés, maintenant les deux prochains évènements
20:44:07 <zordhak> #topic Évènements à venir
20:44:13 <zordhak> #topic FOSDEM 2020
20:44:23 <zordhak> Très prochainement c'est le FOSDEM !
20:44:28 <zordhak> FOSDEM 2020 les 01 et 02 Février 2020 à Bruxelles (Belgique)
20:44:37 <zordhak> #link https://wiki.debian.org/DebianEvents/be/2020/FOSDEM
20:44:46 <zordhak> Il y a aussi un évènement pre-FOSDEM
20:45:22 <zordhak> MiniDebCamp FOSDEM 2020 :
20:45:27 <zordhak> #link https://wiki.debian.org/DebianEvents/be/2020/MiniDebCamp
20:45:42 <zordhak> du 29/01 au 31/01
20:46:14 <zordhak> Au moins valde et moi même seront présent au stand Debian du Fosdem, venez nous faire coucou !
20:46:25 <texou> jy serai
20:46:39 <texou> me faudra juste de la place pour allonger mon chien :)
20:46:40 <zordhak> ça me fait penser qu'il n'y a pas encore eu de Micronews, j'essaye de la faire ce soir ou demain
20:46:54 <zordhak> texou: top ! Ah !! un nouveau chien !
20:46:59 <texou> :)
20:47:10 <zordhak> Il brille et il sent le neuf ? ;)
20:47:19 <texou> c le cas de le dire, il brille
20:47:24 <zordhak> ahah :)
20:47:34 <peb> Je vais au FOSDEM aussi
20:47:39 <zordhak> Bon voila, tous les éléments du Fosdem sont donnés
20:47:41 <zordhak> peb: cool :)
20:47:42 <texou> great!
20:47:57 <texou> pib zordhak  faut qu'on ait l'occaz de se voir
20:48:05 <texou> peb*
20:48:12 <texou> et valde
20:48:18 <zordhak> ça marche
20:48:29 <zordhak> #topic JDLL 2020
20:48:34 <zordhak> Journées du Logiciel Libre de Lyon (JDLL) les 4 et 5 avril 2020
20:48:55 <zordhak> il me semble qu'il y a un framadate
20:49:00 <zordhak> je regarde le lien vite fait
20:49:09 <valde> pour le fosdem aussi
20:49:16 <zordhak> #link https://framadate.org/debianfr-jdll2020
20:49:21 <zordhak> Merci valde pour le Framadate
20:49:33 <zordhak> yes, mais pour le Fosdem il est déjà dans le page Wiki
20:49:34 <texou> ya qui pour l'instant?
20:49:50 <zordhak> pour les JDLL ? valde et moi même
20:49:56 <texou> ok
20:50:04 <texou> jenvisage de venir en soutien dimanche
20:50:05 <zordhak> et texou bientôt ;)
20:50:07 <texou> le samedi jpeux pas
20:50:10 <zordhak> ça marche
20:50:20 <texou> j'hésite à yaller que pour un jour
20:50:24 <texou> cpa si loin donc pourquoi pas
20:50:56 <zordhak> Comme tu le sent :) Mais on sera au moins deux
20:51:05 <texou> c pas lourd
20:51:11 <zordhak> nous avons fais le tour des prochains évènements
20:51:15 <texou> si ca évolue pas je tenterai de vous aider clairement
20:51:26 <texou> tout en sachant qut yaura aussi les gars de #df
20:51:39 <texou> -facile
20:51:41 <zordhak> oui, il faudra qu'on en parle bientôt
20:51:54 <zordhak> why-not prochaine réunion ou la suivante
20:52:03 <texou> ya ana à lyuon aussi non?
20:52:06 <zordhak> du coup je change le topic
20:52:07 <zordhak> #topic Autres sujets ?
20:52:11 <zordhak> ana ?
20:52:27 <texou> oui celle qui était dans léquipe publicity je crois
20:52:36 <texou> on la vu à marseille c celle qui avait un enfant
20:52:47 <texou> espagnole mariée avec un fr
20:52:52 <zordhak> ah ! fort possible
20:53:12 <texou> ptet faudrait les solliciter (ca leur ferait connaityre lasso au passage)
20:53:37 <zordhak> Bon du coup dans les autres sujets / prochains à voir, il y aura des discussions à avoir avec Debian-Facile
20:53:54 <texou> oui
20:53:55 <zordhak> Voir comment on peut rediriger du monde vers eux quand les gens veulent de l'aide
20:54:16 <texou> oui, et aussi alimenter leur wiki avec des éléments sur la contrib à debiabn, etc
20:54:42 <zordhak> texou: oui j'ai fais un post sur le forum sur ça
20:54:51 <zordhak> faudra qu'on en parle effectivement
20:54:51 <texou> cool
20:54:58 <zordhak> Et un autre sujet que j'ai oublié aussi, c'est l'Assemblée Générale qui va commencer début Février
20:55:14 <texou> ah?
20:55:18 <zordhak> J'ai déjà envoyé un rappel pour les cotisations
20:55:19 <texou> ca vient vite
20:55:26 <zordhak> et oui, ça approche !
20:55:35 <zordhak> Donc les volontaires au CA, préparer vous ! :)
20:55:36 <texou> on a les docs nécessaires?
20:55:43 <texou> et les confirmations de candidatures au renouvellement?
20:55:54 <zordhak> Je reprendrai les éléments d'olasd de la dernière AG
20:56:16 <texou> ok
20:56:23 <zordhak> oui aussi, faut qu'on lance tout le monde
20:56:36 <lbenoit> Il ne faudrait pas changer de topic ?
20:56:39 <zordhak> fin du mois avec valde on ajoute tout le monde sur la ML de l'AG
20:56:48 <zordhak> #topic AG 2020
20:56:56 <zordhak> lbenoit: quel topic ? ;)
20:57:01 <zordhak> donc :
20:57:10 <lbenoit> Ce que tu viens de faire ;-)
20:57:19 <zordhak> #agree rappel de cotisation envoyé
20:57:26 <zordhak> #agree début de l'AG 2020 en Février
20:57:47 <zordhak> #agree les volontaires au CA, préparez votre candidatures
20:58:14 <zordhak> tous les détails seront transmis au début de l'AG
20:58:24 <zordhak> lbenoit ;)
20:59:10 <zordhak> Mais pour rappel, nous avons 9 membres au CA, il est renouvellé à un tiers chaque année (un membre sortant pouvant bien sur se re-présenter)
20:59:33 <texou> ben faudrait que les sortants se manifestent justement
20:59:34 <zordhak> Nous n'avons aucune démission (en tout cas pas connue), donc 3 places au CA
20:59:55 <zordhak> ça c'est au début de l'AG, ils ne sont pas obligés avant
21:00:09 <texou> daccord
21:00:31 <zordhak> Mais les fin du CA sont : Denis, Cédric et moi même
21:00:49 <texou> ah oui donc il faut vraiment qu'ils manifestent leur candidature
21:01:10 <zordhak> texou: oui oui
21:01:17 <zordhak> sinon pas de vote pour eux possible
21:01:28 <zordhak> et donc automatiquement sortie du CA
21:01:37 <texou> oui mais pas de remplaçant en vue pour le moment
21:01:52 <zordhak> non, c'est début de l'AG ça aussi :)
21:01:57 <texou> ok ok
21:02:21 <zordhak> Voilà, je pense avoir fais le tour des infos pour l'AG
21:02:40 <lbenoit> Il n'y a pas une histoire de quorum avec les DD dans le CA ?
21:02:55 <zordhak> si, mais avec les membres actuel nous l'avons déjà
21:03:11 <lbenoit> ok.
21:03:18 <zordhak> peb reg et jcristau étant DD
21:03:37 <zordhak> #topic Fin de la réunion
21:03:45 <zordhak> Allez j'arrête de vous embêter
21:04:00 <valde> ah enfin
21:04:03 <zordhak> Merci à tous pour votre présence et participation
21:04:22 <olasd> merci de vous tenir à ces réunions c'est chouette :)
21:04:24 <lbenoit> Je peux poser une question ?
21:04:28 <zordhak> La prochaine réunion sera Mardi 11 Février
21:04:39 <zordhak> lbenoit: oui oui
21:04:42 <olasd> lbenoit: je suis sûr que tu peux même poser une autre question que celle là :D
21:04:56 <lbenoit> Pas faux!
21:04:57 <zordhak> olasd: ahah :)
21:05:12 <lbenoit> Dans le dernier CR, il était question de mettre à jour le RI.
21:05:19 <zordhak> exact
21:05:23 <lbenoit> Cela devait être vu en CA.
21:05:29 <lbenoit> Cela donne quoi ?
21:05:32 <zordhak> nous avons commencé le travail avec texou
21:05:37 <zordhak> nous n'avons pas eu le temps
21:05:54 <zordhak> et avec l'AG, je pense que c'est interessant de voir avec le futur CA
21:06:04 <zordhak> le thread n'a pas été lancé sur ca@
21:06:19 <lbenoit> ok.
21:06:36 <zordhak> https://salsa.debian.org/debian-france-team/workshop/mise-jour-ri
21:06:44 <zordhak> les propositions de Màj sont la
21:07:13 <zordhak> Mais c'est un des premier sujet pour le futur CA je pense
21:07:28 <texou> sentez vous libre d'ouvrir le thread
21:07:38 <zordhak> oh oui c'est fait pour
21:07:45 <lbenoit> J'avais vu le lien mais ne connaissant pas le RI en détail. c'est difficile de voir les différences.
21:08:02 <texou> c sur le site lbenoit
21:08:10 <lbenoit> Une Merge Request aurait pu être interessée dans ce sens.
21:08:15 <zordhak> C'est pour ça qu'on a fait le README pour avoir un apperçu des MAJ
21:08:36 <zordhak> 5 points mis à jour
21:08:49 <lbenoit> texou; Oui, mais il faut les deux textes cote à cote pour voir les différens et ajouts
21:09:17 <zordhak> c'est pas faux
21:09:20 <texou> (des modif sponsorisées par la sncf lol)
21:09:23 <zordhak> on ferra un diff ;)
21:09:41 <zordhak> D'autres sujets / suggestions / remarques ?
21:09:46 <zordhak> fin de réunion ?
21:10:15 <lbenoit> Pour moi, c'est bon
21:10:16 <olasd> #link https://salsa.debian.org/debian-france-team/workshop/mise-jour-ri/compare/3b99f3374c1019c9d9b6364abfba467ba18049d5...master
21:10:19 <olasd> lbenoit: ^
21:10:28 <lbenoit> olasd: Merci !
21:10:55 <zordhak> Merci olasd
21:11:08 <zordhak> #endmeeting