#debian-france Meeting

Meeting started by zordhak at 18:58:12 UTC (full logs).

Meeting summary

  1. Débats (zordhak, 19:01:41)
  2. Votes CA & Bureau - Retours et avis (a voir après nouveau CA) (zordhak, 19:01:54)
  3. (zordhak, 19:05:13)
  4. L'AG 2021 (zordhak, 19:05:23)
    1. https://france.debian.net/pipermail/ag/2021-March/000214.html (zordhak, 19:11:50)
    2. https://france.debian.net/pipermail/ag/2021-March/000213.html (zordhak, 19:12:23)

  5. Le « Cheat Cube Debian » (zordhak, 19:15:17)
    1. AGREED: Pas d'avancée depuis le mois dernier, mais nous avons déjà une liste des commandes à mettre sur le cube => maintenant il faut attaquer la partie graphique (zordhak, 19:18:45)

  6. Les Goodies (zordhak, 19:19:54)
  7. Autres sujets (zordhak, 19:26:15)


Meeting ended at 19:40:30 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. zordhak (104)
  2. arpinux (25)
  3. valde (12)
  4. texou (11)
  5. SuShY (10)
  6. stanlog (8)
  7. lbenoit (7)
  8. fred1m (4)
  9. MeetBot (2)
  10. reg (2)
  11. philm (1)
  12. mzf (1)


Generated by MeetBot 0.1.4.