#debian-france Meeting

Meeting started by zordhak at 19:03:40 UTC (full logs).

Meeting summary

  1. AGO - Bientôt (zordhak, 19:07:08)
    1. AGREED: Attente de réparation des ML de l'asso pour lancer l'AGO (zordhak, 19:09:44)
    2. AGREED: entre 3 (mini) et 5 places seront disponibles au CA (+1 ne se représentant pas, et un potentiel démissionnaire) (zordhak, 19:11:27)

  2. TODO après AGO (zordhak, 19:13:53)
    1. AGREED: - Mise à jour du RI (zordhak, 19:14:22)
    2. AGREED: - La délégation hors CA de la gestion des goodies (zordhak, 19:14:30)
    3. AGREED: - Délégation de tâches intra CA (zordhak, 19:14:39)
    4. AGREED: - A la recherche d'adjoints dans le Bureau (Trésorier surtout) (zordhak, 19:14:58)
    5. AGREED: - Les moyens de paiement sur Galette (Stripe) (zordhak, 19:15:38)
    6. AGREED: - Corriger bogues sur Galette (patch upstream ?) (zordhak, 19:15:46)
    7. AGREED: - Gestion des MDP par le CA (zordhak, 19:15:56)

  3. Les goodies (zordhak, 19:17:13)
  4. Évènements à venir (zordhak, 19:21:08)
    1. AGREED: Les 30 ans de Debian en Septembre sur Paris ? (et ailleurs si vous voulez) (zordhak, 19:32:40)

  5. Autre sujet ? (zordhak, 19:33:32)


Meeting ended at 19:36:29 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. zordhak (79)
  2. valde (20)
  3. kibi (7)
  4. coucouf (3)
  5. MeetBot (2)
  6. tyzef (1)
  7. alas (1)


Generated by MeetBot 0.1.4.