18:54:27 <leogg> #startmeeting
18:54:27 <MeetBot> Meeting started Tue Jul 31 18:54:27 2012 UTC.  The chair is leogg. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:54:27 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
18:54:45 <leogg> MeetBot, pingall meeting! :)
18:54:45 <MeetBot> meeting! :)
18:54:45 <MeetBot> dachenka fitoria h01ger hask jimbodoors josernestodavila leogg lilix MeetBot moray n0rman nomada q-bert_ rmayorga t4nk321 xamanu
18:54:45 <MeetBot> meeting! :)
18:54:56 * leogg saluda a todos!
18:55:09 <leogg> quienes andan por acá para la reunión?
18:55:56 <josernestodavila> leogg: /me
18:56:17 <rmayorga> leogg: te dejaron solo
18:56:20 <leogg> josernestodavila, o/
18:56:27 <josernestodavila> leogg: \o
18:56:33 <leogg> rmayorga, por lo menos te tengo a vos :)
18:56:40 <josernestodavila> awwwnnnn
18:56:45 <leogg> <3
18:56:56 <t4nk321> oe llegue la otravez
18:57:00 <t4nk321> pero no llegaron
18:57:01 * nomada está en la sala saliendo para almorzar... :P
18:57:05 <t4nk321> :(
18:57:12 <leogg> según veo va a ser una reunión rápida :)
18:57:21 <leogg> agenda por acá ---> http://wiki.debconf.org/wiki/Miniconf-Nicaragua/2013/Meetings
18:57:42 <t4nk321> propongo el teolinda
18:58:04 <leogg> t4nk321, suave :) vamos por orden de agenda
18:58:09 <leogg> #topic Breve descripción del proyecto MiniDebConf Nicaragua 2013
18:58:40 <leogg> creo que este punto no necesita mayor discusión
18:58:47 <leogg> ya lo hemos estado hablando en la lista
18:58:49 <rmayorga> leogg: no tendrías que ser chair ?
18:58:50 <rmayorga> #chari
18:58:53 <rmayorga> #chair
18:59:00 <leogg> #chair leogg
18:59:00 <MeetBot> Current chairs: leogg
18:59:04 <leogg> #topic Breve descripción del proyecto MiniDebConf Nicaragua 2013
18:59:10 <rmayorga> para cambiar el /topic, ahh veo que el canal tiene +t
18:59:14 <rmayorga> ese es el problema
18:59:15 <leogg> rmayorga, gracias :)
18:59:33 <leogg> #chair rmayorga
18:59:33 <MeetBot> Current chairs: leogg rmayorga
19:00:48 <leogg> rmayorga, gracias por ofrecerte a ayudar :)
19:01:13 <leogg> siguiendo...
19:01:27 <leogg> la idea es aprovechar el impulso de la dc12
19:01:38 <leogg> y hacer un evento con un enfoque regional
19:01:48 <leogg> regional=centroamerica
19:01:59 <leogg> va a ser un evento mas pequeño que la dc
19:02:10 <leogg> tres dias
19:02:35 <t4nk321> voy sobre
19:02:54 <leogg> #topic Breve descripción del proyecto MiniDebConf Nicaragua 2013
19:03:01 <leogg> gracias rmayorga :)
19:03:28 <rmayorga> <lazyb0y>de nalgas</lazyboy>
19:03:37 <leogg> #info MiniDebConf será un evento de tres días
19:03:55 <leogg> #info MiniDebConf tendrá un enfoque regional (centroamericano)
19:03:59 <t4nk321> suficiente con 3 dias
19:04:18 <leogg> #info se espera una asistencia de 50-75 personas
19:04:34 <leogg> algunas ideas iniciales en
19:04:35 <leogg> http://wiki.debconf.org/wiki/Miniconf-Nicaragua/2013/Ideas
19:04:46 <rmayorga> #link http://wiki.debconf.org/wiki/Miniconf-Nicaragua/2013/Ideas
19:04:46 <leogg> alguien quiere comentar algo sobre este punto?
19:04:47 * josernestodavila se pregunta cuántos centroamericanos vinieron al DC12?
19:05:26 <t4nk321> pocos vineron ese es el objetivo que vengan mas de ca
19:05:30 <fitoria> leogg: estimado de gente?
19:05:39 <jimbodoors> leogg: hacerlo fuera de managua me parece mala idea
19:05:57 <leogg> josernestodavila, unos 50
19:05:58 <jimbodoors> para mi, que solo mantengamos cede dentro de managua
19:06:09 <leogg> jimbodoors, ya vamos a llegar a ese punto
19:06:16 <rmayorga> jimbodoors: creo que todavía no va ese punto
19:06:17 <leogg> fitoria, entre 50-75 personas
19:06:24 <jimbodoors> es que eso esta en las ideas :P
19:06:27 <fitoria> leogg: esa gente existe? :-)
19:06:34 <leogg> fitoria, que gente?
19:06:37 <fitoria> las 50?
19:06:40 <leogg> sip
19:06:42 <fitoria> será que vengan tantas?
19:06:49 <leogg> fitoria, http://debconf-data.alioth.debian.org/stats/only-arrived/registration-data.txt
19:06:58 <leogg> unos 50 vinieron para el dc12
19:06:59 <josernestodavila> fitoria: creo que leogg se refiere a la gente que vino al DC12
19:07:01 <leogg> de centroamerica
19:07:02 <rmayorga> lo veo complicado en un principio, alguien tiene datos de minidebconf panamá ??
19:07:10 <leogg> rmayorga, como 40 personas
19:07:14 <rmayorga> .oO(yo tengo, pero tengo que buscarlos)
19:07:36 <jimbodoors> rmayorga: en panama fueron como 40 personas
19:07:40 <leogg> rmayorga, http://softwarelibre.ca/sites/default/files/Informe%20de%20Actividades%20-%20MiniDebConf%20Panam%C3%A1%202010.pdf
19:07:51 <leogg> ahi está el informe final del 2010
19:07:56 <rmayorga> bien
19:07:59 <leogg> por eso el calculo de 50-75
19:08:04 <rmayorga> sí, sumando locales
19:08:05 <leogg> no creo que lleguemos a mas
19:08:08 <leogg> así es
19:08:10 <fitoria> leogg, rmayorga creo que debemos de esperar esa misma cantidad, máximo 60
19:08:13 <leogg> esperamos que de .ni lleguen mas
19:08:14 <rmayorga> que seguro tenemos bastantes
19:08:23 <leogg> fitoria, concuerdo
19:08:28 <leogg> sip
19:08:37 <rmayorga> ok, next topic ? :p
19:08:40 <josernestodavila> jimbodoors: salgamos de Managua, tal vez así logramos que más gente participe
19:08:45 * rmayorga se quiere ir a bañar
19:08:53 <leogg> #topic Discusión sobre fechas para el evento
19:08:57 <jimbodoors> josernestodavila: no lo creo
19:09:09 <leogg> creo que llegamos a un consenso sobre el mes de febrero 2013 en la lista
19:09:12 <t4nk321> es buena la idea
19:09:15 <leogg> alguien no está de acuerdo?
19:09:22 <leogg> hable ahora o calle para siempre
19:09:24 <rmayorga> #info se esperan 50-60 personas
19:09:26 <josernestodavila> jimbodoors: lo leo muy pequeño burgués y centralista compañero
19:09:38 <t4nk321> fuera de managua
19:09:45 <t4nk321> no se granada
19:09:46 <leogg> josernestodavila, quien dijo que yo era prole? :)
19:09:54 <leogg> t4nk321, aun no llegamos a ese punto
19:09:55 <jimbodoors> josernestodavila: jajajajaja vos sobes, la mania de mantener todo dentro del perimetro controlado
19:10:03 <josernestodavila> leogg: febrero está bien
19:10:06 <t4nk321> si
19:10:09 <t4nk321> frebrero
19:10:12 <t4nk321> es buena fecha
19:10:17 <rmayorga> una buena idea que sonaba era a principio de año, febrero
19:10:18 <t4nk321> pero si lo pegas mas a abril
19:10:19 <rmayorga> sí
19:10:26 <t4nk321> ahi no mas se quedarian veraneando
19:10:29 <rmayorga> abril es temporada alta, vacaciones
19:10:32 <rmayorga> es mas caro moverse
19:10:33 <leogg> propongo tercera semana de febrero
19:10:37 <leogg> 21 al 23 de febrero
19:10:41 <leogg> jueves a sabado
19:10:42 <jimbodoors> t4nk321: el problema con semana santa es que mucho lo ocupan para estar con la familia
19:10:47 <fitoria> leogg: perfecta la fecha IMO
19:10:48 <rmayorga> #info fechas propuestas 21-23 febrero 2012 - leogg
19:11:05 <leogg> alguien tiene otra propuesta?
19:11:06 <t4nk321> tercera semana de febrero
19:11:09 <t4nk321> +1
19:11:09 <rmayorga> dejamos eso mientras? si se quiere cambier se discute en la lista ?
19:11:20 <josernestodavila> rmayorga: +1
19:11:21 <leogg> rmayorga, me parece
19:11:24 <t4nk321> +1
19:11:26 <jaredcastillo> buenas tardes, a mi me parece bien esa fecha
19:11:30 <leogg> podemos darle una semana de discusión en la lista
19:11:33 <lilix> sera 21-24
19:11:33 <leogg> o algo asi
19:11:36 <t4nk321> +1
19:11:39 <rmayorga> #agreed última semana de febrero es la mejor fecha, si se desea discutir mas se puede hacer en la lista, pero esa es la fecha _semi_ oficial
19:11:39 <leogg> jaredcastillo, buenas :)
19:11:58 <leogg> genial!
19:12:03 <leogg> vamos rapido :)
19:12:10 <leogg> #topic Discusión sobre posibles sedes
19:12:11 <rmayorga> ok, el otro punto :)
19:12:14 <leogg> ahora si...
19:12:32 <rmayorga> yo prefiero managua, mil veces por comodidad
19:12:46 <leogg> IMHO, pienso que hacer algo fuera de managua es suicidio... no tenemos gente local y como dice rmayorga es mas comodo
19:13:01 <fitoria> leogg: +1 totalmente, el ECSL fue bien desgastante para todos
19:13:02 <leogg> miremos la experiencia de esteli
19:13:05 <jimbodoors> +1
19:13:05 <leogg> para el ECSL
19:13:05 <rmayorga> #info Managua es la mejor opción en base a comodidad y equipo local
19:13:09 <leogg> fitoria, correcto
19:13:14 <t4nk321> yo igual apayo los 3 dias fuera o dentro de managua
19:13:16 <rmayorga> leogg: esteli esta lejos, es necesario transportarse
19:13:23 <leogg> sipis
19:13:24 <t4nk321> sale caro
19:13:25 <rmayorga> etc, etc
19:13:31 <t4nk321> granada
19:13:32 <leogg> para el encuentro teniamos gente local
19:13:33 <rmayorga> lo mismo granada
19:13:34 <t4nk321> leon
19:13:34 <leogg> vix
19:13:37 <leogg> ahora no
19:13:40 <josernestodavila> León puede ser un buen candidato
19:13:43 <rmayorga> es necesario tomar un bus, no hay gente local para coordinar
19:13:55 <t4nk321> yo me puedo ir a vivir a leon
19:13:57 <rmayorga> y contradiciendo a t4nk321 si existe gente interesada, que demuestren su interes
19:13:58 <leogg> josernestodavila, pero no tenemos gente local? (vos no contas) :)
19:13:59 <t4nk321> tengo familia
19:14:02 <jimbodoors> josernestodavila: mucho calor
19:14:03 <rmayorga> y vayan a managua
19:14:07 <josernestodavila> jimbodoors: que fresa
19:14:19 <fitoria> chicos
19:14:30 <josernestodavila> leogg: hubo gente de León en el DC12, jimbodoors puede contactarlos :-p
19:14:35 <t4nk321> si
19:14:38 <fitoria> recuerden que hacerlo fuera de managua requiere mas trabajo en CONECTIVIDAD
19:14:38 <t4nk321> franco
19:14:39 <leogg> tambien me parece mejor no complicarnos la vida y escoger un lugar que nos de todo (salones, comida, alojamiento)
19:14:40 <fitoria> cosa que es vital
19:14:43 <t4nk321> el vive en leon
19:14:53 <jimbodoors> josernestodavila: no fueron los mismo que preguntaron si habia seguro para asistente?
19:14:56 <jaredcastillo> que les parece matagalpa yo soy de aqui
19:14:57 <fitoria> si de por sí conectar bien en managua es dificil
19:15:00 <leogg> josernestodavila, pero no es gente involucrada en la comunidad
19:15:01 <t4nk321> y en frebrero estamos de vacaciones podemos ayudar en todo el minidebconf
19:15:20 <josernestodavila> leogg: buena oportunidad para que se involucren
19:15:21 <jimbodoors> acuerdense tambien de conectividad
19:15:21 <leogg> necesitamos alguien local que esté 100% comprometido en el asunto
19:15:28 <fitoria> leogg: 200%
19:15:31 <leogg> jimbodoors, es correcto
19:15:34 <rmayorga> josernestodavila: si se quieren involucrar que vayan a managua
19:15:35 <jimbodoors> tampoco algo como el debconf, pero si algo decente para trabajar
19:15:48 <t4nk321> franco y jaime 100% en leon y en managua
19:15:49 <rmayorga> es la misma distancia
19:15:57 <fitoria> si, conectividad, acceso a aeropuertos y terminales de buses
19:16:00 <rmayorga> ir de leon a managua, que de managua a leon
19:16:02 <leogg> necesitamos además alguien con experiencia en organizar eventos
19:16:03 <rmayorga> :)
19:16:09 <leogg> podemos hacer algo pequeño en leon
19:16:10 <t4nk321> leo
19:16:14 <leogg> pero no un mniconf
19:16:17 <jaredcastillo> entonces es preferibel en managua
19:16:27 <leogg> jaredcastillo, asi es
19:16:39 <jaredcastillo> y no se puede hacer como un tour
19:16:40 <t4nk321> managua +1, leon +1
19:16:47 <jaredcastillo> antes por varios lugares
19:16:53 <leogg> jaredcastillo, se podria discutir en la lista
19:17:00 <fitoria> nos encantaría hacerlo fuera pero agrega mas complicaciones, así que para la próxima minidebconf ;-)
19:17:05 <rmayorga> a mi me gustaría fuera de managua, pero por comodidad me quedo en managua
19:17:14 <t4nk321> quien conoce a alguien en la unan leon
19:17:22 <lilix> un pre mini debconf >_< o debian tour en leon
19:17:25 <rmayorga> #action se discutira en la lista tomar en cuenta otras opciones - león es la que mas suena
19:17:37 <t4nk321> leo +1
19:17:39 <leogg> lilix, claro... vos propones y vos organizas :)
19:17:46 <rmayorga> t4nk321: podes invertir el tiempo creando en el wiki
19:17:57 <rmayorga> algo con la información de hoteles&/universidades/etc
19:18:03 <rmayorga> para decidir mas fácil
19:18:17 <leogg> #info lilix propone organizar una gira pre-miniconf tipo debian tour v2.0
19:18:18 <t4nk321> antes de la wiki hay que hablar con unen
19:18:29 <rmayorga> t4nk321: entonces, hablas con unen
19:18:34 <t4nk321> yo puedo llevar a uno de ustedes
19:18:34 <rmayorga> y avisas, sos el encargado de leogg
19:18:35 <rmayorga> err
19:18:37 <t4nk321> para no ir solo
19:18:40 <rmayorga> león :)
19:18:51 <jimbodoors> t4nk321: nada que tenga que ver con esa gente, por experiencia te lo digo, ya se nos han cagado en 2 eventos
19:18:53 <leogg> lo bueno de leon es que tenemos cerca a las peñitas :)
19:19:19 <t4nk321> leo vos mandas entonces igual apoyo en managua
19:19:22 <josernestodavila> leogg: y montón de bares a precios CSS, por los estudiantes ;)
19:19:39 <leogg> igual pienso que una opción como Mansión Teodolinda que nos dan todo (salones, comida, habitaciones) es mejor
19:19:46 <leogg> asi le pagamos a un solo proveedor
19:19:49 <leogg> y nos matamos menos
19:20:02 <josernestodavila> leogg: eso si, y la conectividad en MT no es mala
19:20:05 <lilix> +1 mansion
19:20:08 <rmayorga> yo apoyo mucho esa opción
19:20:09 <jimbodoors> leogg: +1 y tiene conexion decente punto a putno :)
19:20:12 <fitoria> leogg: +1
19:20:12 <leogg> este año fue problema pagar/coordinar/organizar cosas con multiples proveedores
19:20:27 <rmayorga> para que complicar, león puede ser bonito
19:20:28 <leogg> y creo que yn1v nos daria las mejores condiciones para el miniconf
19:20:32 <jimbodoors> plan B hay que dejar al paebanic
19:20:33 <rmayorga> pero hay que moverse hasta ahí
19:20:36 <leogg> rmayorga, shhhhhhhhhh
19:20:37 <leogg> :)
19:20:55 <fitoria> jimbodoors: yo diría plan A ambos y que se cotize
19:20:58 <leogg> #info leogg explora Mansión Teodolinda
19:21:00 <t4nk321> +1 mansion
19:21:07 <leogg> #info jimbodoors explora opción PAEBANIC
19:21:26 <jimbodoors> leogg: JS19?
19:21:34 <rmayorga> #agreed se discutira mas detalle en la lista, jimbodoors PEABNIC, leogg MT, t4nk321 león
19:21:39 <leogg> jimbodoors, sip... por eso te puse a vos :)
19:21:48 <jimbodoors> :P
19:22:07 <rmayorga> next topic :)
19:22:11 <leogg> #topic otros asuntos
19:22:29 <leogg> tengo dos
19:22:33 <leogg> primero
19:22:39 <leogg> presupuesto
19:22:40 <rmayorga> abrazos para todos ?
19:22:43 <rmayorga> ahh :(
19:22:56 <leogg> #topic otros asuntos: presupuesto MiniConf
19:23:08 <leogg> #link http://wiki.debconf.org/wiki/Miniconf-Nicaragua/2013/Budget
19:23:44 <leogg> creo que con $15K podemos hacer algo bueno
19:23:47 <leogg> igual
19:23:50 <rmayorga> bueno, eso suena largooo y complicado
19:23:53 <leogg> podemos hacerlo con menos si es necesario
19:24:07 <leogg> el ECSL costó $10K
19:24:10 <leogg> mas o menos
19:24:21 <leogg> obviamente esteli es mas barato que managua en muchas cosas
19:24:25 <jaredcastillo> entre cuantos mas o menos??
19:24:39 <t4nk321> el clavo es el viaje
19:24:46 <fitoria> t4nk321: cada quien pone su viaje
19:24:55 <fitoria> pocos travel sponsonship
19:24:58 <fitoria> leogg: ?
19:25:07 <leogg> fitoria, asi es.. cada quien pone su pasaje
19:25:14 <leogg> el resto lo ponemos nosotros
19:25:23 <leogg> comida, alojamiento, salones, internet, etc
19:25:41 <leogg> #info presupuesto incial anda por los $15K dolares
19:26:02 <rmayorga> para panamá logramos dar travel sponsorship con dinero de debian, pero no pagabamos nada en la ciudad del saber, ellos dieron hospedaje y salones, etc
19:26:05 <jimbodoors> leogg: el objetivo es conseguir patrocinio? creo que si entra algo en efectivo se podría ocupar para sponsorship
19:26:06 <t4nk321> +1
19:26:09 <t4nk321> +1
19:26:23 <leogg> jimbodoors, eso tenemos que irlo viendo en el camino
19:26:33 <jimbodoors> leogg: lo se, solo es una idea
19:26:41 <leogg> ya contactamos a uno de los sponsors del dc12
19:26:56 <t4nk321> bien
19:26:56 <leogg> la idea es conseguir la plata con 3-5 sponsors maximo
19:27:03 <leogg> no es mucha plata
19:27:10 <leogg> pero hay que moverse para conseguirñla
19:27:36 <leogg> ok... algo mas sobre el presupuesto?
19:27:41 <rmayorga> no creo
19:28:05 <fitoria> next
19:28:10 <leogg> #topic otros asuntos: Artwork
19:28:12 <jaredcastillo> cualquier cosa que surga se puede discutir en la lista
19:28:22 <rmayorga> artwork al wiki?
19:28:25 <leogg> #link http://wiki.debconf.org/wiki/Miniconf-Nicaragua/2013/Artwork
19:28:27 <rmayorga> enviar un correo a la lista local ?
19:28:33 <rmayorga> ya hay link :)
19:28:39 <leogg> lilix, hizo una propuesta de artwork
19:28:42 <leogg> de usar el gueguense
19:28:45 <leogg> aun no hay logo
19:28:56 <leogg> pero se está trabajando en eso
19:29:02 <fitoria> lilix, leogg el gueguense está requemado :-)
19:29:09 <leogg> lilix, quieres agregar algo?
19:29:15 <jaredcastillo> jeje
19:29:18 <leogg> fitoria, esperamos tu propuesta ;)
19:29:29 <lilix> pues es un gueguense un poco diferente
19:29:31 <fitoria> leogg: en letras la haré pero si pensaré en algo
19:29:41 <jimbodoors> leogg: ahora es tiempo del zanate :)
19:29:44 <lilix> tiene a debian por varios lados :P
19:29:46 <t4nk321> +1
19:29:54 <t4nk321> zanate +1
19:29:55 <leogg> #info lilix ha estado trabajando en el arte visual del MiniConf
19:30:15 <leogg> fitoria, jimbodoors, t4nk321, se coordinan con lilix entonces para ver eso :)
19:30:21 <fitoria> ok
19:30:28 <leogg> igual, no es nada urgente... pero es bonito ya tener algo listo
19:30:33 <leogg> para sponsors y eso
19:30:58 <leogg> #topic Tareas pendientes
19:31:04 <leogg> la mejor parte :)
19:31:11 * rmayorga ducks
19:31:16 <leogg> #link http://wiki.debconf.org/wiki/Miniconf-Nicaragua/2013/ToDo
19:31:18 <jimbodoors> leogg: pagina web con subdominio de debian.org.ni?
19:31:27 <jimbodoors> o todo en la wiki?
19:31:37 <t4nk321> vamos sobre con el zanate
19:31:38 <leogg> pueden ir viendo ese ToDo y se agregan ahi
19:31:39 <jaredcastillo> para mi es mejor la pagina web
19:31:56 <leogg> jimbodoors, ya estamos solicitando pagina web en debconf.org
19:32:00 <leogg> y lista de correos
19:32:21 <leogg> #info n0rman está solicitando subdominio en debconf.org + lista de correos
19:32:24 <jimbodoors> leogg: ok, como lo van hacer, con el script? me quiero hacer cargo de esa parte, si se puede
19:32:25 <rmayorga> lo de debconf.org siempre es buena idea, mientras la pueden trabajar en su servidor, y después mover/apuntar
19:32:53 <leogg> jimbodoors, agrega tu nombre en http://wiki.debconf.org/wiki/Miniconf-Nicaragua/2013/Teams
19:33:03 <jimbodoors> leogg: ok
19:33:05 <leogg> #info Unanse a los equipos de trabajo en http://wiki.debconf.org/wiki/Miniconf-Nicaragua/2013/Teams
19:33:31 <leogg> algo más por discutir?
19:34:16 <leogg> #topic Próxima reunión
19:34:30 <leogg> de aquí a tres semanas?
19:34:35 <leogg> tipo 21 de agosto?
19:34:41 <josernestodavila> leogg: +1
19:34:42 <rmayorga> perfecto
19:34:54 <fitoria> +1
19:35:27 <leogg> #info próxima reunión martes 21 de agosto a las 1pm
19:35:33 <leogg> gracias a todos por venir
19:35:37 <rmayorga> #endmeeting