00:59:21 <leogg> #startmeeting
00:59:21 <MeetBot> Meeting started Thu Sep 13 00:59:21 2012 UTC.  The chair is leogg. Information about MeetBot at http://wiki.debian.org/MeetBot.
00:59:21 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
00:59:27 <mmgc84> jelou MeetBot
00:59:46 <leogg> hola a todos, todas y todes! :)
00:59:59 <leogg> bienvenidos a la hora nick!
01:00:10 <leogg> perdón, a la reunión de debian-ni :)
01:00:14 <arastafiel> hola?
01:00:25 <leogg> hola arastafiel
01:00:38 <leogg> alguien más está acá por la reunión?
01:01:08 <mmgc84> \0/
01:01:42 <arastafiel> aparentemente estan todos menos xamanu, nomada , y lilix
01:02:40 <leogg> bueno
01:02:48 <mmgc84> comencemos
01:02:51 <leogg> doña dachenka convoco a la reunión
01:02:54 <leogg> así que....
01:02:55 <dachenka> faltan dos que hablaron en la lista
01:03:06 <dachenka> pero si quieren empezamos
01:03:15 <leogg> sip, let's do it!
01:03:26 <leogg> #topic Fondos debian-ni
01:03:31 <leogg> dachenka?
01:04:02 <dachenka> BIen, bien, el objeto de esta reunión
01:04:21 <dachenka> es darle seguijmiento a la parte financiera de la comunidad debian nicaragua
01:04:44 <dachenka> en la última meeting q tuvimos, quedé temporalmente a cargo d elas finanzas
01:05:03 <dachenka> me gustaría que hicieramos una elección para determinar a las dos personas que se harán
01:05:06 <dachenka> cargo de la misma
01:05:19 <dachenka> urge abrir una cuenta de ahorro y necesitamos dos firmas...
01:05:26 <leogg> dachenka, seguis dispuesta a hacer una de esas personas?
01:05:35 <leogg> perdón... a ser...
01:05:36 <dachenka> si, siempre y cuando haya alguien más
01:05:45 <leogg> genial :)
01:06:01 <leogg> voluntarios/as/es?
01:06:15 <mmgc84> me gustaria autoproponerme si a alguien le molesta, que brinque!
01:06:42 <arastafiel> Ya tenemos a las dos personas?
01:06:57 <arastafiel> o falta alguien mas?
01:07:16 <leogg> #info dachenka dispuesta a seguir a cargo de finanzas debian-ni
01:07:29 <leogg> #info mmgc84 se autopropone para ser la segunda persona
01:07:32 <dachenka> pués no veo ningún problema en que sea marcelo la otra persona
01:07:42 <leogg> +1
01:08:03 <arastafiel> Bien , +1 a estas personas
01:08:18 <mmgc84> :) ok
01:08:23 <dachenka> bien a parte de eso, como no tenemos una personería jurídica y creo que no es del interés del grupo
01:08:46 <dachenka> me cabe una duda
01:09:03 <dachenka> las cuentas se abren a nombre de las dos personas o como?
01:09:34 <mmgc84> uju me uno a la duda x)
01:09:39 <leogg> dachenka, si... así funciona con la cuenta de ubuntu-ni
01:09:47 <leogg> creo que seria lo mas adecuado
01:10:22 <dachenka> bien, digo esto para que no quepan dudas
01:10:27 <leogg> una duda que yo tengo es con respecto al banco
01:10:30 <dachenka> no sé como funciona la cuenta de ubuntu ni,
01:10:37 <leogg> creo que seria bueno un banco que tuviera banca en línea
01:10:46 <dachenka> cuál sugieren?
01:10:59 <leogg> n0rman, ?
01:11:33 <dachenka> saludos n0rman estas ahí?
01:11:40 <batu> buenas noches!
01:11:43 <dachenka> saludos batu!
01:11:48 <leogg> buenas noches batu
01:12:01 <arastafiel> Buenas noches
01:12:08 <batu> dachenka, leogg besitos
01:12:23 <leogg> :)
01:12:25 <dachenka> :)
01:12:34 <leogg> batu, estabamos viendo en que banco depositamos el dinero
01:12:37 <leogg> que propones?
01:12:55 <batu> leogg, me parece que bac o procredit
01:13:16 <leogg> batu, tienen servicio de banca en linea?
01:13:25 <batu> bac si, procredit no s�
01:13:54 <batu> buenas noches arastafiel
01:13:57 <mmgc84> medxio funciona el sistema del bac
01:14:00 <leogg> hay que ver tambien cual es el minimo que hay que tener en la cuenta
01:14:05 <leogg> y si hay recargos
01:14:15 <batu> en bac son 200 d�es
01:14:27 <batu> en procredit 25 d�es
01:14:34 <leogg> no creo que nos convenga bac entonces
01:14:37 <dachenka> ufff que diferencia
01:14:48 <dachenka> es seguro procredit?
01:14:55 <mmgc84> es un banco x)
01:15:02 <batu> dachenka, leogg y creo que en procredit es menos, y si es seguro
01:15:05 <mmgc84> nada es seguro
01:15:19 <leogg> tiene banca en linea procredit
01:15:29 <dachenka> exacto, no hay seguridad mucha
01:15:30 <batu> leogg, puedo averiguar
01:15:45 <leogg> batu, nope... fue una afirmación :)
01:15:56 <leogg> http://www.procredit.com.ni/
01:15:59 <dachenka> dios esta en todos lados batu!
01:16:19 <arastafiel> aparentemente tiene banca en linea
01:16:24 <batu> leogg, ok!
01:16:43 <leogg> jajajaja
01:16:44 <batu> yo estuve viendo sus estados financieros hace dos a�y son super solidos
01:16:53 <leogg> cuenta de ahorro:
01:16:54 <leogg> http://www.procredit.com.ni/?p=310
01:17:08 <leogg> solo necesitan presentar cedula y carta de referencia
01:17:15 <dachenka> batu genial! tenes cuenta ahí?
01:17:16 <leogg> sin minimos de retiro y deposito
01:17:55 <batu> dachenka, no, pero quiero abrir una
01:18:04 <dachenka> ok
01:18:13 <batu> leogg, para las cuentas individuales en procredit s�necesitas un m�mo de 1 d�
01:18:14 <leogg> me parece una buena opción procredit
01:18:29 <leogg> ahhh... puedo abrir la mia entonces :)
01:18:42 <leogg> ando exactamente 2 dolares en la cartera :p
01:18:46 <batu> leogg, por eso quiero abrir una
01:18:49 <dachenka> jajajaja, todos vamos abrir nuestra cuenta
01:18:56 <leogg> seeeee
01:18:59 <leogg> jajajaja
01:19:17 <batu> y quienes van a hacerse responsables de la cuenta?
01:19:34 <leogg> dachenka y mmgc84
01:19:35 <dachenka> total, tenemos plata en euros, esta la convertimos a dolares,no?
01:19:44 <batu> yo me hab�ofrecido en la �a reuni�ue se realizo en la uca
01:19:55 <batu> dachenka, convirtamos todo a d�es
01:19:59 <leogg> #agreed dachenka y mmgc84 son los responsables de los fondos debian-ni
01:20:16 <dachenka> batu, me parece lo más apropiado
01:20:21 <mmgc84> me gustaria que los fondos fueran en CHF
01:20:21 <leogg> batu, llegaste tarde... mmgc84 se propuso :)
01:20:38 <leogg> yenes japoneses?
01:20:44 <dachenka> CHF?
01:20:56 <leogg> pesos congoleses?
01:20:58 <batu> leogg, esta bien, apoyo a mmgc84
01:20:59 <arastafiel> Francos suizos
01:21:06 <arastafiel> para la debconf13
01:21:13 <batu> CHF son marcos alemanes
01:21:22 <leogg> francos suizos
01:21:30 <batu> arastafiel, es cierto, Francos suizos
01:21:31 <leogg> está a la par de dolar
01:21:38 <mmgc84> mas que dolar
01:21:53 <dachenka> seguro más, por algo todo es más caro allá
01:22:00 <arastafiel> mas que el dolar pero menos que el uero
01:22:05 <arastafiel> euro
01:22:10 <leogg> #action se convertirán todos los fondos a USD
01:22:28 <leogg> dachenka, mmgc84, cuando ven entonces lo de la cuenta?
01:22:35 <dachenka> mmgc84 sería bueno reunirnos con batu, él fue la persona que recibió el dinero de debian ni
01:22:48 <leogg> +1
01:23:21 <mmgc84> ok por la reunion
01:23:30 <batu> dachenka, mmgc84 s�diganme cuando nos podemos ver para entregarles cuentas a ambos
01:23:36 <dachenka> yo solo lo he guardado este tiempo, pero él maneja las finanzas
01:23:37 <arastafiel> Una duda , procredit puede hacer el cambio de euros a  dolares o debe de hacerse en otro lado par luego ser depositado
01:23:50 <dachenka> buena pregunta arastafiel
01:24:02 <dachenka> seria ver cual es la mejor taza de cambio, en que banco
01:24:29 <batu> arastafiel, no estoy seguro, mmgc84 y dachenka deben averig� procredit puede comprar los euros
01:24:57 <batu> dachenka, no vale la pena, porque son s�200 euros o algo as�
01:24:59 <mmgc84> si si definitivamente hay que evaluar las tasas de cambio
01:25:04 <dachenka> yo puedo preguntar en el bac este finde
01:25:27 <batu> dachenka, mmgc84 en el bac no te cambian menos de 500 euros
01:25:44 <mmgc84> menos de 500 euros? wtf
01:25:56 <leogg> #action dachenka y mmgc84 averiguaran tasas de cambio de EUR a USD
01:25:58 <batu> mmgc84, as�s mi rey!
01:26:01 <dachenka> que es esa vulgaridad!!
01:26:06 <mmgc84> todas las puertas nos llevan a procredit x)
01:26:37 <mmgc84> ok
01:26:44 <dachenka> averiguo taza de cambio en bdf y bac
01:27:11 <batu> dachenka, yo digo que no vale la pena, pero en realidad no se pierde nada
01:27:26 <dachenka> alguien se apunta averiguar en otro sitio?
01:27:41 <dachenka> m, que sugieren que lo cambiemos ahí mismo?
01:27:54 <leogg> dachenka, batu, cual es el total de fondos?
01:27:59 <leogg> USD y EUR?
01:28:16 <batu> leogg, mil box
01:28:32 <batu> leogg, pero una vez que hagamos el cambio, nos va a mermar un poco
01:28:53 <leogg> sip
01:29:23 <leogg> bueno, quedamos en que la proxima semana se abre la cuenta? dachenka, mmgc84, batu ?
01:29:32 <batu> leogg, una cosa
01:29:49 <batu> para abrir la cuenta necesitamos que las dos personas tengan colilla del inss
01:29:54 <mmgc84> yo puedo por la tarde los dias de semana
01:29:56 <dachenka> qué día quedamos para eso
01:30:10 <dachenka> mmm, esteeee no tengo colilla del inss
01:30:15 <dachenka> :S
01:30:18 <batu> mmgc84, dachenka, ambos tienen colilla del inss?
01:30:21 <mmgc84> uhhhhhh
01:30:27 <mmgc84> yo por el momento tengo
01:30:30 <dachenka> noup, estoy en meses de prueba
01:30:33 <dachenka> en mi trabajo
01:30:38 <dachenka> negra y explotada
01:30:40 <leogg> batu, segun http://www.procredit.com.ni/?p=310 no es necesario
01:30:47 <dachenka> batu, ud tiene colilla del inss?
01:31:03 <leogg> con que uno tenga creo que no hay problema
01:31:08 <batu> dachenka, si pero todav�no me la han entregado
01:31:09 <leogg> si es mancomunada la cuenta
01:31:28 <dachenka> será? habrá que investigar eso leogg
01:31:39 <leogg> dachenka, sip
01:32:07 <mmgc84> viendo en la pagina wex de procredit
01:32:16 <mmgc84> solo hay una sucursal en mga???
01:32:37 <mmgc84> esteeeeee ya vi que no :)
01:32:46 <leogg> mmgc84, hay 9 en managua
01:32:53 <dachenka> mmgc84 dificil
01:33:14 <batu> leogg, mir�onde dice �Se solicitar�oporte de ingreso de acuerdo al perfil del cliente�
01:33:15 <arastafie1> la central creo que esta cerca de club terraza
01:33:23 <dachenka> alguien sabe quienes son los dueños de procredit?
01:33:42 <dachenka> si, arastafiel, creo que esa es la central si no me equivoco
01:33:47 <batu> dachenka, es una cooperativa de ahorro de alemania
01:34:23 <leogg> bueno, hay que averiguar bien como es la apertura de cuenta
01:34:34 <leogg> y si se puede, proceder a abrirla lo antes posible
01:34:38 <dachenka> ok, los alemanes son cuadrados
01:34:47 <dachenka> veamos si no piden dos colillas del inss
01:34:53 <leogg> sssshhhhhhhh
01:35:04 <leogg> hay dos alemanes en el canal :)
01:35:10 <dachenka> sino tendremos que escoger otra persona
01:35:14 <dachenka> jajajaj
01:35:37 <arastafie1> quien es el otro aparte de holger
01:35:37 <arastafie1> felix no esta
01:35:46 <mmgc84> yo vere cual es la sucursal mas cercana que tengo de procredit y voy a averiguar lo de la cuenta en procredit
01:36:03 <batu> bueno, en caso que se necesite que las dos personas tengan colilla del inss, yo mantengo mi oferta
01:36:05 <leogg> #agreed dachenka mmgc84 y batu averiguaran requisitos para proceder a abrir cuenta en procredit
01:36:22 <leogg> ups, era action esa ultima
01:36:29 <dachenka> batu, me parece oportuno!!
01:36:32 <leogg> #agreed dachenka mmgc84 y batu averiguaran requisitos para proceder a abrir cuenta en procredit
01:36:36 <leogg> joder
01:36:43 <mmgc84> ok tios
01:36:45 <leogg> #action dachenka mmgc84 y batu averiguaran requisitos para proceder a abrir cuenta en procredit
01:36:56 <batu> leogg, ok, estoy de acuerdo
01:37:05 <dachenka> que divertidos que se leen los informáticos en irc
01:37:06 <batu> nos ponemos de acuerdo
01:37:17 <leogg> dachenka, que racista! :p
01:37:32 <dachenka> leogg para nada, me encantan!!!
01:37:33 <mmgc84> jajjaa
01:37:39 <leogg> awwwwww
01:37:42 <leogg> :)
01:37:51 <dachenka> creo que se emocionan y se ponen divertidos
01:38:06 <leogg> mas con un par de toñas encima :)
01:38:23 <batu> leogg, que rico!
01:38:42 <leogg> batu, yaestuvieramos.com
01:38:49 <dachenka> bien, en caso que requieran dos colillas inss, propongo que sea batu, la otra persona
01:38:59 <dachenka> pq yo estoy lejos de tener la mía
01:39:17 <batu> dachenka, ok!
01:39:18 <leogg> #info en caso de que se requieran dos colillas, dachenka propone que batu sea segunda firma
01:39:36 <mmgc84> vamos bien
01:40:03 <leogg> bueno gente
01:40:06 <leogg> si no hay nada mas...
01:40:11 <leogg> me retiro a trabajar
01:40:38 <dachenka> momento!!
01:40:45 <dachenka> alguien propuso hacer algo en matagalpa
01:40:56 <arastafiel> no hay nada mas a tratar?
01:40:58 <leogg> sip
01:41:08 <leogg> pero no vino a la reunion?
01:41:09 <dachenka> lo han visto por aquí?
01:41:10 <mmgc84> no ha brincado nadie
01:42:11 <dachenka> bien, en ese caso...no hay nada mas a tratar
01:42:12 <batu> bueno, parece que no hay otro punto en la agenda
01:42:22 <leogg> :)
01:42:25 <leogg> genial
01:42:38 <leogg> se levanta la sesión del club de los bufalos mojados
01:42:41 <mmgc84> tienen mi cel batu y dachenka
01:42:42 <leogg> #endmeeting