03:25:15 <leogg> #startmeeting
03:25:15 <MeetBot> Meeting started Thu Nov 29 03:25:15 2012 UTC.  The chair is leogg. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:25:15 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:25:30 <leogg> bueno
03:25:34 <jimbodoors> ok
03:25:45 <leogg> como primer punto entonces
03:25:46 <Giovani> ok
03:26:07 <leogg> #topic Participación de debian-ni en el Festival Nacional de Software Libre
03:26:13 <jimbodoors> leogg: hablemos rapido de la caja debian, o por lo menos lo que tenemos que llevar al festival
03:26:23 <leogg> sipo
03:26:26 <leogg> a eso voy
03:26:37 <leogg> solo para informar
03:27:00 <leogg> #info el festival es el 12 de diciembre en el Holiday Inn, de 8 am a 5 pm
03:27:34 <leogg> #info hay un espacio de stand que estará compartiendo la comunidad Debian con Monchito.net
03:27:37 <leogg> la pregunta ahora
03:27:38 <leogg> es
03:27:43 <leogg> que queremos hacer?
03:27:46 <leogg> que vamos a tener?
03:27:52 <leogg> y quien se hace cargo?
03:27:54 <leogg> :)
03:28:37 <jimbodoors> hacer acto de presencia y poder dar un poco de información a los participante
03:28:50 <leogg> así es
03:28:53 <Giovani> se pueden llevar cd de debian
03:29:02 <Giovani> y regalarlos a las personas
03:29:09 <leogg> claro, se podrían quemar discos y llevar
03:29:28 <leogg> habría que comprar DVDs y buscar quien los queme
03:29:51 <Giovani> cuantos se necesitan mas o menos
03:30:09 <jimbodoors> leogg: no lo se, miro los DVDs como gasto innecesarios
03:30:41 <leogg> seguramente va a haber gente que quiera llevarse la distro
03:30:52 <leogg> se podría vender, tal vez?
03:31:11 <leogg> no se cuantos discos podrían ser.... vos sabes cuantos se mueven mas o menos jimbodoors ?
03:31:48 <jimbodoors> podriamos llevar 50, no mas, despues quedan ahí tirados
03:32:42 <leogg> para regalar? vender?
03:32:53 <leogg> tal vez no quemamos todos
03:32:56 <leogg> solo una parte
03:33:21 <Giovani> yo pienso que regalarlos, o no se
03:33:25 <jimbodoors> leogg: para regalar y vender
03:33:34 <leogg> ok
03:33:38 <jimbodoors> lo que si debíeramos de sacar es camisetas, unas cuantas
03:33:56 <leogg> #agreed se comprarán DVDs para regalar y vender
03:34:02 <leogg> jimbodoors, si
03:34:16 <leogg> quede con n0rman que iba a hacer un diseño para ver si lo sacabamos
03:34:41 <leogg> 30-40 camisetas?
03:34:53 <jimbodoors> leogg: jacket?
03:35:02 <jimbodoors> podriamos sacar un anuncio en la lista
03:35:10 <jimbodoors> o sacar unas cuantas en todas las tallas
03:35:11 <leogg> para jackets?
03:35:12 <jimbodoors> y sin nombres
03:35:22 <leogg> ok
03:35:24 <jimbodoors> pegaron mucho y la gente quedo con ganas
03:35:27 <leogg> me parece
03:35:35 <Giovani> a mi tambien
03:35:38 <jimbodoors> unas 10, si no se venden ahí, se venden despues
03:35:50 <leogg> #agreed jimbodoors saca anuncio en lista para ver si hay interes en jackets
03:36:07 <leogg> y con las camisetas... que les parece? sacamos unas 30?
03:36:34 <jimbodoors> leogg: me parece
03:36:39 <Giovani> si tambien, para que alla algo de variedad
03:36:45 <jimbodoors> leogg: calcomanias troqueladas?
03:36:49 <leogg> perfecto
03:37:07 <leogg> #agreed se sacaran 30 camisetas debian nicaragua
03:37:32 <leogg> calcomanias es buena idea
03:37:39 <leogg> son baratas y se venden bien
03:37:49 <leogg> puedo cotizar donde mmgc84
03:38:05 <jimbodoors> leogg: ok
03:38:33 <leogg> #agreed leogg cotiza calcomanias troqueladas
03:38:50 <leogg> ok... pasamos a lo de la caja de eventos?
03:39:05 <jimbodoors> leogg: ok
03:39:23 <leogg> #topic Caja de Eventos
03:39:42 <leogg> bueno... no me dio tiempo de cotizar mucho
03:39:54 <leogg> encontre un monitor de 17" en altamira
03:40:00 <leogg> a USD75
03:40:25 <leogg> creo que mejor precio que ese no hay
03:40:26 <Giovani> mas iva? esta a buen precio
03:40:39 <leogg> sip
03:40:58 <leogg> voy a ir a verlo mañana
03:41:01 <jimbodoors> leogg: cuanto pensamos gastar en equipo?
03:41:02 <leogg> supuestamente es un dell
03:41:16 <leogg> jimbodoors, lo que se tenga que gastar me imagino :)
03:41:19 <jimbodoors> o que equipo es? solo monitor?
03:41:36 <leogg> y una laptop
03:41:37 <leogg> o mini
03:41:48 <mmgc84> disculpas se me fue el avion x)
03:41:52 <jimbodoors> leogg: ya se va a comprar la laptod?
03:42:03 <leogg> sip
03:42:22 <leogg> vamos a estrenarla con el festival
03:42:27 <Giovani> :)
03:42:31 <leogg> lo que no se es si nos conviene laptop o mini
03:42:44 <leogg> ya que la tendremos casi exclusivamente para eventos
03:42:53 <Giovani> se decia en la lista que laptop para grabar cd
03:42:55 <Giovani> y dvd
03:43:08 <Giovani> pero que si es mini comprar un quemador
03:43:13 <jimbodoors> leogg: la puedo guardar yo? :P
03:44:00 <leogg> jimbodoors, el monitor? por supuesto :)
03:44:17 <leogg> he visto portatiles desde 344
03:44:18 <jimbodoors> leogg: jajajajaja
03:44:24 <leogg> en portatiles.com.ni
03:44:42 <leogg> dual core 1.5 GHz
03:44:43 <jimbodoors> leogg: mira, hay una lenovo t61 en 300$ esta en buenas condiciones y el quemador tambien
03:44:57 <leogg> jimbodoors, 300 netos?
03:44:58 <jimbodoors> leogg: o andas buscando garantía?
03:45:07 <jimbodoors> si, 300 netos
03:45:18 <mmgc84> hola
03:45:42 <leogg> pasa las especificaciones a la lista para que comparemos
03:45:45 <leogg> mmgc84, hola
03:45:47 <Giovani> yo creo que sale mejor garantia
03:45:55 <jimbodoors> leogg: ok
03:45:58 <Giovani> mmgc84: hola
03:46:07 <jimbodoors> leogg: por cierto, cuanto dinero tenemos?
03:46:12 <mmgc84> creo que se tiene d}que definir que se va a comprar netbook o notebook/laptop
03:46:19 <leogg> Giovani, sip... es probable que sea mejor con garantia
03:46:40 <leogg> jimbodoors, ni idea el monto exacto... eso lo maneja dachenka
03:46:53 <jimbodoors> leogg: ya se, mañana paso una especificacion de una mini hp, no me acuerdo el modelo, es a un tercero, pero tiene garantia aun
03:46:54 <leogg> pero creo que andamos por los $800?
03:46:55 <mmgc84> las netbook por lo general tienen el procesador y la memoria muy limilados
03:47:01 <jimbodoors> voy a ver si aun la tiene
03:47:22 <leogg> mmgc84, si es mini tendriamos que conseguir quemador externo
03:47:43 <mmgc84> y una notebook es bastante mas personalizable y con potencia
03:47:45 <jimbodoors> leogg: ok, pasemos las propuesta y elijamos lo mas pronto posible la mejor que nos convengan
03:48:01 <mmgc84> un quemador externo hoy en dia cuetsa alrededor de $35 mas iva
03:48:02 <leogg> ok, me parece
03:48:25 <leogg> #agreed pasaremos propuestas en la lista sobre equipos para comparar y decidir
03:48:26 <mmgc84> ok
03:48:37 <leogg> mmgc84, entonces valdria la pena comprarlo de cualquier forma
03:48:47 <Giovani> leogg: de una mini?
03:49:00 <leogg> Giovani, puede ser mini o portatil
03:49:15 <leogg> ahi decidimos que es lo mejor en la lista
03:49:35 <mmgc84> Giovani, una mini que no tenga un procesador atom seria lo mejor
03:49:50 <Giovani> mmgc84: ok
03:50:17 <mmgc84> hasta donde yo entiendo los atom son solo 1 nucleo y por eso hago esa recomendacion
03:50:41 <Giovani> mmgc84: tienes razón
03:51:22 <leogg> bueno.. algo más con lo de la caja?
03:51:31 <leogg> como vamos a adornar el stand?
03:51:35 <leogg> tenemos la bandera
03:51:44 <leogg> necesitamos banner?
03:51:51 <Giovani> leogg: alguien menciono algo de un proyector en la lista
03:52:03 <Giovani> tambien de una mesita plegable y silla
03:52:22 <leogg> Giovani, cierto... pero creo que con solo el proyector nos volamos toda la plata :)
03:52:33 <leogg> mesa y silla vamos a tener el 12
03:52:37 <mmgc84> banner un rool up seria optimo
03:52:44 <leogg> no se aún que tan grande la mesa
03:52:50 <Giovani> leogg: si lo se
03:52:57 <leogg> pero igual, en Monchito no vamos a tener muchas cosas
03:53:08 <leogg> a lo sumo algún material promocional
03:53:23 <mmgc84> que idea tenes con el proyector?
03:53:23 <leogg> mmgc84, cotizas un roll-up BBB?
03:53:26 <jimbodoors> leogg: a la verga Monchito, solo debian :)
03:53:37 <mmgc84> no se va a usar un monitor?
03:53:42 <leogg> jimbodoors, :(
03:53:55 <mmgc84> ok leogg
03:54:00 <leogg> mmgc84, sip... vamos a comprar uno
03:54:01 <mmgc84> que es BBB?
03:54:10 <leogg> bueno bonito y barato :)
03:54:13 <mmgc84> ok
03:54:18 <Giovani> :)
03:54:25 <mmgc84> voy a necesitar dimensiones si
03:54:28 <leogg> #agreed mmgc84 cotiza roll-up debian
03:54:58 <leogg> mmgc84, 0.80x1.70?
03:55:09 <leogg> no se... no el mas grande de todos
03:55:17 <leogg> tal vez como el de drupal?
03:55:23 <mmgc84> entonces voyviendo altema del proyector, si ya tenemos monitor, vamos a usar un proyector?
03:55:40 <leogg> mmgc84, cotiza dos de un solo... yo necesito uno también... tal vez si sacamos dos hay rebaja
03:55:49 <Giovani> mmgc84, no lo veo necesario por el momento
03:55:57 <leogg> asi es
03:56:05 <leogg> por el momento resolvemos con el monito
03:56:06 <mmgc84> ok leogg copiada la info del roll up
03:56:07 <leogg> r
03:56:07 <mmgc84> ok
03:56:36 <leogg> bueno, algo más?
03:56:52 <mmgc84> si
03:57:16 <Giovani> leogg: tengo una duda con respecto al festival, tu eres del comite no?
03:57:33 <mmgc84> como estamos con la situacion de los tesoreros de debian-ni
03:57:34 <mmgc84> ???
03:57:35 <leogg> Giovani, asi es
03:57:43 <leogg> #topic Varios
03:58:08 <leogg> mmgc84, tesoreros quedaron dachenka, vos y batu, no?
03:58:17 <Giovani> leogg, casualmente estaba viendo la agenda de talleres, creo que seria mejor cambiar el nombre del mio
03:58:22 <leogg> o por lo menos esa fue la decisión en la reunión, creo
03:58:51 <leogg> Giovani, claro... pasame la info por correo y la cambio
03:58:59 <Giovani> que sea taller sobre herramientas de seguridad usando backtrack
03:59:10 <mmgc84> dachenka estaba fuera por no tener collilla de inss pero ya la tiene, tenes razon leogg
03:59:25 <Giovani> leogg, ok yo te lo mando
03:59:40 <leogg> mmgc84, igual... que sean tres los responsables no está mal
03:59:59 <leogg> mmgc84, solo que deberían ponerse de acuerdo para compartir info... para ver que hay y que no
04:00:09 <jimbodoors> Giovani: taller de seguridad? y yo ahorita voy hacer ataque Ddos a la pagina de unos amigos :P
04:00:24 <leogg> :)
04:00:33 <jimbodoors> leogg: que joden con eso del tesorero
04:00:34 <Giovani> jimbodoors, suerte :)
04:01:09 <jimbodoors> hubieramos hecho lo que ofrecio n0rman, una sub-cuenta en la del isic con acceso a los tesoreros y listo
04:01:14 <leogg> jimbodoors, solo así pasas
04:01:46 <leogg> si
04:02:03 <leogg> pero bueno... la decisión a que se llegó fue esa
04:02:26 <leogg> igual... ahora nos gastamos todo... si sobra algo, va para el panal :)
04:03:30 <mmgc84> terminamos entonces?
04:03:35 <leogg> sep
04:03:40 * leogg se retira a trabajar
04:03:46 <Giovani> ok
04:03:49 <jimbodoors> leogg: yo igual :P
04:03:49 <leogg> gracias a todos!
04:03:50 <mmgc84> solo el sabe!
04:03:54 <leogg> #endmeeting