#munin Meeting

Meeting started by TheSnide at 18:05:15 UTC (full logs).

Meeting summary

  1. 2.2 (TheSnide, 18:07:01)
    1. AGREED: minified JS will be replaced with nonfminified version (TheSnide, 18:27:05)

  2. munin-c (TheSnide, 18:39:01)
  3. lenses (TheSnide, 19:04:16)
    1. http://augeas.net/ augeas (TheSnide, 19:10:46)

  4. misc (TheSnide, 19:14:41)
    1. ACTION: TheSnide will doodle an end feb date. (TheSnide, 19:21:39)


Meeting ended at 19:30:12 UTC (full logs).

Action items

  1. TheSnide will doodle an end feb date.


Action items, by person

  1. TheSnide
    1. TheSnide will doodle an end feb date.


People present (lines said)

  1. TheSnide (73)
  2. helmut (26)
  3. ssm (23)
  4. MeetBot (2)
  5. h01ger (2)
  6. pretec (2)
  7. GrumpyFux (2)


Generated by MeetBot 0.1.4.