#munin Meeting

Meeting started by TheSnide at 17:59:09 UTC (full logs).

Meeting summary

  1. 2.2 (TheSnide, 18:00:38)
  2. munin-c (TheSnide, 18:23:17)
  3. misc (TheSnide, 18:23:26)
    1. i modified the doodle for the muninconf to be in june. Tue or Wed, from 21:00 to 23:00. (TheSnide, 18:24:34)
    2. AGREED: munin-c upload will be done either by pretec, or by helmut+TheSnide. Timeout = max(3days, time to complete alternate package) (TheSnide, 18:47:31)
    3. AGREED: alternate dsc will be done by TheSnide, sponsoring by helmut. (TheSnide, 18:48:11)


Meeting ended at 18:50:12 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. TheSnide (34)
  2. helmut (11)
  3. MeetBot (2)
  4. RoyK (2)


Generated by MeetBot 0.1.4.