#munin Meeting

Meeting started by TheSnide at 20:15:21 UTC (full logs).

Meeting summary

  1. plugins contrib (TheSnide, 20:43:40)
    1. AGREED: a to-be-defined naming scheme will be in effect on contrib.git (TheSnide, 21:19:56)
    2. AGREED: it will be used to autogen a plugin gallery. (TheSnide, 21:20:22)


Meeting ended at 21:20:50 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. dipohl (29)
  2. TheSnide (25)
  3. MeetBot (6)
  4. federico3 (1)


Generated by MeetBot 0.1.4.