#munin Meeting

Meeting started by TheSnide at 20:31:43 UTC (full logs).

Meeting summary

    1. ACTION: planning a 2.0 release this week (dipohl, 20:41:02)
    2. ACTION: TheSnide will send a poll on the ML with focus areas. (TheSnide, 21:08:50)


Meeting ended at 21:24:31 UTC (full logs).

Action items

  1. planning a 2.0 release this week
  2. TheSnide will send a poll on the ML with focus areas.


Action items, by person

  1. TheSnide
    1. TheSnide will send a poll on the ML with focus areas.


People present (lines said)

  1. TheSnide (29)
  2. dipohl (11)
  3. MeetBot (2)
  4. Ganneff (2)
  5. h01ger (1)


Generated by MeetBot 0.1.4.