#munin Meeting

Meeting started by TheSnide at 19:32:21 UTC (full logs).

Meeting summary

    1. 2.1.11 is out. (TheSnide, 19:33:57)
    2. 2.1.11 contains munin-httpd that *replaces* allcgi. (TheSnide, 19:39:07)
    3. munin will not (for the forseeable future) have ssl nor acl in httpd (TheSnide, 19:41:39)
    4. ACTION: TheSnide will *promote* the perl version of multi1sec to core, along with if1sec_ (TheSnide, 20:16:55)


Meeting ended at 20:42:26 UTC (full logs).

Action items

  1. TheSnide will *promote* the perl version of multi1sec to core, along with if1sec_


Action items, by person

  1. TheSnide
    1. TheSnide will *promote* the perl version of multi1sec to core, along with if1sec_


People present (lines said)

  1. TheSnide (54)
  2. ssm (30)
  3. be0rn (13)
  4. chteuchteu (12)
  5. MeetBot (2)


Generated by MeetBot 0.1.4.