#munin Meeting

Meeting started by sumpfralle1 at 19:28:58 UTC (full logs).

Meeting summary

  1. review of last meeting (sumpfralle1, 19:29:19)
    1. ACTION: sumpfralle review manpages packaging in Debian for 2.999 (sumpfralle1, 19:32:05)
    2. ACTION: sumpfralle1 add build system details to the development documentation of the guide (in case it is missing (sumpfralle1, 19:32:53)
    3. ACTION: sumpfralle1 review manpages packaging in Debian for 2.999 (sumpfralle1, 19:32:58)
    4. ACTION: TheSnide recover the few removed munin-2.0-pages of the munin-guide (sumpfralle1, 19:36:08)

  2. new things .... (sumpfralle1, 19:36:21)


Meeting ended at 19:45:58 UTC (full logs).

Action items

  1. sumpfralle review manpages packaging in Debian for 2.999
  2. sumpfralle1 add build system details to the development documentation of the guide (in case it is missing
  3. sumpfralle1 review manpages packaging in Debian for 2.999
  4. TheSnide recover the few removed munin-2.0-pages of the munin-guide


Action items, by person

  1. sumpfralle1
    1. sumpfralle1 add build system details to the development documentation of the guide (in case it is missing
    2. sumpfralle1 review manpages packaging in Debian for 2.999
  2. TheSnide
    1. TheSnide recover the few removed munin-2.0-pages of the munin-guide


People present (lines said)

  1. sumpfralle1 (24)
  2. MeetBot (3)
  3. be0rn (0)
  4. chteuchteu (0)
  5. h01ger (0)
  6. dipohl (0)
  7. TheSnide (0)


Generated by MeetBot 0.1.4.