#munin Meeting

Meeting started by sumpfralle2 at 18:29:09 UTC (full logs).

Meeting summary

  1. Bits from the last week (sumpfralle2, 18:33:12)
  2. other things (sumpfralle2, 18:42:29)
    1. ACTION: sumpfralle2 install gallery on demo - with manual update process (sumpfralle2, 18:48:31)

  3. epel packaging (sumpfralle2, 18:51:29)
    1. please proposed test EPEL packages: https:/b.bbbs.net/m/ (sumpfralle2, 18:55:00)

  4. release handling (sumpfralle2, 18:55:23)


Meeting ended at 19:05:47 UTC (full logs).

Action items

  1. sumpfralle2 install gallery on demo - with manual update process


Action items, by person

  1. sumpfralle2
    1. sumpfralle2 install gallery on demo - with manual update process


People present (lines said)

  1. sumpfralle2 (79)
  2. TheSnide (33)
  3. bcg (5)
  4. MeetBot (3)
  5. be0rn (0)
  6. h01ger (0)
  7. chteuchteu (0)
  8. kenyon (0)


Generated by MeetBot 0.1.4.