18:52:15 <dapal> #startmeeting
18:52:15 <MeetBot> Meeting started Wed Oct 13 18:52:15 2010 UTC. The chair is dapal. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:52:15 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
18:52:30 <dapal> #topic Nuovo meeting di test
18:52:52 <tosky> #link http://wiki.openstreetmap.org/wiki/User:Hanska/Sidewalk
18:53:09 <dapal> tosky: no
18:53:18 <dapal> #link http://wiki.openstreetmap.org/wiki/User:Hanska/Split_sidewalk
18:53:27 <dapal> questa è la proposta corrett
18:53:28 <dapal> +a
18:53:30 <tosky> ah, pardon
18:54:01 <tosky> non dovresti indicarlo nella prima proposta, che ce n'è una più aggiornata?
18:55:50 <empy86> ragazzi...posso chiedere una cosa su gpsmid?
18:56:44 <elwood> #idea ascoltare empy86
18:56:51 <empy86> ecco :D
18:57:16 <dapal> tosky: sì, sto pensando di spostare la prima
18:57:35 <empy86> se io devo taggare ad esempio dei lampioni.. con gpsmid come faccio?
18:58:12 <magellanino> bon mentre voi state qua a chiaccherare io vò a mappare
18:58:15 <tosky> segni i punti come per qualsiasi altro punto di interesse
18:58:21 <tosky> empy86: è malgar l'esperto di gpsmid
18:58:28 <tosky> magellanino: \o/
18:58:30 <tosky> magellanino: cosa? :)
18:58:34 <empy86> si tosky.. ma io ancora non ho capito bene come mappare con gpsmid..
18:58:51 <empy86> ho capito che quando mi muovo.. (credo) lui crei le tracce .gpx
18:58:54 <magellanino> tosky: buiding di palermo scopo : coprire l'intera città
18:58:57 <empy86> :-/
18:59:10 <magellanino> tosky: già palermo est l'ho completata
18:59:17 <empy86> :-o
18:59:18 <empy86> tutta?
18:59:26 <magellanino> tosky: mancano la parte centrale e ovest si empy86 tutta
18:59:30 <dapal> #agreed pagina sidewalk spostata su User:Hanska/Sidewalk
18:59:31 <empy86> ma solo io sono cos�ento? -.-
18:59:40 <empy86> io per fare adrano ci metter�e anni -.-
18:59:45 <malgar> empy86: ti dico come faccio io.. sposto con il joystick dove voglio mettere il waypoint e poi clicco 9
18:59:54 <dapal> tosky: vuoi provare altre amenità di meetbot? :-D
18:59:56 <dapal> #chair tosky
18:59:56 <MeetBot> Current chairs: dapal tosky
18:59:59 <empy86> malgar ? -.-'
19:00:03 <malgar> mi si apre la maschera e col t9 inserisco il nome del waypoint
19:00:11 <empy86> fai uscire dal tuo corpo lara croft :D
19:00:21 <magellanino> tosky: http://www.openstreetmap.org/?lat=38.0946&lon=13.3796&zoom=14&layers=M
19:00:24 <empy86> uhm...
19:00:27 <malgar> cosa non capisci?
19:00:38 <empy86> diciamo che non ho ancora capito nulla di gpsmid :-/
19:00:39 <dapal> #help aiutare empy86 con gpsmid
19:00:50 <dapal> #rejected aiutare magellanino nella sua folle impresa
19:00:57 <empy86> XD
19:01:06 <malgar> dapal: sono entrato in #help.. è grave?
19:01:13 <dapal> malgar: sì, lol
19:01:18 <magellanino> dapal: in un mese massimo ho finito palermo
19:01:19 <dapal> #save
19:01:32 <dapal> #meetingname testmeeting
19:01:32 <MeetBot> The meeting name has been set to 'testmeeting'
19:01:35 <tosky> magellanino: Brancaccio?
19:01:36 <magellanino> dapal: almeno come building
19:01:41 <magellanino> tosky: eh si dimmi
19:01:46 <tosky> magellanino: ah, wow :)
19:01:48 <empy86> ah ma come building e basta?
19:02:05 <magellanino> tosky: brancaccio è completa
19:02:06 <empy86> oddio... le case sono tantissime -.-
19:02:07 <dapal> tosky: quando dici tu, ferma il meeting con #endmeeting
19:02:25 <dapal> NUUOOOOOOOOOOO
19:02:26 <dapal> [20:54:08] <simone> google chart api?
19:02:27 <dapal> [21:01:30] <dapal> ehm?
19:02:27 <dapal> [21:01:32] <-- simone (~chatzilla@78-134-74-97.dynamic.eolo.it) has quit (Quit: ChatZilla 0.9.86 [Firefox 3.6.10/20100922073514])
19:02:30 <magellanino> tosky: manca solo la zona industriale che farò con calma
19:02:32 <dapal> due secondi dopo il mio "ehm"
19:02:50 <magellanino> dapal: che?
19:03:03 <dapal> bon, stoppo il meeting
19:03:03 <tosky> #info è uscito simone, è ora di chiudere
19:03:05 <tosky> #endmeeting