03:09:37 <rmayorga> #startmeeting
03:09:37 <MeetBot> Meeting started Wed Sep  8 03:09:37 2010 UTC.  The chair is rmayorga. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:09:37 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:09:52 <rmayorga> no teniamos agenda, así que veamos un poco los avances de todo el tema
03:10:29 <rmayorga> leí bastante avance en .gt
03:10:34 <damarist> Ok rmayoga :)
03:10:37 <rmayorga> no se si nos pueden comentar mas o menos como van
03:11:10 <rmayorga> #action Avances por parte de Guatemala
03:11:19 <damarist> Ok, tomo la palabra x .gt entonces...
03:11:33 <smartinez> rmayorga, creo que el comando es topic ;)
03:11:41 <damarist> #link http://wiki.debconf.org/wiki/DebConf12/Bids/Guatemala/InformacionGeneral
03:11:52 <rmayorga> #topic Avances Guatemala
03:12:24 <damarist> Ehmmm rmayorga gracias!...
03:12:45 * rmayorga esperando que cargue el link
03:13:02 <damarist> El resumen de la informacion esta en el enlace que traslade
03:13:05 <rmayorga> damarist: no se tiene por ahora otra propuesta mas que Xela ?
03:13:40 <damarist> No rmayorga.. lo que sucede es que los costos suben mucho si se cotiza en la ciudad
03:13:43 <rmayorga> #info Guatemala propone por ahora Xela
03:14:42 <damarist> Pero hay precios alli mismo de hospedaje en la ciudad y algo sobre la alimentacion
03:14:57 <fcestrada> damarist: ¿Que significa "Extra por persona DebCamp"?
03:15:10 <damarist> Rmayorga, como podras observar si suburua mucho
03:15:19 <rmayorga> suburua?
03:15:31 <rmayorga> si, está bastante alto
03:15:41 <damarist> Subiria
03:16:04 <rmayorga> ahora, lo del traslado es complicado
03:16:11 <rmayorga> por que no todos llegan mismo día/hora
03:16:24 * damarist se disculpa, me cuesta un poco este teclado
03:16:43 * lfac su conexion anda en la fregada :S se ha perdido todo
03:16:46 <rmayorga> #info presupuesto de Guatemala, 62k DebConf, 11k DebCamp
03:16:53 <damarist> Rmayorga: sip... es algo que me preocupa
03:17:02 <rmayorga> también el tema del internet, 8mbps no es muy bueno
03:17:06 <fcestrada> rmayorga: ¿8MB de velocidad para Internet que tal?
03:17:11 <rmayorga> por lo menos 10mbps o mas
03:17:12 <fcestrada> lol, me ganaste.
03:17:21 <rmayorga> #info 8mbps puede ser poco
03:17:37 <damarist> Fcestrada: ya no te conteste es qye el decamp es para la gente que llega antes
03:17:42 <lfac> rmayorga: cabal, segun entendi se necesitaba el doble
03:17:47 <rmayorga> otra duda, que tan complicado es el traslado, digamos si alguien lo quiere hacer por su cuenta
03:18:02 <rmayorga> ejemplo en Mar del plata el evento era a 500KMs de la capital
03:18:11 <rmayorga> y cada quien se fue como pudo  Mar del Plata
03:18:28 <fcestrada> damarist: Gracias
03:18:47 <damarist> Rmayorga: sip, por el momento esto es lo que he conseguido x mi cuenta, pero creo que con la ayuda de los chicos podriamos armar mejor esto y nuevas opciones ;)
03:18:50 <rmayorga> existe algún tipo de bus fancy y pomposo para mover a la gente entre Ciudad de Guatemala y Xela
03:19:08 <rmayorga> #info damarist espera tener mas ayuda para tener propuestas diferentes
03:20:04 <damarist> Rmayorga: el traslado a Xela es sencillo (a mi parecer, quiza por ser local mi pensamiento :p
03:20:07 <elbek> rmayorga: a xela podes llegar por tierra fria pero tambien por la costa, que es un poco mas largo pero con paisajes excelentes
03:20:20 <elbek> rmayorga: son 200 Km
03:20:36 <rmayorga> elbek: pero mi duda es si existe algún tipo de bus que de el servicio
03:21:05 <damarist> Rmayorga: son buses tipo pullman
03:21:06 <rmayorga> y que la gente pueda tomar, pensa lo que dice damarist, por ser local se ve fácil, pero por ejemplo para alguien que quizás ni hable español
03:21:26 <elbek> rmayorga: a xela salen buses cada hora casi de varias empresas
03:21:29 <fcestrada> damarist: ¿Si al final asistieran más de 300 personas (ej. 330-350) se puede manejar esto o habría problemas por ello porque esta muy justo el cupo?
03:21:38 <rmayorga> damarist: fuera bueno agregar eso al wiki, el precio del bus y eso, y pedirle al hotel que baje el precio quitando transporte
03:21:51 <elbek> rmayorga: como dice damarist son pullman
03:22:16 <rmayorga> elbek: ok, si se puede enlazar en el wiki algunas de las compañias que dan el servicio es buena idea
03:22:27 <elbek> ahh va, ahorita miro eso
03:22:34 <damarist> Bueno hay de los sencillos tambien, pero los pullman son comodos y precio ~us$20
03:22:49 <rmayorga> para escribír en el wiki de Debian tenes que estar registrado y poder aritmetica
03:23:02 <damarist> Ok rmayorga ... vamos a agregar esto a la propuesta
03:23:02 <rmayorga> damarist: la opción tendría que ser los pullman
03:23:29 <rmayorga> damarist: todavía no trbajaron el sitio en ingles, en el checklist?
03:23:38 <rmayorga> bueno, creo que no es tiempo para eso igual
03:23:45 <damarist> Tambien debemos agregar lo de mejorar lo del enlace > o = 10Mb verdad?
03:23:56 <rmayorga> sí
03:24:15 <rmayorga> damarist: también, aclarar con el hotel que tendrían que dar permiso que varios geeks lleguen a meterse con su red de datos
03:24:26 <rmayorga> o sea, dejarnos tocar los equiposss xD
03:24:37 <damarist> ?
03:24:48 <elbek> rmayorga: se necesitarina ips publicas para algo?
03:24:51 <rmayorga> por lo general, se usa la red de datos(UTP) del hotel
03:24:54 <damarist> Sorry ..
03:25:03 <rmayorga> y el wifi se instala también
03:25:10 <rmayorga> eso lo hace la gente de debconf-orga
03:25:33 <rmayorga> por lo que el hotel no tendría que estar tan celoso a dejar que varias personas toquen su red
03:26:04 <damarist> Ya hable a grandes rasgos este tema.. y al parecer no hay problema
03:26:10 <rmayorga> ok, perfecto
03:26:19 <rmayorga> el hotel queda en la ciudad?
03:26:24 <damarist> Pero puedo tratar que quede por edcrito :p
03:27:34 <damarist> Sip rmayorga, segun entiendo... no lo conozco pero si me gustaria que tal vez jdardon
03:27:51 <damarist> O alguno de los chicos de Xela nos diera su opinion
03:27:58 <elbek> rmayorga: http://www.xelapages.com/trans.htm
03:28:09 * aranax regresando
03:28:20 <aranax> damarist, que tanto subiria el precio si se hace en la capital?
03:28:41 <rmayorga> están unos precios en el wiki aranax
03:29:06 <aranax> si ya los vi
03:29:15 <rmayorga> pero fuera bueno hablar con los hoteles
03:29:21 <rmayorga> para ver si pueden hacer mejor precio
03:29:26 <rmayorga> terminamos con Guate?
03:29:29 <damarist> Aranax no se exactamente... seria de buscar opciones, el mejor hotel de ubicacion y precio me parece el raddison
03:29:34 <aranax> a mi lo que me pone a pensar
03:29:45 <aranax> es si es en invierno y pasa lo que esta pasando ahora
03:29:52 <aranax> que hay derrumbres
03:29:53 <rmayorga> y generalmente es en invierno
03:30:00 <rmayorga> julio-agosto
03:30:01 <rmayorga> cuando llueve
03:30:55 <aranax> seria bueno considerar eso tambien aunque sería d elo más fatalista
03:31:26 <damarist> Sip, cierto... creo que si es necesario tener x lo menos la opcion ciudad
03:31:33 <aranax> rmayorga, en base a anteriores debconf consideras que el precio cotizado por damarist este dentro de lo pensado
03:32:04 <rmayorga> aranax: no estoy seguro
03:32:15 <rmayorga> tendría que revisar los reportes de debconfs anteriores
03:32:54 <rmayorga> bueno, dejemos Guate, veamos .sv :)
03:33:01 <rmayorga> #topic Avances El Salvador
03:33:19 <rmayorga> en ese caso solo era yo
03:33:28 <rmayorga> (por ahora)
03:33:45 <rmayorga> revise con un par de hoteles, mande correos pero ninguno me respondió, asi que no tengo mucho que decir
03:34:03 <rmayorga> hable un poco con la gente durante DebianDay, muchos mostraron interes, pero por ahora nada concreto
03:34:16 <damarist> :S
03:34:34 <rmayorga> voy a seguir moviendo un poco el tema estas semanas, y después de SFD
03:34:42 <rmayorga> para ver si se levanta el animo después de SFD
03:35:11 <rmayorga> algunas opciones eran considerar la capital, y suchitoto
03:35:26 <rmayorga> y descartar un poco la opción de la playa
03:37:02 <rmayorga> por ahora creo que no hay mucho mas que decir del tema de .sv :(
03:37:12 <aranax> rmayorga, aca porque damarist es buena para lo de la logística
03:37:15 <rmayorga> #info El Salvador no tiene nada todavía, bad rmayorga
03:37:47 <rmayorga> #topic Avances Nicaragua
03:37:51 <rmayorga> n0rman: hola
03:38:07 * rmayorga busca gente de .ni
03:39:01 <damarist> ping *.ni
03:39:04 * fcestrada nota que en http://wiki.debconf.org/wiki/DebConf12 solo aparece la propuesta de .ni y no la de .gt
03:39:20 <rmayorga> fcestrada: .gt no tiene fijo todavía la propuesta
03:39:39 <fcestrada> :O gracias
03:39:48 <damarist> Gracias x la aclaracion rmayorga ;)
03:40:10 <rmayorga> ahh llego una mezcla de norman + jimbodoors
03:40:13 <rmayorga> jimbodoors: hola
03:40:18 <jimbodoors> rmayorga: hola
03:40:23 <jimbodoors> sorry por la tardanza
03:40:42 <rmayorga> damarist: se puede ir moviendo al sitio del wiki cuando tengan en ingles lo del wiki
03:41:11 <rmayorga> ese es el checklist de la propuesta completa
03:41:12 <rmayorga> http://wiki.debconf.org/wiki/DebConf12/Bids/Managua
03:41:13 <damarist> Ok rmayorga :)
03:41:16 <rmayorga> que tiene que ir completo
03:42:15 <rmayorga> jimbodoors: estabamos justo esperando saber como van los avances con DebConf12 y Nicaragua
03:42:57 <damarist> Hola jimbodoors :) estabamos esperando la info de .ni!
03:43:04 <jimbodoors> rmayorga: hoy me reuni con las dos hoteles posible, ya tengo la contizacion lista
03:43:12 <jimbodoors> solo es de ponerla en la wiki
03:43:19 <jimbodoors> damarist: gracias :)
03:43:40 <rmayorga> jimbodoors: ok, mas o menos podes comentar los precios ?
03:43:49 <rmayorga> #info jimbodoors se reunió ya con dos hoteles
03:43:52 <jimbodoors> los que nos hace falta es consultar con las aereolinias a ver si hay paquetes
03:43:53 <rmayorga> jimbodoors: en Managua?
03:44:07 <rmayorga> jimbodoors: eso no lo vean mucho, es muy complicado
03:44:36 <jimbodoors> si, hay una tercera pero queda en la playa y es medio complicado la logistica de movilizacion de la gente
03:44:37 <rmayorga> cada quien por lo general puede armar su vuelo, si está bien ver cuanto cuesta mas o menos moverse de europa a Nicaragua y de EEUU a Nicaragua
03:44:44 <rmayorga> y poner los estimados
03:44:59 <jimbodoors> siempre seria con escala en .sv o .cr
03:45:04 <rmayorga> jimbodoors: hablabamos de eso temprano, la gente no necesita que la muevan, siempre y cuando existan buses o algo que haga recorridos al lugar
03:45:23 <rmayorga> y que sea comodo(comodidad, no precio)
03:45:28 <jimbodoors> rmayorga: y tienda de hardware, no es tan necesario?
03:45:47 <jimbodoors> porque no cree que hay, aunque se podria hablar con una tienda para que tenga precencia
03:45:48 <rmayorga> en teoría si
03:46:00 <rmayorga> no creo que nadie compre nada si llevas una tienda
03:46:11 <rmayorga> solo ayuda para emergencias como «murió mi disco duro!»
03:46:52 <rmayorga> jimbodoors: cuanto mas  o menos es el precio de los hoteles por todo el evento ?
03:46:55 <rmayorga> para tener una idea
03:47:31 <rmayorga> jimbodoors: están llevando alguna lista de correo con la organización del evento ?
03:47:44 <rmayorga> s/evento/propuesta/
03:48:39 <jimbodoors> rmayorga: por el momento por open atrium
03:48:49 <rmayorga> open atrium ?
03:49:16 <jimbodoors> rmayorga: sip, una aplicacion de drupal
03:50:01 <rmayorga> jimbodoors: las dudas respecto a hotel, que se considero? cuantas personas, cuantos salones?
03:50:16 <jimbodoors> rmayorga: el monto lo paso mañana, esta compu solo no tiene entorno grafico y lo tengo en el correo
03:50:34 <rmayorga> jimbodoors: también lo del internet, y lo del lugar, lo último que recuerdo era que se tenía la idea de usar una universidad y un hotel
03:50:38 <rmayorga> separados
03:50:59 <rmayorga> #jimbodors actualizara el wiki con costos de hoteles en Nicaragua
03:51:02 <jimbodoors> asi es
03:51:02 <rmayorga> err
03:51:09 <rmayorga> #info jimbodors actualizara el wiki con costos de hoteles en Nicaragua
03:51:18 <rmayorga> jimbodoors: que tan cerca está la universidad de los hoteles?
03:51:51 <rmayorga> se puede ir caminando?, podría moverse una persona sola en silla de ruedas desde el hotel a la universidad?
03:52:17 <jimbodoors> pero el problema con la universidad es que no tienen aire acondiciondo las habitaciones
03:52:24 <jimbodoors> por eso decidimos hacerla en un hotel
03:52:55 <jimbodoors> lo del isp vamos hablar con las isp de los hoteles a ver si podemos conseguir mas ancho de banda
03:53:04 <jimbodoors> o hablamos con una empresa de wimax
03:53:42 <jimbodoors> los dos hoteles son lugares centricos con tiendas, bancos y centrocomerciales
03:54:39 <rmayorga> jimbodoors: y que tan cerca de la universidad están los hoteles?
03:54:42 <jimbodoors> rmayorga: todo el evento seria dentro del hotel
03:54:45 <rmayorga> ahhhh
03:54:48 <jimbodoors> estan algo largo
03:54:48 <rmayorga> ok, esa era mi duda
03:54:57 <rmayorga> ya no se utilizaría la universidad
03:55:16 <rmayorga> #info Nicaragua decide que el evento completo sea en un hotel y no universidad/hotel
03:56:28 <rmayorga> ok, jimbodoors fuera bueno que enviaran algún detalle de como van a la lista de correos
03:56:41 <rmayorga> a slca
03:57:04 <jimbodoors> rmayorga: tenemos problema con la lista de debian-ni
03:57:06 <jimbodoors> ahh ok
03:57:12 <RichardQ> joomla
03:57:27 <jimbodoors> por eso se esta llevando por open atriumç
03:57:32 * damarist pregunta si tambien la info de .gt la enviamos a la lista de slca?
03:57:51 <rmayorga> damarist: sí, aunque quedo mas en el log que la info de .ni :)
03:58:17 <damarist> Ok rmayorga :)
03:59:01 <jimbodoors> rmayorga: se va a sacar la mejor propuesta de .gt y de .ni o los dos vamos a aplicar?
03:59:42 <rmayorga> jimbodoors: como quieran, en un principio se hablo de tomar la última opción sacar la mejor propuesta entre centroamerica y apoyar con organización entre todos
04:00:26 <jimbodoors> rmayorga: tenemos que tener fecha limite si ese es el caso
04:00:39 <rmayorga> diciembre es la fecha limite para presentar algo
04:00:46 <Jdardon> hola
04:00:57 <fcestrada> +1 a presentar una sola propuesta en vez de dividir esfuerzos
04:00:59 <rmayorga> #topic Fechas - próxima reunión decidir propuesta por centroamerica
04:01:25 <rmayorga> bueno, podemos ver eso ya, en lo que queda de tiempo
04:01:48 <rmayorga> les parece si dejamos a Principio de Noviembre para decidir el tema, en caso se presente una solo propuesta
04:02:04 <rmayorga> luego dedicar Noviembre a terminar todo para presentar la propuesta oficial en Diciembre?
04:02:32 <fcestrada> ¿Que se dejaría para principios de Noviembre? :S
04:02:55 <aranax> rmayorga, muy lejano
04:02:59 <rmayorga> decidir si es Nicaragua, El Salvador o Guatemala
04:03:13 <rmayorga> ok, Octubre me parece muy corto
04:03:40 <rmayorga> ojo, que en diciembre nada mas es presentar la propuesta, después queda tiempo para seguir trabajando un poco mas
04:05:06 <rmayorga> fcestrada, aranax o sugieren alguna otra fecha?
04:05:08 <damarist> Ok, martes 9 de nov? Como para tener una fecha tentativa.. ?
04:05:19 <rmayorga> a mi a nov me parece muy bien
04:05:30 <jimbodoors> damarist: que dia cae?
04:05:31 <rmayorga> por que falta *bastante* trabajo para tener algo concreto
04:05:31 * Jdardon pide palabra, se disculpa por la tardanza, en el momento que se pueda para hablar de xela
04:05:36 <rmayorga> jimbodoors: martes
04:06:06 <fcestrada> rmayorga: Por mi esta bien un mes para trabajar, con el compromiso que entre todos jalaran después con la opción ganadora y dejar una buena propuesta en el wiki
04:06:14 <damarist> Jeje! Sip jimbodoors, martes
04:06:21 <rmayorga> ok
04:06:31 <aranax> rmayorga, ultima semana de octubre
04:07:40 <rmayorga> podemos dejar tentiva la fecha entre la última semana de octubre y la primera de noviembre, y decidir eso en la próxima reunión(2 semanas - finales de septiembre)
04:07:43 <rmayorga> ?
04:08:39 <Jdardon> ok
04:08:44 <aranax> que diga damarist que es la que se ha movido más en gt
04:09:48 * fcestrada opina que mejor decidan damarist, rmayorga y jimbodoors, no veo mucho problema por una semana siempre y cuando los demás se comprometan a apoyar la opción que gane para presentar una buena propuesta en el wiki.
04:09:53 <damarist> ehmmm... aranax, noup... no estoy de acuerdo! La idea es que nos involucremos ;)
04:10:39 <damarist> De mi parte mi propuesta es que coloquemos fecha limite 9nov
04:10:45 <rmayorga> ok
04:10:51 <aranax> rmayorga, ^^^^
04:10:53 <fcestrada> rmayorga: ¿Cual es la fecha límite en Diciembre?
04:11:16 * damarist casi x salir :S
04:11:17 <rmayorga> #agreed 9 de Nov. se elegira una ciudad de Centroamerica
04:11:29 <rmayorga> fcestrada: no se, pero esperemos la primera semana
04:11:40 <Jdardon> damarist, solo antes de que te vayas, tengop dudas sobre de donde salio lo de xela, he andado perdido
04:11:40 <rmayorga> damarist: solo veamos lo de la próxima reunión
04:11:43 <fcestrada> Ok, +1 9 de Noviembre ;)
04:12:11 <fcestrada> rmayorga: ¿Es posible darle la palabra a Jdardon que quiere hablar desde hace rato? :P
04:12:14 <rmayorga> les parece 28 de septiembre ?
04:12:27 <rmayorga> fcestrada: sí, pero terminemos con lo de la próxima reunión
04:12:38 <rmayorga> yo tengo que trabajar también
04:12:39 <damarist> Ok rmayorga! Alguien tiene en pastebin para Jdardon tema xela?
04:12:42 <fcestrada> Por mi esta bien, misma hora
04:12:46 <jimbodoors> rmayorga: +1
04:12:53 <rmayorga> ok
04:13:14 <rmayorga> #agreed próxima reunión 28 de septiembre 21:00 GMT-06
04:13:28 <damarist> Ok 28 sept :)
04:13:35 <rmayorga> creo que con eso estamos, ahora veamos a Jdardon :p
04:13:38 <rmayorga> #endmeeting