01:32:58 <leogg> #startmeeting
01:32:58 <MeetBot> Meeting started Sun Oct 24 01:32:58 2010 UTC.  The chair is leogg. Information about MeetBot at http://wiki.debian.org/MeetBot.
01:32:58 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
01:33:17 <leogg> Buenas, bienvenidos y bienvenidas a la reunión de la comunidad nica!
01:33:36 <leogg> Las reglas son simples; el que quiera pedir la palabra le manda un MP a DexterNica
01:33:50 <leogg> DexterNica: va a decidir el orden
01:33:58 <leogg> #link http://linuxtour.org/ReunionNI-SLCA-231010
01:34:17 <leogg> esa es la agenda del día (noche) de hoy
01:34:27 <leogg> #topic Elección de comisión Nicaragua
01:35:23 <leogg> como saben se elegio en el ECSL2 una commisión
01:35:32 <leogg> de parte de nicaragua
01:35:47 <leogg> está integrada por yn1v jimbodoors y xamanu
01:36:02 <leogg> la comisión es la que sirve de enlace entre SLCA y la comunidad nica
01:36:18 <leogg> el primer punto de agenda es ratificar la comisión o elegir una nueva
01:36:27 <leogg> comments?
01:36:56 <DexterNica> joe74 tiene la palabra
01:37:06 <xamanu> leogg: en primer lugar se quedó en que es una "comisión de organización ECSL".
01:37:23 <leogg> xamanu: pide la palabra :)
01:37:28 <joe74> el asunto es que si se deja la que esta o se elige una nueva
01:37:48 <joe74> veamos cuantos estamos de acuerdo con la que ya esta
01:38:23 * alexio44 le sugiere pedir la palabra a DexterNica
01:38:26 <DexterNica> n0rman tiene la palabra.
01:38:51 <n0rman> yo creo
01:38:58 <n0rman> (oh si, puedo creer :)
01:39:15 <n0rman> que independientemente si se ratifica o se cambia, hay que exigir que estas persnoas hagan su papel
01:39:21 <n0rman> de intermediario entre SLCA-
01:39:23 <n0rman> ECSL
01:39:29 <n0rman> y la comunidad de Nicaragau
01:39:45 <fisk> sorry por la tardanza
01:39:48 <fisk> :$
01:39:54 <n0rman> deben de estar pendeientes de comunciar todo
01:40:07 <n0rman> y preocuparse de colectar el sentir de la comunidad .ni para trasladarlo
01:40:18 <n0rman> que estas personas sean una voz de la comunidad .ni  de verdad
01:40:47 <n0rman> por mi parte, no veo ningún problema con que se ratiifique, confio en esas personas enq ue van a realizar su trabajo
01:40:55 <n0rman> he dicho.... CASO CERRADO! :)
01:41:03 <DexterNica> alexio44 tiene la palabra.
01:41:38 <DexterNica> alexio44 es su turno.
01:42:23 <alexio44> yo tendre que ser el que siga cavando para encontrar cosas y detalles que no entiendo
01:42:56 <alexio44> cual ha sido el origen del conflicto comunidad nica vs comunidad centro america
01:43:22 <alexio44> me parece que se ha generado un roce que sin querer se ha hecho bastante grande
01:43:41 <n0rman> jimbodoors dice que no tiene internet, que va a ser lo posible para conectarse
01:43:54 <alexio44> mi opinion para terminar en el siguiente mensaje
01:44:34 <mmgc84> cri cri cri
01:44:58 <alexio44> las personas que representen a nicaragua deben estar comprometidos a participar integralmente en todo lo que corresponde a nicaragua y ser excelentes comunicadores hacia comunidad centroamericana y hacia comunidad nica
01:45:06 <alexio44> punto final
01:45:15 <DexterNica> Gracias alexio44.
01:45:19 <DexterNica> xamanu tiene la palabra.
01:45:42 * alexio44 pide disculpas por la lentitud pero es como complicado escribir rapido en un blackberry
01:46:05 <xamanu> Desde que yo sepa, la comision no ha tenido mucha actividad hasta ahora (como suplente no estoy inscrito en la lista).
01:46:17 <xamanu> En primer lugar he entendido que sea para organizar el Encuentro, no necesariamente para ser el intermediario. Aun que sería bien si implicaría eso.
01:46:36 <xamanu> Entonces NO son embajadores de Nicaragua. Sino son voluntarios que aportan trabajo y toman decisiones a respeto del proximo Encuentro, y nada mas.
01:47:04 <xamanu> Confio en Neville y Jimbo y creo que lo harían bien. Pero hay que apoyarles, es tarea de nosotros.
01:47:50 <DexterNica> n0rman tiene la palabra.
01:48:05 <xamanu> Tambien pienso de que ellos son las personas que deberian plantear una opinion de nosotros, si a caso tengamos una solicitud
01:48:44 * DexterNica pide disculpas por interrumpir.
01:49:00 * xamanu ha terminado :-)
01:49:13 <DexterNica> Gracias xamanu, mis disculpas. :)
01:49:15 <DexterNica> n0rman tiene la palabra.
01:50:12 <n0rman> entiendo que la comisión son voluntarios que aportan al trabajo y hasta donde entiendo la comisión es la encargada de apoyar a la organización local en la organización del ECSL y la comisión es quien tomaría decisiones por parte de SLCA para cosas de organización del ECSL
01:50:45 <n0rman> pero esas decisiónes que (por ejemplo) la coomisión de .ni va a tomar respecto al ECSL debe ser lo que la comundiad de .ni ve correcto, debe ser la voz de la comunidad de .ni
01:51:10 <n0rman> así que de cierto modo, pueden actuar como intermediarios
01:51:31 <n0rman> para buscar el consenso entre la comunidad de .ni en torno a una decisión que involucre a toda SLCA
01:51:46 <n0rman> ...
01:52:22 <n0rman> pom pom
01:52:36 <leogg> DexterNica: si no hay mas comentarios procedemos a votar?
01:53:07 <DexterNica> Había uno pero avisó que saldría, así que a votación. :)
01:53:14 <alucardni> leogg: deberíamos agregar la intervención de n0rman como idea
01:53:24 <leogg> okas
01:53:44 * alexio44 se pregunta si solo neville y jimbo son por parte de nic ...
01:54:04 <n0rman> alexio44: si, sondos personas por país
01:54:17 <leogg> #idea la comisión debe ser la voz de la comunidad de .ni (n0rman)
01:54:27 <xamanu> bueno,yo tambien estoy a disposicion de votar (a favor o en contra), soy "suplente"
01:54:41 <leogg> bueno... procedemos a votar sobre si ratificamos la comisión
01:54:42 <xamanu> son tres personas por pais. perdon por interumpir
01:54:46 <leogg> #vote
01:54:53 <leogg> +1
01:55:01 <n0rman> xamanu: ok :/ perdon :S
01:55:04 <n0rman> +1
01:55:15 <alucardni> +1
01:55:16 <joe74> +1
01:55:19 <DexterNica> +1
01:55:44 <alexio44> +1
01:56:10 <xamanu> 0
01:56:18 <n0rman> :O
01:56:25 <fisk> +1 por hask, +1 por fitoria (acaba de salir)
01:56:32 <n0rman> :/
01:56:37 <leogg> JorSol ?
01:56:46 <n0rman> fisk: no sería mejor abrir dos cuentas irc?
01:57:06 <fisk> n0rman: estamos en una sola computadora para los dos, estamos en una celebracion familiar :S
01:57:13 <leogg> #endvote
01:57:17 <leogg> #agreed se ratifica la comisión .ni integrada por yn1v jimbodoors xamanu
01:57:30 * alexio44 puede votar por javier alejandro?? :p
01:57:38 <n0rman> no creo
01:57:39 <leogg> siguiente punto en agenda
01:57:50 <leogg> #topic Posición de Nicaragua en asuntos SLCA
01:58:10 <alexio44> whois xamanu ?
01:58:12 <leogg> según lo hablado en la lista tenemos tres opciones/posiciones
01:58:40 <leogg> #info 1) Nicaragua se sale de SLCA
01:58:53 <leogg> #info 2) Nicaragua establece claramente su posición (y presenta propuesta de cambio)
01:59:04 <leogg> #info 3) No hacer nada (que comisión se encargue)
01:59:16 <leogg> abrimos el microfono pues.......
01:59:33 <DexterNica> n0rman tiene la palabra
01:59:53 <n0rman> revisemos pues
02:00:10 <n0rman> primera opción, ni loco, sommos parte del SLCA y no veo razón para pensar eso
02:00:34 <n0rman> segunda opción, pues simplemente se refiere a expresxarnos
02:00:47 <n0rman> a decir lo que pensamos/sentimos/deseamos/queremos
02:01:00 <n0rman> que a algunas persoas le gusten y a otras no?
02:01:17 <n0rman> somos una comunidad compeusta por muchas personas, logico que no pensemos igual
02:01:42 <n0rman> pero a como decía rmayorga un día de estos en #linux.org.sv "siempre hay diferencia, pero hay que recordar que hay un interes en comun"
02:01:53 <n0rman> y creo que me parece un punto valido, tenemos objetivos claros como SLCA?
02:02:17 <n0rman> yo me voy por al segunda opción, que es la de expresarnos, nosotros somos parte de SLCA y por lo tanto tenemos derecho a expresarnos y a ser escuchados
02:02:40 <n0rman> así a como todas las personas que estamos acá están siendo escuchadas
02:03:01 <n0rman> nso reunimos personas de Nicaragua acá para opianr sobre nuestra situación en SLCA y eso estamos haciendo y todas las voces están siendo escuchadas
02:03:15 <n0rman> igual debe ser en SLCA, .ni debe tener derecho a expresarse y  a ser escuchado
02:03:30 <n0rman> así que me voy por la segunda opciñón
02:03:45 <n0rman> pom pom
02:03:47 <leogg> #idea nosotros somos parte de SLCA y por lo tanto tenemos derecho a expresarnos y a ser escuchados (n0rman)
02:03:56 * jimbodoors saluda a todos y todas
02:04:05 * DexterNica recuerda a todos pedir la palabra vía MP
02:04:16 <jimbodoors> DexterNica: ???
02:04:31 <DexterNica> jimbodoors tiene la palabra.
02:04:38 <jimbodoors> ok
02:04:41 <jimbodoors> buenas noches
02:04:47 <jimbodoors> no se si ya tocaron el topic
02:06:00 <DexterNica> jimbodoors estamos en el segundo punto de agenda.
02:06:08 <jimbodoors> con los hechos ocurrido desde hace tiempo
02:06:19 <jimbodoors> y creo que muchos estaremos de acuerdo
02:06:34 <jimbodoors> siento yo, que la comunidad de .ni
02:06:45 <jimbodoors> a tenido demasiados conflictos con sl
02:06:48 <jimbodoors> slca
02:07:26 <jimbodoors> a lo mejor muchos no le paren tanta mente, pero para otros es de vital importancia todo lo que esta sucediendo en la comunidad de slca
02:08:11 <jimbodoors> y creo que .ni deberias de tomar mas carta en el asunto, ya que solo uno a muchos dos lo estan o estamos haciendo
02:09:19 <jimbodoors> no se si todo quedaria a mano de la nueva comision
02:09:26 <jimbodoors> la cual no me parece
02:10:26 <jimbodoors> yo creo que lo primero es dar a conocer todo lo sucedido la comunidad de .ni para que tengan objetividad al tomar una desición
02:11:25 <DexterNica> jimbodoors por mayoría de votos se ratificó la comisión actual. :)
02:11:38 <jimbodoors> DexterNica: ok, dandome cuenta
02:11:45 * DexterNica recuerda a participantes notificar que han terminado su intervención.
02:11:46 <leogg> #idea lo primero es dar a conocer todo lo sucedido la comunidad de .ni para que tengan objetividad al tomar una desición (jimbodoors)
02:12:10 <jimbodoors> despues de ahí partimos para tomar ya un decicion
02:13:03 <DexterNica> jimbodoors ha terminó su intervención?
02:13:08 <jimbodoors> creo que ya terminie
02:13:21 <DexterNica> Gracias jimbodoors.
02:13:21 * jimbodoors esta ordenando todo
02:13:26 <DexterNica> alucardni tiene la palabra.
02:14:04 <alucardni> yo creo que debemos tomar una mezcla de las opciones 2 y 3
02:14:24 <alucardni> ya que una de las ideas es que la comisión sea la voz de la comunidad .ni
02:14:28 <jimbodoors> sorry, pero, alguien esta guardando el log de esto?
02:14:41 <alucardni> podemos expresarnos a través de la comisión
02:14:54 <leogg> jimbodoors: si
02:14:54 <alucardni> pero bueno es solo una idea
02:15:01 <alucardni> << EOF
02:15:04 <jimbodoors> alucardni: no me parece
02:15:15 <leogg> jimbodoors: pedi turno :p
02:15:21 <alucardni> jimbodoors: STFU y pedí la palabra antes :P
02:15:38 <jimbodoors> sorry
02:16:18 <DexterNica> alucardni ha terminado su intervención?
02:16:31 <alucardni> sip, dije << EOF :P
02:16:32 <leogg> [20:15] <alucardni> << EOF
02:16:41 <DexterNica> xamanu tiene la palabra.
02:16:59 <xamanu> A mi me parece que SLCA ha crecido bastante y lo que pasa es que alguna gente que ha apoyado mucho empieza a opinar y eso vale casi como decisiones.
02:17:35 <xamanu> En especial,en este momento, los que organizaron el ecsl2 y fueron activos
02:17:42 <xamanu> Veo que algo esta en un camino de que pocos manda (que no seria el problema) sino que son siempre los mismos que dicen para donde va.
02:17:56 <xamanu> El caso del El Salvador es un buen ejemplo: Hay una comision que debe decidir sobre eso. Nadie ha hablado con ellos, el grupo no se activó, y los que organizaron el evento pasado y otros muy activos tomaron practicamente la decision.
02:18:19 <xamanu> Pienso para evitar los pleitos, y otras cosas hay que plantear a SLCA algunas formalidades que eviten el "escoger a dedo".
02:18:40 <xamanu> Pienso que las formalidades, en este caso, den mas voz a los que no gritan tan fuerte (hay rumores sobre gente en Guatemala que estan pensando en proponerse).
02:19:00 <leogg> #idea para evitar los pleitos, y otras cosas hay que plantear a SLCA algunas formalidades que eviten el "escoger a dedo" (xamanu)
02:19:01 <xamanu> Además permitería a nueva gente tomar responsabilidad dentro del SLCA y el proximo evento.
02:19:22 <xamanu> Al mismo tiempo, la formalidad de presentar su propuesta como pais para sede de un encuentro causa mas compromiso y es una "prueba" si en verdad se pueden organizar.
02:19:32 * xamanu ha terminado....
02:19:47 <DexterNica> Gracias xamanu.
02:19:50 <DexterNica> joe74 tiene la palabra.
02:20:41 <joe74> bueno... pensaba que hubiera sido bueno que los que ya forman parte de la comision de .ni nos pusieran al dia
02:21:03 <joe74> pero la cosa es que hay que tomar decisiones tambien...
02:21:44 <joe74> en el sentido de que se logre ver que hay preocupacion por el tema en .ni
02:22:53 <leogg> #idea que se logre ver que hay preocupacion por el tema en .ni (joe74)
02:23:03 * DexterNica recuerda a participantes notificar que han terminado su intervención.
02:24:16 <DexterNica> joe74 ha terminado su intervención?
02:24:17 * leogg sugiere que demos un par de intervenciones más antes de pasar a votar
02:24:28 <joe74> la propuesta de alucardni me parece conveniente... lo que no logro entender es que si estamos aqui para tomar una decision de cara a el proximo encuentro, si se busca ratificar la sede y/o democratizar la toma de decisiones
02:24:41 <joe74> en el seno de la comision organizadora
02:24:53 <joe74> ****he dicho****
02:25:14 <DexterNica> gracias joe74
02:25:16 <DexterNica> alexio44 tiene la palabra.
02:25:25 <alexio44> caballeros me parece que lo que ha faltado es confianza de hablar por todo un pais, creo que la comision de nicaragua no es nueva y conocen muchisimo el pensar de las comunidades de nicaragua
02:26:01 <jimbodoors> pido la palabra
02:26:04 <alexio44> la comision de nicaragua debe tener potestad para poder cuestionar cualquier decision tomada al mas alto nivel
02:27:15 <leogg> #idea la comision de nicaragua debe tener potestad para poder cuestionar cualquier decision tomada al mas alto nivel (alexio44)
02:27:22 <alexio44> logicamente nunca podremos tener a un pais totalmente de acuerdo con algunas desiciones, pero si debemos confiar en las personas que nosotros designamos para que opinen y decidan por nosotros
02:27:43 <alexio44> y por ultimo ...
02:28:48 <alexio44> la comision de nicaragua debe ser la primera en notificar a nosotros nicas cuando vean que algo pasa de forma extrana o cuando se piensa que se puede hacer de un mejor modo, para asi poder tener ideas nuevas o soluciones que puedan mejorar cualquier tema
02:28:57 <alexio44> he terminado
02:29:15 * DexterNica avisa que no se aceptan más solicitudes de intervención :)
02:29:21 <DexterNica> leprosys tiene la palabra.
02:29:22 <fisk> :-(
02:29:29 <leprosys> Buenas noches
02:29:46 * n0rman saca una cerveza y se la da a leprosys :)
02:30:17 <leprosys> Empiezo con aclarar un punto, y pues creo que al decisión de llevar acabo el ECSL en El Savlador no fue tomado a dedo como muchos piensan
02:30:36 * DexterNica avisa que los participantes restantes son: fisk, Gaby, n0rman y jimbodoors
02:30:55 <leprosys> lastimosamente muchos de ustedes faltaron al pasado encuentro centroamericano y entiendo que no se enteraran de muchas cosas que se hicieron
02:31:28 <leogg> #idea decisión de llevar acabo el ECSL en El Savlador no fue tomado a dedo como muchos piensan (leprosys)
02:31:35 <leprosys> muchas de las cuales puedo evitar conflictos en la lista, Se decidio hacer una comisión de dos personas por país
02:32:04 <leprosys> donde por cierto estaba jimbodoors para empezar a discutir de las posibles sedes para el 2011
02:33:01 <leprosys> OK esa discución fue interna en una lista donde solo estaban las personas de la comisión, pero SI salio a notar que Honduras y SV eran los candidatos para el proximo encuentro
02:33:38 <leprosys> ahora yo creo que fallo en cierta forma la comunicación de las personas que formaron parte de la comisión con las comunidades
02:34:00 <leprosys> Eso con respecto a la elección de la sede
02:34:41 <leprosys> Ahora solo quiciera comentar como trabaja la comunidad salvadoreña con respecto a la toma de decisiones
02:35:24 <leprosys> En la comunidad no se eligieron lideres pero se puede decir que existen a simple vista por el trabajo que realizan
02:36:03 <leprosys> las decisiones son planteadas en la lista de correos de la comunidad y luego sale a aprovación por personas en SLCA
02:36:38 <leprosys> no con esto privadon las ideas personales que alguien pueda tener, si no para evitar los conflictos que se puedan generar
02:36:48 <leprosys> y pues es todo amigos
02:36:49 <leprosys> fi
02:37:06 <DexterNica> gracias leprosys
02:37:09 <DexterNica> fisk tiene la palabra.
02:37:14 <fisk> gracias
02:37:17 <fisk> primeramente
02:37:24 <fisk> confío en la comisión Nicaragüense
02:37:32 <fisk> son gente super!
02:37:41 <fisk> y cualquier desición que tomen
02:37:46 <fisk> será buena para la comunidad
02:37:51 <fisk> ahora
02:37:56 <fisk> con respecto a los puntos
02:38:03 <fisk> concuerdo con el punto numero 2
02:38:12 <fisk> y necesitamos
02:38:18 <fisk> mas información sobre lo que se va a trabajar
02:38:27 <fisk> no deseo que estas personas se sobrecarguen
02:38:30 <fisk> y exploten
02:38:33 <fisk> :-(
02:38:44 <fisk> eso es todo :-)
02:38:54 <DexterNica> gracias fisk.
02:38:59 <DexterNica> Gaby tiene la palabra.
02:39:05 <Gaby> Gracias DexterNica
02:39:10 <Gaby> Buenas noches :D
02:39:15 <Gaby> Sobre el comentario de xamanu y la decisión que se tomó para que El Salvador sea sede:
02:39:16 <leogg> #idea necesitamos más información sobre lo que las personas en la comisión van a hacer (fisk)
02:39:17 <Gaby> "y los que organizaron el evento pasado y otros muy activos tomaron practicamente la decision"
02:39:32 <Gaby> Les cuento mi versión:
02:39:33 <Gaby> Uno de los representantes de El Salvador en SLCA (leprosys),
02:39:35 <Gaby> nos informó (a la comunidad slsv) que hasta la fecha no habian propuestas
02:39:38 <Gaby> para el ECSL III, por lo que SLSV tuvimos reunión para evaluar la posibilidad
02:39:39 <Gaby> de realizar el encuentro aqui, y algo que impulsó fue el tema de darle continuidad
02:39:41 <Gaby> al trabajo que se lleva cada año.
02:40:15 <Gaby> Entonces, no creo que alguien decidió por nosotros(toda SLCA) sino que era la unica
02:40:16 <Gaby> opción.
02:40:28 <Gaby> En lo que si estoy de acuerdo, es que la comisión de cada país debió informar a sus
02:40:31 <Gaby> respectivas comunidades sobre la falta de propuestas, ya que ese fue el por qué no
02:40:32 <Gaby> fue 'necesaria' la votación, según mi punto de vista.
02:40:51 * Gaby ha terminado :)
02:41:30 <leogg> #idea la comisión de cada país debió informar a sus respectivas comunidades sobre la falta de propuestas, ya que ese fue el por qué no fue 'necesaria' la votación, según mi punto de vista (Gaby)
02:42:15 * leogg cree que DexterNica se durmió
02:42:19 <leogg> :(
02:42:37 <leogg> le toca a n0rman
02:42:42 <leogg> despues jimbodoors
02:42:56 <n0rman> ok
02:42:57 <n0rman> yo
02:43:06 <n0rman> para algunas personas que estén confundidas porque lo leí arriba
02:43:15 <n0rman> esta no es una reunión para tomar decisiones sobre ECSL
02:43:33 <n0rman> esta es una reunión donde la comunidad de Nicaragua esta hablando sobre el ECSL y sobre SLCA
02:43:48 <n0rman> las decisiones que se tomen afectan a la comunidad de Nicaragua unicamente
02:43:51 * DexterNica1 recuerda a participantes notificar que han terminado su intervención.
02:44:55 <n0rman> no creo que debemos tener potestad para... simplemente somos miebros de SLCA y al igual de .cr .sv .gt .pa .hn tenemos derecho a ser escuchados y a ser tomados en cuenta
02:45:58 <leogg> #idea no creo que debemos tener potestad para... simplemente somos miembros de SLCA y al igual de .cr .sv .gt .pa .hn tenemos derecho a ser escuchados y a ser tomados en cuenta (n0rman)
02:46:01 <n0rman> agradezco la participación de Gaby y leprosys que no son de Nicaragua, son de El Salvador, creo que eso nos ayuda a entender un poco como fueron las cosas y de paso, quiero decirle a ellos que hasta donde he logrado ver, nadie de Nicaragua está en contra de ECSL 2011 en .sv, al contrario, la idea nos encanta y la apoyamos
02:46:34 <n0rman> y desde ya (aunuqe no esté en la comisión) me apunto para apoyar en lo que necesiten
02:46:44 * DexterNica1 pide disculpas por haberse desconectado, no supo las causas :S
02:46:54 <n0rman> y el asunto de la reunión, pueden llamarlo formalismo
02:47:04 <n0rman> talvez lo sea
02:47:16 <n0rman> pero es algo necesario, porque hay una lsita de corres de ECSL oficial que debe ser usada por la comisión local
02:47:25 <n0rman> la organizaciñón local debe darse a conocer ante SLCA
02:47:38 <n0rman> que para mi, creo que sería la manera correcta y transparente para llevar a cabo als csoas
02:48:02 <n0rman> noe s para que se diga si si o si no, solo es pa conocerlos, saber que son, saber si se puee apoyar en algo, a mi me gustaría apoyar en algo pero no se a quien buscar y ver en que area puedo colaborar
02:48:23 <n0rman> por eso es que creemos en la reunión, no para decir NO, NO SEHACE EN .SV, si no para saber quienes son
02:48:40 <n0rman> que yo no le veo nada de malo a eso
02:48:53 <n0rman> la comisión local tiene sus decisiones internas que tomar y nadie va a quitar eso
02:49:10 <n0rman> pero a mi me gustaría saber como van, no para denegar o autorizar, si no por simple curiosidad
02:49:32 <n0rman> y por que como miembro, me interesa mucho saber como va la situación y si hay un egon, colabroarles
02:49:37 <leogg> #idea la organización local debe darse a conocer ante SLCA, creo que sería la manera correcta y transparente para llevar a cabo las cosas (n0rman)
02:50:17 <n0rman> así que espero que entiendan que no es para atacarlos, es para apoyar, somos una comunidad bien activa y nos interesa apoyar en todo lo que se puede, para eso estamos no? el ECSL es de SLCA y es toda SLCA que hace el evento
02:50:34 <n0rman> gracias :)
02:50:36 <n0rman> pom pom
02:50:53 <DexterNica1> gracias n0rman.
02:51:12 <DexterNica1> Última intervención, jimbodoor.
02:51:39 <DexterNica1> perdón, jimbodoors.
02:52:04 <jimbodoors> concuerdo con lo que dice n0rman
02:52:19 <jimbodoors> Gaby: leprosys nadie le esta reprochando nada
02:52:48 * xamanu quiere mucho a El Salvador
02:53:09 <jimbodoors> el error fue no hacerlo publico, la decicion y la reunion, todo se mantuvo en la lista de coordiancion de ecsl y yo les dije que lo hicieran publico y ustedes no le pararon bola
02:53:11 * Gaby no lo tomo como reproche , solo les compartí mi punto de vista
02:53:44 <jimbodoors> pero bueno, ahora lo que hecho hecho esta y pues no tengan la menor duda que la comunidad de .ni les va a dar todo el apoyo
02:53:49 <jimbodoors> ahora, volviendo un poco al tema
02:54:07 <jimbodoors> no me parece que toda la responsabilidad quedara en mano de la comision
02:54:30 <jimbodoors> como comunidad, todos pueden opinar y decidir
02:55:14 <jimbodoors> y los que decidan van ha tener voto por meritocracia
02:55:15 <jimbodoors> creo yo
02:55:43 <jimbodoors> no todos estan metidos en la comunidad y creo que es hora de que se comienzen a involucrar mas en la slca
02:55:52 <jimbodoors> para tener voz y voto
02:55:57 * jimbodoors ha terminado :P
02:56:33 <leogg> #idea no todos estan metidos en la comunidad y creo que es hora de que se comienzen a involucrar mas en la slca para tener voz y voto (jimbodoors)
02:56:46 <DexterNica1> gracias jimbodoors.
02:56:58 <leogg> Parece que todos y todas estamos de acuerdo en plantear públicamente nuestra posición como país y proponer cambios en la toma de decisiones a lo interno de SLCA. Les parece asignar a la comisión la tarea de redactar un borrador para presentarlo a la comunidad nica, digamos, en dos semanas?
02:57:25 <n0rman> dos semanas? no es mucho?
02:57:30 <leogg> ..o armamos una wiki y lo hacemos colaborativo?
02:57:35 <n0rman> wiki
02:57:36 <leogg> una semana?
02:57:54 <jimbodoors> +1
02:57:56 <n0rman> unas eana me parece adecuado
02:58:29 <alexio44> dos semanas para ?
02:59:03 <alucardni> una wiki sería lo mejor
02:59:26 * jimbodoors se despide de todos y todas
02:59:31 <leogg> alexio44: rtfm :)
02:59:56 <jimbodoors> alexio44: como siempre andas perdido!!!!
02:59:58 <leogg> Estamos de acuerdo? Voten porfa!
03:00:01 <leogg> #vote
03:00:03 <alexio44> aqui no tengo scroll para ver los mensajes anteriores .... :(
03:00:04 <jimbodoors> +1
03:00:07 <jimbodoors> una seman y que sea wiki
03:00:18 <JorSol> +1
03:00:27 <alucardni> +1
03:00:30 <xamanu> +1
03:01:04 <leogg> +1
03:01:14 <n0rman> +1
03:01:29 <leogg> #agreed Se va a habilitar un espacio en la wiki para redactar borrador de documento en donde se establezca públicamente nuestra posición como país y proponer cambios en la toma de decisiones a lo interno de SLCA. Fecha tope: Una semana.
03:01:44 <leogg> #topic Próximos pasos
03:01:52 <leogg> último punto de agenda! :)
03:01:57 <leogg> Próxima reunión?
03:02:00 * n0rman saca una toña
03:02:05 <leogg> en una semana?
03:02:05 <alexio44> +1  a la votacion anterior
03:02:14 <xamanu> pregunta: como se aprobará el documento?
03:02:43 <leogg> xamanu: podemos abrir un hilo para discutir eso en la lista?
03:02:51 <n0rman> tenemos que cambiar la lista
03:03:08 <n0rman> quien puede montar un mailman en superman?
03:03:16 <alucardni> n0rman: vos?
03:03:19 * leogg se esconde
03:03:28 * n0rman empieza a chiflar
03:03:29 <n0rman> :)
03:03:33 <alexio44> otra lista ????? noooooo no mas listas !!!
03:03:44 <alucardni> alexio44: +1
03:03:49 * alexio44 opina que mejor una wiki
03:03:52 <n0rman> alexio44: hay que migrar :S
03:04:06 <leogg> n0rman: para que el mailman?
03:04:25 <n0rman> para softwarelibre.org.ni
03:04:38 <leogg> n0rman: okas
03:04:51 <leogg> n0rman: pero eliminemos la de coord-eventos entonces
03:04:52 <n0rman> alucardni: alexio44 necesitamos ordenar la lista, no tenemos una lista para Nicaragua, general
03:05:01 <n0rman> y no tenemos una de coordinación, tenemos que andar con correo privado
03:05:03 <alexio44> norman: ese mailman yo lo voy hacer .... pero con calma venado ....
03:05:04 <n0rman> leogg: ajam
03:05:26 <alexio44> pero para el tema en discusion actual mejor una wiki
03:05:43 <alexio44> ponganme a mi el pendiente del mailman en superman ....
03:05:46 <leogg> #agreed n0rman y alexio44 montan un mailman en superman para la comunidad SL de nicaragua
03:06:01 <leogg> Next meeting?
03:06:05 <leogg> proximo domingo?
03:06:10 <leogg> a esta hora?
03:06:15 <hiko_hitokiri> garrobo  deja de fumar con semilla
03:06:29 <alexio44> noooo .... reuniones tan seguidas creo que es cansado ....
03:06:49 <alucardni> leogg: +1, ojalá que la próxima reunión no emula un "meeting" de partido socialista xD
03:06:55 * alexio44 propone que la reunion se haga hasta que en la wiki haya materia nueva que discutir
03:07:02 <leogg> alexio44: para ver el documento
03:07:29 <leogg> #agreed Próxima reunión: Domingo 31 a las 19:00
03:07:36 <alucardni> alexio44: además que el próximo domingo se cumpliría el dead-line que establecimos ahora
03:07:38 <leogg> alucardni: esas son las mejores reuniones
03:07:39 <leogg> :p
03:07:43 <alexio44> por eso .... el documento lo ves en la wiki ... cuando este listo se arma la otra reunion
03:07:52 <alucardni> leogg: noooooooooooo, se habla mucho no se llega a nada :P
03:08:01 <leogg> #endmeeting