#sl-centroamerica Meeting

Meeting started by mauro at 01:56:27 UTC (full logs).

Meeting summary

  1. Metodología y Agenda III ECSL EL SALVADOR (mauro, 01:57:32)
    1. http://wiki.softwarelibre.ca/wiki/ECSL2011/Reuniones#Agenda (carocr1, 02:02:10)
    2. ACTION: mauro carocr1 _pooka conforman comisión que realizará propuesta para Encuesta de diagnóstico por país (elaboración de preguntas principalmente) (damarist, 02:45:03)
    3. AGREED: mauro carocr1 _pooka conforman comisión que realizará propuesta para Encuesta de diagnóstico por país (elaboración de preguntas principalmente) (mauro, 02:47:47)
    4. AGREED: se voto por mayoria mantner dentro de la agenda talleres tecnicos (mauro, 03:20:37)
    5. AGREED: se voto por mayoria mantner dentro de la agenda talleres tecnicos (mauro, 03:21:55)
    6. queda pendiente ver cómo podemos mezclar ejes para que lo técnico se mezcle con lo "político" (neozerosv, 03:21:58)


Meeting ended at 04:22:27 UTC (full logs).

Action items

  1. mauro carocr1 _pooka conforman comisión que realizará propuesta para Encuesta de diagnóstico por país (elaboración de preguntas principalmente)


Action items, by person

  1. _pooka
    1. mauro carocr1 _pooka conforman comisión que realizará propuesta para Encuesta de diagnóstico por país (elaboración de preguntas principalmente)
  2. carocr1
    1. mauro carocr1 _pooka conforman comisión que realizará propuesta para Encuesta de diagnóstico por país (elaboración de preguntas principalmente)
  3. mauro
    1. mauro carocr1 _pooka conforman comisión que realizará propuesta para Encuesta de diagnóstico por país (elaboración de preguntas principalmente)


People present (lines said)

  1. mauro (274)
  2. carocr1 (190)
  3. n0rman (80)
  4. Itxshell (54)
  5. nikole (48)
  6. damarist (47)
  7. kantra (42)
  8. kadejo (26)
  9. _pooka (22)
  10. neozerosv (10)
  11. EstebanMonge (8)
  12. polifasio_ (8)
  13. D_S_ (6)
  14. rmayorga (4)
  15. vostorga (4)
  16. MeetBot (3)
  17. polifasio (3)
  18. maviel (3)
  19. kantra1 (3)
  20. Jdardon (1)


Generated by MeetBot 0.1.4.