#sl-centroamerica Meeting

Meeting started by neozerosv at 01:39:52 UTC (full logs).

Meeting summary

  1. Creacion de Agenda (neozerosv, 01:40:15)
    1. AGREED: agenda para reunion de hoy: 1) Organizacion para agenda del ECSL2011 2) Avances en la logistica local 3) Otros (neozerosv, 01:45:58)

  2. Organizacion para agenda del ECSL2011 (neozerosv, 01:46:11)
    1. http://ecsl2011.softwarelibre.ca/sites/default/files/PrimeraPropuestaAgenda2011.pdf (neozerosv, 01:49:14)
    2. http://wiki.softwarelibre.ca/wiki/ECSL2011/Reuniones/20110705 (neozerosv, 01:50:04)
    3. http://wiki.softwarelibre.ca/wiki/ECSL2011/SalasConferencia (Gaby, 02:02:49)
    4. http://wiki.softwarelibre.ca/wiki/ECSL2011/SalasConferencia (carocr, 02:10:57)
    5. http://wiki.softwarelibre.ca/wiki/ECSL2011/Agenda (mauro, 02:25:14)
    6. https://spreadsheets.google.com/spreadsheet/pub?hl=es&hl=es&key=0AncUJ6lmZpVrdHdsRWVtWVFucHV1RFR4Yk40RFZYaEE&output=html Organizacion de taller propuesto por carocr (neozerosv, 02:28:26)
    7. se agrega la conferencia "Dimensión política de los proyectos de SL" (neozerosv, 03:03:18)
    8. AGREED: La agenda esta al 80% y se publica (neozerosv, 03:06:12)
    9. AGREED: agregar a la agenda Foro: ¿A qué le llamamos libre cuando decimos "Software Libre"? (neozerosv, 03:20:38)

  3. Avances en logistica (neozerosv, 03:41:54)
    1. AGREED: neozerosv y Gaby redactaran las cartas de invitacion que necesiten. (neozerosv, 03:59:29)

  4. Otros (neozerosv, 03:59:53)
    1. http://ecsl2011.softwarelibre.ca/cartasinvitacion Carts de invitacion al evento (neozerosv, 04:01:12)


Meeting ended at 04:01:33 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. mauro (173)
  2. carocr (139)
  3. neozerosv (68)
  4. Gaby (61)
  5. aranax (54)
  6. rmayorga (49)
  7. alonsomattei (36)
  8. Itxshell (8)
  9. Keyla (7)
  10. D_S (6)
  11. leprosys (3)
  12. MeetBot (2)
  13. jimbodoors (1)
  14. tian2992 (1)


Generated by MeetBot 0.1.4.