#sl-centroamerica Meeting

Meeting started by aranax at 03:09:54 UTC (full logs).

Meeting summary

    1. http://wiki.softwarelibre.ca/wiki/Agenda_reuni�7/06/2012 (aranax, 03:10:48)

  1. Verificar el listado de decisiones a tomar (aranax, 03:12:49)
    1. http://ur1.ca/9golx (jmaslibre, 03:12:51)
    2. http://wiki.softwarelibre.ca/wiki/Decisiones2012 (aranax, 03:13:22)

  2. Conformaci�e comisi�egional (aranax, 03:34:02)
    1. http://mail.softwarelibre.ca/mailman/listinfo/ecsl_softwarelibre.ca (aranax, 03:36:03)
    2. http://wiki.softwarelibre.ca/wiki/Tareas_ECSL (aranax, 03:48:16)
    3. http://wiki.softwarelibre.ca/wiki/Estatus_de_tareas (aranax, 03:48:27)
    4. ACTION: carocr reestructurarar la wiki (aranax, 03:57:43)
    5. ACTION: carocr konelix y n0rman estaran trabajando en el area de presupuesto (aranax, 03:58:45)
    6. AGREED: fecha l�te para incorporase a equipos 21 de junio (aranax, 04:09:10)
    7. http://wiki.softwarelibre.ca/wiki/ECSL2012/Equipos (n0rman, 04:11:21)
    8. http://wiki.softwarelibre.ca/wiki/ECSL2012/Equipos (aranax, 04:11:54)

  3. Sede (aranax, 04:14:34)
    1. ACTION: noahfx ir�l mi�oles con luis cidi a hablar al paraninfo (aranax, 04:17:18)
    2. ACTION: noahfx ir� reunion del intecap martes a las 2 pm (aranax, 04:18:13)
    3. el tramite para sede aecid, est�echo a la espera de respuesta de cooperacion (aranax, 04:20:01)
    4. marilux envió lo requerido hoy a ecid (jmaslibre, 04:20:01)
    5. ACTION: noahfx visitar�ede de correos para corroborar la infraestructura necesaria para realizar el evento (aranax, 04:22:25)

  4. Patrocinio y apoyo (aranax, 04:24:17)
    1. ACTION: noahfx ira a platicar de _patrocinio_ con el intecap el martes a las 2 (aranax, 04:25:06)
    2. ACTION: konelix acompa� a noahfx (aranax, 04:25:17)
    3. AGREED: tendremos paciencia para reunion del martes (aranax, 04:27:02)
    4. ACTION: nikole aydara al team local del 18 al 23 de junio (aranax, 04:32:54)
    5. AGREED: fecha limite para cotizaciones 30 de junio (aranax, 04:39:53)
    6. nelson proporcionar cotizacion de comida (aranax, 04:40:58)
    7. ACTION: konelix cotizara con isps amigos (aranax, 04:48:21)

  5. sitio web (aranax, 04:49:21)
    1. http://wiki.softwarelibre.ca/wiki/Archivo:Portadawebecsl.png (aranax, 04:50:54)
    2. http://wiki.softwarelibre.ca/wiki/Archivo:Portadawebecsl.png (aranax, 04:51:18)
    3. ACTION: dMaggot hablara con neozerosv respecto al sitio web (aranax, 04:54:27)
    4. ACTION: rmayorga llamara a neozerosv a otra hora para recordarle (aranax, 04:54:39)

  6. log (aranax, 04:55:26)
    1. AGREED: cada quien mandara el logo que crea conveniente (aranax, 05:03:43)

  7. preguntas varias (aranax, 05:04:28)


Meeting ended at 05:11:30 UTC (full logs).

Action items

  1. carocr reestructurarar la wiki
  2. carocr konelix y n0rman estaran trabajando en el area de presupuesto
  3. noahfx ir�l mi�oles con luis cidi a hablar al paraninfo
  4. noahfx ir� reunion del intecap martes a las 2 pm
  5. noahfx visitar�ede de correos para corroborar la infraestructura necesaria para realizar el evento
  6. noahfx ira a platicar de _patrocinio_ con el intecap el martes a las 2
  7. konelix acompa� a noahfx
  8. nikole aydara al team local del 18 al 23 de junio
  9. konelix cotizara con isps amigos
  10. dMaggot hablara con neozerosv respecto al sitio web
  11. rmayorga llamara a neozerosv a otra hora para recordarle


Action items, by person

  1. carocr
    1. carocr reestructurarar la wiki
    2. carocr konelix y n0rman estaran trabajando en el area de presupuesto
  2. dMaggot
    1. dMaggot hablara con neozerosv respecto al sitio web
  3. konelix
    1. carocr konelix y n0rman estaran trabajando en el area de presupuesto
    2. konelix acompa� a noahfx
    3. konelix cotizara con isps amigos
  4. n0rman
    1. carocr konelix y n0rman estaran trabajando en el area de presupuesto
  5. nikole
    1. nikole aydara al team local del 18 al 23 de junio
  6. rmayorga
    1. rmayorga llamara a neozerosv a otra hora para recordarle
  7. UNASSIGNED
    1. noahfx ir�l mi�oles con luis cidi a hablar al paraninfo
    2. noahfx ir� reunion del intecap martes a las 2 pm
    3. noahfx visitar�ede de correos para corroborar la infraestructura necesaria para realizar el evento
    4. noahfx ira a platicar de _patrocinio_ con el intecap el martes a las 2


People present (lines said)

  1. aranax (254)
  2. mrosero (90)
  3. n0rman (90)
  4. jmaslibre (79)
  5. konelix (63)
  6. carocr_ (50)
  7. marilux (36)
  8. carocr (31)
  9. nikole (22)
  10. noahfx_ (19)
  11. ducuchu_ (12)
  12. itxshell (11)
  13. dMaggot (9)
  14. rmayorga (8)
  15. MeetBot (2)
  16. manuela (2)
  17. marilu1 (1)


Generated by MeetBot 0.1.4.