03:22:02 <aranax> #startmeeting
03:22:02 <manuela> Meeting started Fri Jun 15 03:22:12 2012 UTC.  The chair is aranax. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:22:02 <manuela> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:22:02 <MeetBot> Meeting started Fri Jun 15 03:22:02 2012 UTC.  The chair is aranax. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:22:02 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:22:13 <aranax> Buenas noches
03:22:22 <aranax> para ver la agenda del d�de hoy
03:22:31 <aranax> #link http://wiki.softwarelibre.ca/wiki/Agenda_reuni�4/06/2012
03:22:54 <aranax> creo que el principal protagonista del d�de hoy ser�oahfx
03:22:59 <noahfx> xD
03:23:02 <aranax> no hay nada acerca del sitio web
03:23:11 <nikole> :)
03:23:15 <aranax> pero creo que al final neozerosv nos puede dar un actualizar
03:23:24 <neozerosv> claro.
03:23:38 <aranax> ok para iniciar
03:23:49 <aranax> #topic lista de decisiones a tomar
03:24:03 <aranax> como pueden observar en
03:24:10 <aranax> #link http://wiki.softwarelibre.ca/wiki/Decisiones2012
03:24:25 <aranax> coloque algunas fechas topes para decidir temas generales
03:24:40 <aranax> trate de tomar en cuenta experiencias en eventos pasados
03:25:03 <aranax> en teor�el d�de hoy ibamos a escoger sede, pero debido aque aun estamos en stand by
03:25:09 <aranax> en algunas lo decid�orrer
03:25:25 <aranax> alguna consideraci� comentario respecto a ello?
03:25:52 <nikole> a que fecha lo corriste
03:25:52 <noahfx> aranax: propuestas de otras sedes ya no es sensato hacer verdad?
03:26:19 <aranax> nikole, para dentro de dos semans esta en el link
03:26:38 <nikole> si el 28/06/2012
03:26:44 <aranax> noahfx, debemos decidir en dos semanas si te da tiempo de conseguir suficiente informaci�e una pues adelante
03:26:55 <aranax> nikole, exacto esa es la nueva fecha
03:27:00 <noahfx> ok
03:27:36 <aranax> creo que las fechas faltantes ya el team global tomar�n cuenta las m�pertienente
03:27:47 <aranax> #info las fechas no est�escritas en piedra
03:27:58 <aranax> pueden variar pero por favor tratemos de lograrlas
03:28:55 <aranax> alguna otra duda
03:29:07 <aranax> asi pasamos al siguiente punto
03:30:18 <aranax> bueno por lo visto no hay
03:30:25 <jmaslibre> aranax: ya hay alguna sede (aunque sea mala)
03:30:25 <aranax> pasaremos al siguiente punto
03:30:36 <aranax> jmaslibre, es el siguiente punto de la agenda
03:30:43 <aranax> sigamola porfavor asi nonos confundimos ;)
03:30:44 <itxshell> XD
03:30:47 <jmaslibre> ok
03:31:02 <aranax> del tema anterior si no hay dudas
03:31:07 <aranax> entonces proseguir�
03:31:17 <aranax> #topic sede
03:31:47 <aranax> jmaslibre, ahora si noahfx nos informar�omo le fue con el compa� luis de cidi en pedir la sede en el paraninfo
03:31:52 <aranax> noahfx, como les fue?
03:31:55 <noahfx> ok
03:32:44 <noahfx> Como la idea era utilizar el beneficio de ser estudiantes de USAC
03:32:53 <noahfx> me presente como estudiante de ingenieria y miembro de lugusac
03:33:09 <noahfx> como lugusac es una organizacion y no una asociacion
03:33:17 <noahfx> me dijeron que necesitaba un representante
03:33:23 <noahfx> de parte de ingenieria
03:33:34 <noahfx> para que firmara la solicitud
03:33:51 <noahfx> al darse eso nos prestarian sus instalaciones
03:34:02 <noahfx> sin ningun costo y tendriamos prioridad sobre otros eventos
03:34:15 <noahfx> entonces el plan es hablar con la gente de coecys
03:34:20 <noahfx> para que consigan la firma del decano
03:34:39 <noahfx> lo que habría que presentar al paraninfo, sería una descripcion del evento, objetivos, etc
03:34:42 <noahfx> y el respaldo de la facultad
03:34:51 <noahfx> con eso el paraninfo sería nuestro
03:35:06 <noahfx> yo ya averigue con contactos
03:35:10 <noahfx> con la gente de coecys
03:35:18 <noahfx> y es muy alta la probabilidad que nos apoyen
03:35:25 <noahfx> para conseguir la firma y sello del decano
03:35:45 <noahfx> eso es basicamente
03:35:50 <noahfx> no se si me explique bien
03:36:03 <aranax> noahfx, ok tengo preguntas
03:36:22 <aranax> para empezar
03:36:31 <aranax> ese documento ya lo tiene marilux por favor pediselo
03:36:44 <aranax> #action noahfx pedir�ocumento de solicitud de sede a marilux
03:36:44 <noahfx> ok
03:36:55 <aranax> noahfx, ahora la pregunta
03:37:04 <aranax> porque nos ayudaria coecys?
03:37:15 <aranax> que quiere a cambio?
03:37:42 <nikole> buena pregunta
03:37:51 <noahfx> aranax: pues necesitamos una asociacion universitaria para que lo apruebe la administracion del paraninfo
03:38:26 <noahfx> lo que quieren a cambio aun no esta definido, el actual presidente es cuate entonces al rato no hay que darles nada
03:38:30 <noahfx> y si mucho mencionarlos
03:38:37 <aranax> xDDD
03:38:46 <aranax> noahfx, ser�importante que definieras bien eso porfavor
03:39:03 <aranax> porque no queremos que nos comprometamos a mucho sin querer
03:39:06 <aranax> por muy cuate que sea
03:39:12 <aranax> otra pregunta
03:39:27 <aranax> noahfx, �cuando vas a tramitar los documentos?
03:40:07 <jmaslibre> aranax: no tendría que esperar a que se definiera que esa va a ser la sede?
03:40:11 <noahfx> aranax: eso es una duda que tengo tambien, porque sinceramente desconozco la postura de ustedes en cuanto a prioridades de sede
03:40:20 <noahfx> es decir si prefieren que lo mejor sea antigua
03:40:25 <aranax> jmaslibre, no hay nada seguro
03:40:28 <aranax> a�
03:40:29 <noahfx> esperaria a que se rechace ahí
03:40:33 <noahfx> y empezaria
03:40:40 <noahfx> o la otra sería empezar a hacer la gestion
03:40:45 <noahfx> pero nos arriesgamos a cancelar
03:40:52 <noahfx> y creo que sería dar una mala imagen
03:40:59 <aranax> noahfx, claro
03:41:04 * jmaslibre concuerda con noahfx
03:41:10 <aranax> mi punto va orientado a comenzar a tener listo todo
03:41:17 <aranax> no ha comprometerse
03:41:23 <noahfx> aranax: podria a empezara  mover las cosas
03:41:37 <noahfx> y solo esperar a que se active el trigger para concretar
03:41:57 <aranax> noahfx, exacto, porque mi experiencia en la universidad es burocracia y tramites largos
03:42:23 <noahfx> si eso tambien
03:42:34 <noahfx> pero si la gente del paraninfo me recalco
03:42:41 <aranax> #agreed no comprometerse sin decidir sede previamente
03:42:42 <noahfx> que tenia que ser a una asociacion estudiantil
03:42:49 <noahfx> para que nos tomen en cuenta con los beneficios
03:42:56 <noahfx> había pensado AECYS pero ya no existe
03:43:05 <noahfx> entonces coecys es la mejor opcion
03:43:34 <jmaslibre> noahfx: ya no existe? que mal, creo que incluso tenían personería jurídica.
03:43:49 <noahfx> jmaslibre: exacto, legalmente existen , pero ya no hay gente
03:44:00 <noahfx> saber ni que pasó ahí
03:44:16 <aranax> ve pues tambien es nueva esa noticia para m�
03:44:23 <aranax> ok
03:44:32 <aranax> noahfx, algoms que querras agregar sobre paraninfo?
03:44:45 <noahfx> solamente eso
03:45:36 <aranax> ok
03:45:48 <aranax> me toca hablar de laa sede de la antigua con aecid
03:46:05 <aranax> #info marilux ya envi� informacion a aecid
03:46:08 <aranax> lamentablemente
03:46:28 <aranax> est�n tanto atrasada por problemas en aecid
03:47:17 <aranax> sin embargo ma� viernes llamaremos para presionar
03:47:27 <aranax> al parecer no dan respuesta a m�tardar
03:47:30 <jmaslibre> aranax: ahí ya solo se espera un sí o no?
03:47:36 <aranax> el pr�o martes
03:47:43 <jmaslibre> o hace falta algo más para obtener esa sede?
03:47:50 <aranax> #info a espera de respuesta de aecid
03:47:53 <aranax> jmaslibre, a� lo sabemos
03:48:03 <aranax> en teor�ser�ir a presentar el proyecto formalmente
03:49:14 <aranax> es lo que tenemos de antigua
03:49:25 <aranax> aun estamos a la espera
03:49:30 <aranax> alguna duda respecto a las sedes
03:49:51 <jmaslibre> aranax: por lo que decís, el paraninfo tiene las de ganar ahorita.
03:50:09 <jmaslibre> a ver que pasa.
03:51:03 <aranax> jmaslibre, lo mismo creo
03:51:24 <aranax> bueno si no hay mas dudas pasamos al siguiente punto
03:51:46 <aranax> #topic patrocinio y apoyo
03:52:02 <aranax> una vez m�nuestro gran colaborador noahfx
03:52:09 <noahfx> xD
03:52:12 <aranax> tieneinformaci�especto a la reuni�on el intecap
03:52:20 <aranax> podr� informarnos porfavor?
03:52:26 <nikole> noahfx: :)
03:52:37 <noahfx> ok
03:53:06 <noahfx> los directivos del intecap escucharon de que se trataba el evento
03:53:29 <noahfx> y lo que ellos ofrecieron fueron sus instalaciones en la zona 5
03:53:32 <carocr> Hola ¿pueden poner el link a la agenda?
03:53:35 <noahfx> sin ningun costo
03:53:52 <noahfx> al escuchar que la actividad necesitaba hospedaje, alimentacion, etc
03:54:00 <nikole> #link http://wiki.softwarelibre.ca/wiki/Agenda_reunión_14/06/2012
03:54:05 <noahfx> hicieron la propuesta de su centro en Santa Lucía Cotz
03:54:18 <noahfx> que es un residencial estudiantil
03:54:30 <noahfx> por lo tanto hay habitaciones, salones y restaurante
03:54:45 <noahfx> en este lugar si habría que dar una cantidad para los servicios
03:54:59 <noahfx> y recalcaron que si ellos "organizaban" el evento junto con nosotros
03:55:04 <noahfx> puede existir algun tipo de descuento
03:55:30 <noahfx> pero no dieron lugar a dar apoyo con otras cosas, mas que con instalaciones
03:55:53 <aranax> entonces ofrecieron otra posible sede
03:55:58 <noahfx> exacto
03:56:04 <noahfx> donde estaria todo centralizado
03:56:11 <aranax> #info intecap ofrecio posible sede en sta lucia cotzumalguapa
03:56:28 <nikole> donde queda intecap?
03:56:33 <aranax> noahfx, que pedian ellos a cambio?
03:56:45 <aranax> nikole, el centro que propusieron es al sur del pa�
03:56:59 <konelixmov> nikole: 90 kms de la capital hacia el sur
03:57:00 <aranax> en el departamento de escuintal a unas 2 horas y media de la capital
03:57:01 <jmaslibre> nikole: también hay varias sedes en todo el país.
03:57:13 <noahfx> aranax: lo que yo noté fue que quieren tener un protagonismo bastante alto en el evento, ya que por ser a nivel centroamericano
03:57:27 <noahfx> quieren decir organizamos esto, somos lo mejor en tecnologia acá
03:57:40 <noahfx> no me parecio mucho su intencion
03:57:54 <jmaslibre> noahfx: y será que sí entendieron el enfoque del evento
03:58:05 <noahfx> en resumen sería: nosotros intecap organizamos el evento junto con esta gente de SL
03:58:24 * konelixmov notifica que el intecap tiene un reglamento, de ser alli debemos de aceptarlo
03:58:25 <noahfx> jmaslibre: si, konelix lo planteo perfectamente
03:58:33 <jmaslibre> noahfx: ok
03:58:39 <noahfx> y ellos parecieron entender
03:58:42 <jmaslibre> noahfx: también tendrían influencia en el contenido del evento?
03:58:46 <aranax> #info intecap tiene un reglamento para uso de instalaciones que debe seguirse
03:58:52 <noahfx> jmaslibre: no
03:58:54 <carocr> ¿por qué se está hablando de una cosa que ya se discutió y está decidida?
03:59:01 <noahfx> carocr: no es la misma cosa
03:59:10 <noahfx> aunque pareciera
03:59:17 <carocr> Ya está decidido que Intecap no es sede y que solo podían ser patrocinadores.
03:59:31 * konelixmov solicito costos de hospedaje y alimentacion del intecap, pero no le han mandado nada
04:00:35 <carocr> ¿Qué no era innegociable este tema y ya estaba definido?
04:01:26 <aranax> carocr, de cualquier modo noahfx debia platicar lo que hablaron alli
04:01:34 <aranax> para que todo sea transparente
04:01:47 <aranax> noahfx, solamente eso ofrecio el intecap?
04:01:58 <noahfx> carocr: esa fue la respuesta que ellos dieron, no podia decirles, no ustedes jamas en la vida seran sede por ser una basura con sus politicas
04:02:01 <carocr> perdón pero él está reportando y ustedes preguntan como si estuvieran considerando que sea sede. Yo no nací ayer
04:03:09 <aranax> carocr, pues no se cuando naciste pero es bueno informarlo para que todo sea transparente y no se llegue a malas interpretaciones
04:03:10 <carocr> si no ¿para qué solicitaron precios de Intecap?
04:03:31 <aranax> noahfx, algo m�que querr�informar del intecap
04:03:50 <noahfx> no
04:04:18 <aranax> bueno lamentablemente no tuvimos mayor apoyo de intecap
04:04:27 <lfac> si alguien ofrece algo estamos abiertos a escucharlos
04:04:32 <lfac> no le veo nada de malo en eso
04:04:35 <lfac> no vamos a sesgarnos
04:04:35 <aranax> que solo ofrecimiento de sedes
04:04:38 <lfac> otra cosa es que aceptemos
04:04:50 <lfac> algo que ya definimos
04:05:18 <lfac> ... pero si ellos se llegaran a sujetar a lo que pedimos debemos tomarlo en cuenta
04:05:20 <jmaslibre> Por cierto que esto es parte del tema de patrocinio de la agenda.
04:05:35 <lfac> recuerdense que nosotros hacemos el evneto y definimos las politicas del evento
04:05:40 <lfac> no nacimos ayer
04:05:41 <aranax> exacto no de sede
04:05:43 <lfac> para que nos impongan cosas
04:05:44 <carocr> lfac: si eso fuera así no se le piden precios y no se pregunta si van a meterse en el enfoque... dijimos que no se negociaba aunque prometieran lo que fuera
04:05:45 <lfac> -_-
04:06:23 <lfac> carocr: que parte de que ya definimos las politicas y el lugar tiene que ajustarce a ellas
04:06:26 <lfac> no quedo claro?
04:06:59 <lfac> por ejemplooooo si definimos el evneto necesitamos que no se impida a ninguno de nuestros particiapntes entrar a las instaladciones
04:07:04 <aranax> bueno dejando al lado el patrocinio de intecap
04:07:05 <lfac> y ellos no lo cumplen
04:07:06 <carocr> lfac: la parte de que nunca se dijo eso en las reuniones anteriores. No se dijo "veremos si el INtecap se ajusta a". Dijimos: "el INtecap no puede ser sede".
04:07:06 <jmaslibre> Creo que noahfx ya terminó el reporte y nadie tiene más preguntas
04:07:07 <lfac> quedan fuera
04:07:21 <aranax> hable con las personas de apltic
04:07:28 <aranax> me comentaron que hablaran
04:07:36 <aranax> *hablaron
04:07:41 <lfac> carocr: porque no puede ser sede?
04:07:45 <aranax> con las personas de la municipalidad de gt
04:07:46 <lfac> si alguein no va a ser sede
04:07:48 <lfac> es por algo
04:07:51 <lfac> no porque a ti no te guste
04:07:56 <lfac> si no por algo que no te gusta
04:07:59 <carocr> lfac: lee los logs de la reunión pasada
04:08:12 <aranax> lfac, carocr hablen de eso mas tarde porfavor
04:08:16 <aranax> al final silo desean
04:08:23 <aranax> ando dando otra informaci�
04:08:37 <jmaslibre> aranax: para patrocinio?
04:08:40 <jmaslibre> o para logística?
04:08:44 <lfac> carocr: ya los lei
04:08:52 <lfac> y la definicion de que algo no va a ser sede
04:08:53 <aranax> #info aplitic esta hablando acerca del apoyo de la municipalidadd con transporte
04:08:59 <lfac> solo proque a alguien se le da la gana
04:09:00 <lfac> que no
04:09:03 <lfac> me parece arbitraria
04:09:08 <lfac> tiene que estar regida por reglas
04:09:24 <carocr> lfac: aranax pidió orden. Si querés me hablás en privado  al final
04:09:35 <lfac> carocr: discutamos esto de una ves
04:09:40 <lfac> si vamos a empezar un evneto
04:09:42 <lfac> con imposicionezs
04:09:49 <lfac> porque alguien se le salen del...
04:09:51 <carocr> lfac: voy a salirme del chat si seguís
04:09:52 <lfac> empezamos mal
04:09:57 <lfac> la cosas se deben definir por un motivo
04:10:07 <carocr> bueno muchachos, mucho gusto
04:10:13 <lfac> carocr: pues no te lo impe3dire
04:11:07 <aranax> bueno ya se ofendio carocr
04:11:10 <aranax> continuando
04:11:12 <nikole> #info aplitic esta hablando acerca del apoyo de la municipalidadd con transporte
04:11:19 <aranax> exacto
04:11:32 <aranax> y tiene pensado hacer reunion
04:11:33 <marilu1> !saludar konelixmov
04:11:36 <aranax> con gente del senacyt
04:11:54 <aranax> que es la secretaria de ciencia y tecnologia de guatemala
04:12:01 <aranax> y otra reunion con lagente del inguat
04:12:07 <aranax> instituto guatemalteco de turismo
04:13:05 <aranax> aun no hay fechs fijas
04:13:10 <aranax> pero me informar�
04:13:16 <aranax> para que alguna persona los acompa�
04:13:26 <aranax> espero que sean la otra semana as�ikole puede ayudarnos ;)
04:13:32 <nikole> si claro
04:13:33 <aranax> noahfx, vos podr�?
04:13:51 <aranax> segun me dieron a entender es la otrasemana pero no tienen datos aun
04:14:20 <noahfx> aranax: podría solo si es en la tarde
04:14:25 <jmaslibre> #info aplitic también tiene pensado conseguir reuniones con el instituto guatemalteco de turismo y con la secretaría de ciencia y tecnología de Guatemala
04:14:27 <aranax> ok entonces dejo la inquietud
04:14:36 <noahfx> me comprometo cuando exista una hora para la reunion
04:14:43 <aranax> claor
04:14:48 <noahfx> ;)
04:15:10 <aranax> #info aplitic solicito transporte del aeropuerto a z1 o a la antigua
04:15:19 <aranax> bueno eso queria informar con aplitic
04:15:39 <jmaslibre> aranax: lo del transporte sería con la muni verdad?
04:15:45 <aranax> as�s
04:16:14 <aranax> alguien quiere agregar algo hacerca de patrocinio y apoyo?
04:16:59 <jmaslibre> aranax: sería bueno empezar a tener un esbozo en la wiki
04:17:11 <jmaslibre> de las cosas en las que se va a gastar si hay patrocinio
04:17:22 <jmaslibre> bueno, pero seguramente eso se traslapa con el presupuesto :(
04:17:39 <aranax> jmaslibre, si tenes alguna idea andala agregando de na vez al wiki
04:17:56 <aranax> creoq ue tenes raz�
04:18:23 <aranax> aalguna otra recomendaci�
04:18:28 <jmaslibre> Ok
04:18:41 <konelixmov> nop
04:18:44 <aranax> #info jmaslibre recomienda comenzar a hacer un esbozo de presupuesto
04:18:55 <aranax> ok pasamos al siguiente asunto
04:19:08 <aranax> #topic alimentaci�
04:19:19 <aranax> Agregue una nueva cotizaci� la wiki
04:19:23 <aranax> la pueden observar es de
04:19:26 <aranax> alimentos mostrich
04:19:39 <aranax> es m�para notificar y para que al final tengamos varias opciones
04:19:43 <lfac> aranax: la verdad ando perdido
04:19:48 <lfac> pero recuerdo que la fecha limite
04:19:49 <lfac> era hoy
04:19:53 <lfac> para lo de las instalaciones
04:19:56 <aranax> lfac, s�
04:19:57 <lfac> aranax: estoy bien?
04:20:02 <aranax> al inicio comente que la corrimos
04:20:08 <lfac> aranax: esto quiere decir que tenemos lugar? o no?
04:20:09 <aranax> porque no tenemos a�da definido
04:20:09 <lfac> :S
04:20:13 <lfac> :S
04:20:25 <aranax> aun es muy incierto todas
04:20:32 <lfac> aranax: de los lugares que hemos visto, ya hay alguno seguro?
04:20:34 <lfac> o ninguno?
04:20:36 <aranax> las posibles sedes
04:20:47 <jmaslibre> lfac: http://wiki.softwarelibre.ca/wiki/Decisiones2012
04:20:56 <nikole> se vale pedir más cotizaciones para alimentación
04:21:01 <nikole> o hay suficientes
04:21:04 <aranax> nikole, claro
04:21:07 <aranax> las que sean
04:21:13 <aranax> mientras m�opciones mejor
04:21:29 <nikole> es que si es para ciudad el lunes puedo pedir una cotización
04:21:36 <aranax> adelante
04:21:55 <nikole> alguien me puede mandar la solicitud de cotización
04:22:03 <aranax> #action nikole cotizar�tro lugar para la alimentaci�
04:22:30 <aranax> nikole, la verdad no tenemos una carta formal solo los datos generales los podes ver
04:22:31 <aranax> en la wiki en
04:22:34 <aranax> #link http://wiki.softwarelibre.ca/wiki/Tareas_ECSL#Alimentaci.C3.B3n
04:22:49 <aranax> si deseas hacer una carta ser�excelente y si la subis al wiki mejor
04:22:50 <aranax> :D
04:22:55 <nikole> ok suficiente entonces
04:23:09 <aranax> algo m�respecto a la comida
04:23:52 <aranax> asi pasamos al tema del sitio web
04:24:01 <aranax> del cual neozerosv est�nsioso de platicar
04:24:47 <neozerosv> Ok
04:25:13 <aranax> bueno pasamos entonces
04:25:18 <aranax> #topic sitio web
04:25:26 <aranax> neozerosv, contanos como va todo
04:25:57 <neozerosv> Actualmente se requiere que el sitio web del ECSL sea un drupal multisitio
04:26:28 <neozerosv> Asi en lla instalacion de drupal estarian los sitios del ECSL 2011 y 2012.
04:27:08 <aranax> neozerosv, pregunto una cosa
04:27:15 <neozerosv> Actualmenete estamos corrdinando con andrea lo de la creacion de la plantilla (ya que carezco de experiencia en cuanto a crear plantilla)
04:27:24 <neozerosv> aranax: escucho
04:27:54 <aranax> ya platicaron con n0rman acerca de las credenciales del el server de slcentroamerica
04:28:05 <aranax> para definirlo formalmente
04:28:38 <neozerosv> al momento no.
04:29:19 <neozerosv> aunque si se pasara el sitio a donde estan los demas.
04:30:10 <aranax> neozerosv, ok te explico para manejar todo centralizado y dela mejor forma considero que lo hagamos en el server de softwarelibre.ca
04:30:17 <aranax> asi no andamos teniendo sitios por todos lados
04:30:20 <neozerosv> Tarea pendiente de inmediato que tengo, es actualizar el drupal 6 al 7, por que lo que me habia detenido era el modulo de perfiles, que ya me dieron una opcion.
04:30:49 <aranax> neozerosv, podr� instarlo desde 0 el 7 en el server de slca
04:31:16 <aranax> asi no nos complicamos y como te digo es m�para centralizar todo y que la administraci�ea mejor
04:32:21 <neozerosv> Es una opcion, si asi lo decidimos instalamos un drupal7 del horno.
04:32:48 <aranax> neozerosv, mi opinion s para no complicarnos m�de la cuenta
04:33:06 <aranax> neozerosv, entonces pondre como action que le pediras las credenciales de superman a n0rman
04:33:09 <aranax> de acuerdo?
04:33:16 <neozerosv> deacuerdo
04:33:39 <aranax> #action neozerosv pedir�redenciales a n0rman de superman
04:34:00 <aranax> #info neozerosv y ducuchu andan trabajando en el dise�el sitio
04:34:12 <aranax> alguna duda respecto a este apartadado
04:34:29 <jmaslibre> no
04:34:37 <nikole> nop
04:35:04 <aranax> ok pasamos al varios
04:35:09 <aranax> #topic varios
04:36:01 <aranax> para iniciar creo que lfac hablo algo acerca de los criterios para ser sede
04:36:06 <aranax> y creo que es algo valido
04:36:24 <aranax> creo que podr�os definir que un lugar puede ser escogido como sede
04:36:33 <aranax> siempre y cuando no sea excluyente a ninguna persona
04:37:10 <aranax> es decir que no haya discriminaci�e acceso a personas por su forma de vestir, su creo, genero
04:37:17 <aranax> etc
04:37:22 <aranax> creo que ser�un buen comienzo
04:37:37 <aranax> alguna otra cosa para que no se vea que es algo arbitrario
04:37:48 <aranax> creo que la principal razon es que como comunidad de sw libre
04:38:11 <aranax> pra ser congruentes con nuestro discurso
04:38:34 <aranax> debemos ir en contr de cualquier tipo de afrenta contra la libertad de las personas
04:38:38 <aranax> es mi opinion
04:38:41 <aranax> que dicen ustedes�
04:38:43 <aranax> ?
04:39:18 <jmaslibre> aranax: en debian hay algo relacionado, pero no estoy seguro si podás sacar algo para esto.
04:39:38 <aranax> recientemente
04:39:43 <neozerosv> o/ a mi me parece la postura
04:39:44 <noahfx> aranax: todo se resumen en no violar la libertad de los participantes
04:39:45 <aranax> aprobaron una resolucion
04:39:57 <nikole> si claramente aranax:
04:40:04 <jmaslibre> aranax: http://www.debian.org/intro/diversity
04:40:09 <aranax> exacto
04:40:49 <aranax> queria tratar esto para aclararlo
04:41:00 <aranax> si una sede no nos brinda eso creo que no debe tomarse en cuenta
04:41:30 <jmaslibre> lfac: ↑↑↑
04:41:35 <noahfx> ese es mi pleito eterno con el flisol de la capital xD
04:41:37 <lfac> aranax: jmaslibre auqneu todos estemos de acuerdo que un lugar no cumple con los requisitos que nosotros queremos no debe ser sede, no lo podemos definir arbitrariamente
04:42:10 <lfac> me recuerdo que en uno de los trabajos que tuve
04:42:12 <jmaslibre> lfac: propone una alternativa.
04:42:18 <lfac> teniamos que cotizar equipo
04:42:19 <aranax> lfac, por eso estamos definiendo las pautas ahora
04:42:24 <lfac> pero ya teniamos definida que marca queriamos
04:42:31 <lfac> como no podiamos poner en el concurso
04:42:34 <lfac> que es amarca queriamos
04:42:39 <lfac> definiamos sus caracteristicas
04:42:44 <lfac> que cabal solo esa marca cumplia
04:42:46 <lfac> ;)
04:42:49 <lfac> asi de simple
04:43:01 <lfac> es una paja de ser politicamente correcto
04:44:15 <aranax> pues creo que esa pauta ya la definimos con lo que platicamos anteriormente
04:44:20 <lfac> aranax: creo que los requisitiso deben ser simples, capacidad, instalaciones adecuadas para albergas las charlas, no discriminacion de ningun tipo contra los miembros de la comunidad
04:44:39 <lfac> aranax: entonces que mejor, se ponene en algun lado
04:44:52 <aranax> lfac, podrias llenar la wiki con es info porfavor?
04:44:59 <jmaslibre> lfac: podrías iniciar una página en el wiki?
04:45:09 <lfac> aranax: en la reunion anteriro ya se habian escrito esa pautas?
04:45:18 <lfac> o ahorita las estamos definiendo?
04:46:12 <aranax> lfac, se platico pero nada se defini� la wiki
04:46:32 <aranax> lfac, ya resumiste lo que todos platicamos
04:46:53 <aranax> lfac, podr� llenar la wiki con esoi ?
04:47:00 <lfac> aranax: esta bien
04:47:05 <aranax> #action lfac llenara los requisitos
04:47:18 <aranax> #action lfac llenara los requisitos para ser sede previamente platicados
04:47:29 <aranax> debio ser concordados sino ser�lame
04:47:32 <aranax> pero en fin
04:47:33 <aranax> xDD
04:47:41 <aranax> bueno algun dato m�que deseen discutir
04:47:48 <aranax> asi no dejamos nada en el tintero
04:50:55 <aranax> bueno al parecer no
04:51:04 <aranax> por facor si desean colaborar
04:51:20 <aranax> en el wiki esta la lista de ctividades por favor colaboren
04:51:39 <aranax> #link http://wiki.softwarelibre.ca/wiki/Tareas_ECSL#Tareas_ECSL
04:51:49 <aranax> bueno sino hay nada m�
04:51:54 <aranax> termina la reuni�
04:52:01 <aranax> saludos
04:52:10 <nikole> saludos!
04:52:10 <noahfx> o/
04:52:14 <itxshell> buenas noches a todos
04:52:33 <aranax> y abrazos a todos y porfavor no se tomen nada personal solo es un evento queorganizmos en conjunto
04:52:46 <aranax> #endmeeting