03:17:10 <aranax> #startmeeting
03:17:10 <MeetBot> Meeting started Fri Jun 22 03:17:10 2012 UTC.  The chair is aranax. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:17:10 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:17:11 <manuela> Meeting started Fri Jun 22 03:22:09 2012 UTC.  The chair is aranax. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:17:11 <manuela> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:17:20 <aranax> noahfx, me paso su info
03:17:23 <jmaslibre> noahfx: creo que aranax tiene su informe
03:17:42 <aranax> buenas noches
03:17:48 <aranax> la agenda la pueden
03:17:51 <aranax> ver en
03:19:02 <aranax> #link http://wiki.softwarelibre.ca/wiki/Agenda_reuni%C3%B3n_21/06/2012
03:19:23 <aranax> hoy sera rapida porque algunos estan estancados
03:19:36 <aranax> #topic Sede
03:19:59 <aranax> noahfx, nos podes dar informaci�e como va el tr�te con el paraninfo
03:20:05 <noahfx> ok
03:20:08 <aranax> se que estamos a la espera de aecid
03:20:17 <aranax> pero amplianos m�el tema
03:21:02 <noahfx> Como se informó en la reunion pasada el Paraninfo solicito que una asociacion "legal" por parte de la USAC respaldara la reservación salones y auditorio
03:21:23 <noahfx> por lo tanto me he pueso en contacto con la gente de COECYS para que nos ayudara
03:22:12 <noahfx> los últimos días he tenido mas contacto con ellos, no se ven muy convencido aun , pero si se ven con mas ganas de ayudar con conseguir la firma del decano
03:22:23 <noahfx> aun no me han dicho que quieren a cambio
03:22:55 <noahfx> pero se me ocurria ofrecer preconferencias para que ellos tambien obtengan un beneficio
03:23:06 <noahfx> de todo esto y no se pongan con sus cosas
03:23:25 <noahfx> y en resumen ya esta la carta y todo solo es de esperar la respuesta del CCE para
03:23:39 <noahfx> hacer los movimientos importantes con la facultad y el paraninfo
03:23:58 <aranax> ok
03:24:19 <noahfx> eso es  basicamente
03:24:32 <aranax> noahfx, consideras que si haya apoyo de parte de decanatura para esto?
03:24:35 <noahfx> solo esperar a ver que pasa con la otra sede
03:25:06 <noahfx> aranax: considero que si, porque se les planteara que es como parte del congreso
03:25:11 <noahfx> y para eso si firman rapido
03:25:22 <noahfx> y como menciono la encargada del paraninfo a murphy le conviene
03:25:27 <noahfx> desde el punto de vista politico
03:25:50 <aranax> ok
03:25:56 <noahfx> pero ya con esto el paraninfo seria practicamente nuestro
03:26:08 <aranax> jmaslibre, lfac noahfx creo que es de darle una semana mas a cce
03:26:25 <aranax> la otra semana debemos ya tener claros cual debe ser
03:26:31 <aranax> pero no se si ser[a mucho tiempo
03:26:34 <lfac> aranax, yo creo que en este punto sera lo primero que salga vos
03:28:15 <aranax> lfac, y dar las gracias en el otro lado
03:28:22 <aranax> noahfx, bueno segui con el procedimiento
03:28:40 <noahfx> ok
03:28:45 <lfac> noahfx, si podes anda de una ves donde el decano
03:28:51 <lfac> para que al menos te de el visto bueno
03:28:56 <lfac> con morphy es mejor asi
03:28:59 <lfac> hablarle directamente
03:29:03 <lfac> sin tanto rpotocolo
03:29:08 <noahfx> lfac: es que no puedo ir solo, como no soy de coecys hay que ir con esa gente
03:29:15 <noahfx> incluso creo que ire con ellos a la reunion
03:29:21 <noahfx> pero solo asi no puedo
03:29:27 <lfac> noahfx, pero es necesario que este coecys? digo
03:29:34 <noahfx> lfac: si
03:29:34 <aranax> noahfx, ya tienen definida el dia de la reunion?
03:29:36 <lfac> la autorizacion la podria dar el directamente ?
03:30:17 <aranax> cuando va ser la reunion?
03:30:24 <noahfx> aranax: aun no, ellos acaban de recresar de su tour en CA y como es escuela de vacaciones me ha costado localizarlos, medio hemos hablado por correo
03:30:41 <lfac> tour?
03:30:46 <noahfx> aranax: yo digo que la otra semana y atenemos una fecha si no es que la otra semana
03:30:59 <aranax> noahfx, entonces defini la fecha de una vez
03:31:09 <aranax> y si se puede la otra semana dale viaje
03:31:13 <aranax> no tenemos tiempo
03:31:24 <noahfx> ok
03:31:26 <aranax> #action noahfx coordinara reunion con el decano de la facultad de ingenieria de la usac
03:31:37 <dulios> de respaldo está el edificio antiguo de correos, allí sólo se entrega la carta y sugieren una donación en especie
03:31:51 <aranax> dulios, fijate que con esa sede
03:31:55 <aranax> ya nadie trabajo
03:32:16 <aranax> pablocastellanos se desaparecio y pues nadie se ofrecio a hacer el trabajo
03:32:20 <rmayorga> aranax: pusistes tu nombre
03:32:30 <rmayorga> en arrivals
03:32:34 <rmayorga> donde llega la gente en avión
03:32:38 <rmayorga> no donde llega la gente en bus
03:32:46 <lfac> O_o
03:32:49 <aranax> rmayorga, en el otro canal que andamos en reunion
03:32:55 <rmayorga> errr
03:32:56 <rmayorga> perdon
03:33:01 <rmayorga> no me fije que canal era
03:33:02 <aranax> gracias
03:33:02 <rmayorga> lo siento
03:33:17 <aranax> rmayorga, estamos hablando muy formal y no ha interrumpido maclovio
03:33:20 <aranax> xD
03:33:29 <aranax> ok bueno continuando
03:33:41 <aranax> marilux me dijo como van las cosas con la sede del cce
03:33:44 <dulios> sólo las fotos  que le pidieron faltaron
03:33:57 <aranax> dulios, igual se desaparecio
03:34:06 <dulios> por que le dijeron que ya no
03:34:21 <aranax> o.O?
03:34:40 <dulios> igual alguien más puede ir si no le creen XD
03:34:55 <aranax> dulios, el problema es ese que ni el va ni nadie
03:35:00 <aranax> dulios, vos irias a dar las vueltas
03:35:01 <aranax> ?
03:35:26 <aranax> respecto a lo de cce
03:35:35 <aranax> ya vamos adelantados sin embargo hay un problema
03:36:03 <aranax> #info sabados y domingos no trabaja aecid por lo que se contrata a una empresa para el manejo del lugar
03:36:34 <aranax> por lo tanto ese le agregaria un costo extra
03:36:44 <aranax> entonces debemos de considerar ese hecho
03:37:05 <n0rman> ?
03:37:10 <aranax> nos informaron que a mas tardar este miercoles nos dan la respuesta final
03:37:18 <aranax> n0rman, alguna duda?
03:37:34 <n0rman> aranax: perdón :(
03:37:59 <aranax> pues como decia ya estamos en las ultimas con aecid
03:38:08 <n0rman> aprobado?
03:38:25 <dulios> disculpen el lg mi internet está algo malo
03:38:34 <aranax> n0rman, que cosa?
03:39:37 <aranax> bueno aecid ofrece internet con modem 3g
03:39:38 <aranax> :S
03:39:48 <aranax> pero podria ser un enlace secundario
03:39:58 <aranax> alguna duda respecto a aecid?
03:40:30 <n0rman> aranax: pregunto si ya AECID está apoyando
03:41:00 <aranax> n0rman, ya tiene la propuesta, ya fue marilux a una reunion con ellos
03:41:13 <aranax> como la segunda instancia y el miercoles ya nos dan los resultados
03:42:09 <aranax> alguna otra duda?
03:42:36 <n0rman> :) excelente, gracis y disculps por venir tarde y hacer el ruido
03:42:49 <aranax> nah es una duda normal
03:43:13 <aranax> #action aecid dara la respuesta final respecto al apoyo al evento
03:43:21 <n0rman> ojalá que si
03:43:24 <n0rman> :D
03:43:31 <aranax> estamos cruzando los dedos
03:43:46 <aranax> #info patrocinio y apoyo
03:43:56 <aranax> #topic patrocinio y apoyo
03:44:44 <aranax> applitic ofrecio una reunion con las personas de senacyt, sin embargo no han confirmado las fechas
03:44:57 <aranax> la gente de la municipalidad aun no ha respondido por la solicitud de transporte
03:45:05 <aranax> :(
03:45:48 <aranax> adem�applitic ofrecio espacios en la universidad del istmo y en kinal para ir a difundir temas de sw libre
03:45:53 <aranax> pero eso es ajeno al evento
03:45:57 <aranax> solo es para mencionar
03:46:21 <aranax> #info no hay respuesta de la municipalidad de transporte
03:46:42 <aranax> no se si alguien m�tiene informaci�n este t�o
03:46:52 <aranax> aun vamos verdes en esta area
03:46:56 <aranax> y es preocupante :S
03:49:04 <aranax> bueno pasemos al siguiente topic
03:49:13 <aranax> #topic alimentacion
03:49:48 <aranax> applitic me paso una cotizacion de comidad
03:49:57 <aranax> de eventos la esperancita
03:50:02 <aranax> http://wiki.softwarelibre.ca/wiki/ECSL2012/Tareas/Alimentaci%C3%B3n
03:50:10 <aranax> #link http://wiki.softwarelibre.ca/wiki/ECSL2012/Tareas/Alimentaci%C3%B3n
03:50:15 <aranax> pueden verlo all�
03:50:32 <aranax> al igual que la cotizacion de un lugar llamado mostrich
03:50:44 <aranax> estan casi al precio de directo al paladar
03:51:13 <aranax> creo que ya tenemos varias opciones a tomar en cuenta
03:51:26 <aranax> alguna duda?
03:53:16 <n0rman> solo vos escribís :(
03:53:19 <n0rman> no hay nadie más? :P
03:53:40 <aranax> si pero andan dormidos
03:53:41 <n0rman> esas cotizaciones aranax ? de donde son? de comiderias en antigua?
03:54:05 <aranax> son de servicios de catering
03:54:14 <n0rman> si
03:54:16 <n0rman> pero donde están ubicados
03:54:17 <aranax> e incluyen el extra
03:54:17 <n0rman> osea
03:54:19 <aranax> por gasolina
03:54:22 <n0rman> ah ok
03:54:29 <n0rman> pero no hemos decidido el lugar?
03:54:33 <n0rman> o ya estáa decidido antigua?
03:54:34 <aranax> aun no
03:54:39 <aranax> pero se piden los 2
03:54:45 <aranax> o el extra
03:54:48 <aranax> por llevar a la antigua
03:54:51 <n0rman> ah y
03:54:52 <n0rman> a
03:55:01 <n0rman> y supongo que en antigua no encontrremos un catering barto
03:55:17 <aranax> n0rman, la verdad nadie a cotizado all�
03:55:26 <aranax> pero creo que no variaria mucho
03:55:29 <n0rman> ok
03:55:38 <aranax> a menos claro que sea un srvicio de turista
03:55:43 <aranax> seguro sera mas caro
03:55:50 <n0rman> :)
03:56:00 <aranax> bueno pasemos a
03:56:05 <aranax> #topic miscel�a
03:56:18 <aranax> en este punto pues hablaremos de todo un poco
03:56:21 <aranax> para empezar
03:56:29 <aranax> agradecemos a dMaggot por su trabajo en la wiki
03:56:32 <aranax> ya la dejo ordenada
03:56:39 <aranax> para que podamos trabar sin problemas
03:57:02 <aranax> #link http://wiki.softwarelibre.ca/wiki/ECSL2012/Tareas/Alimentaci%C3%B3n
03:57:05 <aranax> perdon
03:57:12 <aranax> #link http://wiki.softwarelibre.ca/wiki/Tareas_ECSL
03:57:21 <aranax> por faor agregan su trabajo
03:57:38 <n0rman> dMaggot: wuju! grcis por cierto! no he tenido tiempo de responder la lista, pero muy buen trabjo, gracias :D
03:57:58 <aranax> si gracias
03:58:00 <aranax> n0rman, como les fue con neozerosv con el tema del server
03:58:09 <aranax> solo vi un correo no supe mas
03:58:13 <n0rman> aranax: estoy pendiente, creo que hoy o mañana lo hago
03:59:04 <aranax> ok
03:59:09 <aranax> solo para evitar malos entendidos
03:59:20 <n0rman> ya me envió los dtos
03:59:24 <dMaggot> a la orden
03:59:37 <aranax> aquel se ofrecio a ayudar en la instalada en el server y espero que sea una instalacion virgen
03:59:44 <aranax> pero ya se pondran ustedes deacuerdo
03:59:51 <n0rman> y tengo que darlos los permisos correpsondientes
03:59:53 <n0rman> pero no he tenido tiempo
03:59:58 <n0rman> creo que mañan estoy más libre por la noche
04:00:01 <n0rman> y lo hgo
04:00:01 <n0rman> :)
04:00:04 <n0rman> disculps por el retraso
04:00:04 <aranax> #action n0rman trabajara con neozerosv los temas del sitio
04:00:11 <aranax> n0rman, gracias por tu ayuda
04:00:52 <aranax> algo que veo es que gente de slca no se ha apuntado a apoyar en el contenido del evento :(
04:00:55 <n0rman> de nada :)
04:01:00 <n0rman> aranax:  :(
04:01:02 <n0rman> que flata?
04:01:07 <n0rman> no que mauro y nikole iban a ver eso
04:01:27 <aranax> n0rman, si pero no han reportado nada
04:01:49 <n0rman> hay que joder ne la lista
04:01:53 <n0rman> la lista no está moviendose
04:01:58 <n0rman> y deberíamos estar más activos
04:02:09 <aranax> si pero ya hicimos la convocatoria
04:02:18 <aranax> pero seremos mas insistentes
04:03:01 * noahfx tiene informacion fresca
04:03:08 <aranax> noahfx, informar now!
04:03:21 <noahfx> el presidente de coecys ya me confirmo que nos ayudara
04:03:38 <n0rman> !definir ayuda
04:03:49 <noahfx> y no conocia nada del ecsl , se intereso bastante y ofrece ayuda con la organizacion
04:04:07 <noahfx> n0rman: coecys servira de asociacion de la usac para pedir el paraninfo
04:04:32 <n0rman> noahfx: gratis?
04:04:35 <noahfx> ahora bien, no creo que pueda ayudar economicamente, entonces no se que decirle para que nos ayude o no despreciarlo
04:04:38 <noahfx> n0rman: si, gratis
04:06:05 <aranax> #info el presidente de coecys ayudara en la gestion de la sede del paraninfo
04:06:28 <aranax> noahfx, sera solo de tener paciencia
04:06:50 <aranax> noahfx, solo queda hacer la reunion
04:06:54 <aranax> veremos quien gana
04:07:02 <noahfx> ok
04:07:21 <aranax> alguna cosa mas que deseen agregar
04:08:34 <aranax> en la lista carocr pidio que necesitan apoyo en el grupo de presupuesto
04:08:49 <aranax> #info carocr y n0rman necesitan ayuda en el grupo de presupuesto
04:09:34 <aranax> y el tema de trabajo de los equipos
04:09:47 <aranax> creo que yaeestna las tareas de cada grupo y pues
04:09:52 <aranax> o cada area
04:10:05 <aranax> creo que cualquier persona que trabaje algo en las tareas
04:10:14 <aranax> ya es miembro del equipo
04:10:35 <aranax> y pues siempre que tengan comunicacion con los demas miembros del equipo
04:12:15 <aranax> alguna dudad sino pues damos por concluido
04:12:16 <n0rman> aranax: ciertanemten, deberí estar trabajando en eso
04:12:27 <n0rman> noahfx: pero necesitamos saber el paraninfo lo mś pronto posible
04:12:31 <n0rman> creo que la sede del evento es
04:12:38 <n0rman> lo más importante de acordar ahaorita
04:13:32 <dulios> como va lo del bus?
04:14:27 <aranax> n0rman, si pero aun estamos en un impase
04:14:40 <aranax> dulios, auno no tenemos nada definido
04:14:52 <aranax> carocr y mauro platicaron de comenzar a mover eso
04:15:37 <noahfx> n0rman: ok, los tramites se estan haciendo en dado caso no funcione lo de CCE
04:16:19 <aranax> bueno algo mas que deseen preguntar agregar
04:16:45 <n0rman> noahfx: cuando tenemos info?
04:16:52 <n0rman> alguna idea del parninfo
04:17:48 <noahfx> n0rman: espero que martes o miercoles para obtener la papeleria de la usac y dependiendo lo que informe el CCE
04:17:57 <noahfx> se estaria haciendo la peticion jueves o a mas tardar viernes
04:18:07 <noahfx> si es que no dan asueto
04:18:13 <noahfx> por el día del ejercito
04:19:46 <aranax> o de la reforma liberal
04:19:56 <aranax> xD
04:20:05 <n0rman> noahfx: debería de pedirse
04:20:14 <n0rman> aunque no haya respuesta del CCE
04:21:28 <aranax> si concuerdo
04:21:59 <noahfx> la reunion anterior habiamos quedado de acuerdo que no ibamos a pedirlo si no estaba seguro xD
04:22:02 <noahfx> pero esta bien
04:23:44 <aranax> noahfx, si pero ya estamos sobr el tiempo
04:23:49 <aranax> xDD
04:23:56 <aranax> bueno si ya no hay nada mas que agregar
04:24:01 <aranax> creo que aca la dejamos
04:25:34 <n0rman> aranax: adelante
04:25:43 <n0rman> y grcis por se la única persona en la reu :P
04:25:46 <n0rman> ah y noahfx  :P
04:25:52 <rmayorga> y yo
04:25:55 <noahfx> xD
04:25:56 <rmayorga> no dije nada
04:26:03 <rmayorga> bueno, nada apropiado
04:26:12 <aranax> n0rman, es como las funciones del cine se deben dar aunque no llegue nadie
04:26:13 <aranax> xD
04:26:19 <aranax> #endmeeting