01:56:56 <n0rman> #startmeeting
01:56:56 <MeetBot> Meeting started Thu Aug 16 01:56:56 2012 UTC.  The chair is n0rman. Information about MeetBot at http://wiki.debian.org/MeetBot.
01:56:56 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
01:56:57 <manuela> Meeting started Thu Aug 16 02:02:06 2012 UTC.  The chair is n0rman. Information about MeetBot at http://wiki.debian.org/MeetBot.
01:56:57 <manuela> Useful Commands: #action #agreed #help #info #idea #link #topic.
01:57:17 <n0rman> buenas noches a la reunión de organización del IV ECSL Guatemala 2012 :)
01:57:51 <n0rman> parece que el equipo chapin no aparece
01:57:56 <n0rman> y no responde ningún canal :(
01:58:06 <mrosero> igual
01:58:15 <n0rman> quienes fueron los que pidieron la reunión
01:58:20 <n0rman> o invitaron
01:58:21 <n0rman> pero bueno
01:58:32 <leogg> no hubiera sido mejor esperarlos para iniciar?
01:58:45 <n0rman> leogg: podemos iniciar con recordar lo que tenemos en la wiki
01:58:50 <n0rman> y si se unen pues seguimos, si no, acá quedamos
01:59:18 <n0rman> pero estamos  a 3 meses y necesitamos tratar de establecer un ritmo de reuniones
01:59:19 <mrosero> podemos esperar unos 5 minutos
01:59:24 <n0rman> si manuela claro
01:59:27 <n0rman> digo mrosero
01:59:32 <n0rman> para mientras podemos ir dando unas generalidades
01:59:33 <leogg> #link http://wiki.softwarelibre.ca/wiki/ECSL2012/Reuniones
01:59:37 <n0rman> osbre lo que han avnzado
01:59:46 <n0rman> #topic Información general sobre el IV ECSL
01:59:46 <mrosero> ok
02:00:00 <n0rman> para que vayan poniendose al tanto, pueden visitar la wiki
02:00:03 <n0rman> http://wiki.softwarelibre.ca/wiki/ECSL2012
02:00:04 <mrosero> asi vanzamos lgo mientras llegan
02:00:11 <n0rman> donde el quipo chapin ha ido poniendo información
02:00:18 <n0rman> la sede tengo entendido que ya es oficial
02:00:21 <n0rman> será en ciudad Guatemala
02:00:48 <n0rman> en el Centro Cultural Universitario (CCU) o Paraninfo
02:00:54 <n0rman> Praninfo universitario
02:01:19 <n0rman> #info la sede será el Centro Cultural Universitario (CCU) o Paraninfo Universitrio en Ciudad de Guatemala
02:01:32 <n0rman> las fechas elegidas eran finales de octubre
02:01:57 <n0rman> pero se ha movido una semana ya que er la fecha disponible del CCU, será 2, 3 y 4 de Noviembre de 2012
02:02:11 <mrosero> entiendo que l están moviendo a 3 4 5 de noviembre
02:02:24 <n0rman> 2 3 y 4 es la última información que yo tengo mrosero
02:02:31 <mrosero> ok
02:03:11 <n0rman> #info las fechas son 2 3 y 4 de noviembre de 2012
02:03:23 <n0rman> tengo entendido que gracias a leogg tenemos logo http://wiki.softwarelibre.ca/wiki/Archivo:Logo-0.png
02:03:27 <n0rman> estoy bien leogg ?
02:03:42 <mrosero> alguien tiene ide de la capacidad del centro en personas y salones
02:03:45 <aranax> perdon
02:03:48 <aranax> problema con interne
02:04:11 <n0rman> aranax: tranquilo, estamos iniciando
02:04:12 <n0rman> :)
02:04:35 <n0rman> estamos dando información general
02:04:47 <leogg> n0rman, nuse?
02:05:59 <aranax> mrosero, el centro cultural universitario
02:06:12 <aranax> tiene un auditorium para 200 personas
02:06:16 <n0rman> para que se den una idea
02:06:19 <n0rman> http://www.skyscrapercity.com/showthread.php?t=673570
02:06:23 <n0rman> ahpi hay información sobre el CCU
02:06:35 <aranax> adem�de varios salones para 40 - 60 personas
02:07:14 <aranax> que tendremos a nuestra disposici�
02:07:21 <aranax> en este momento
02:07:21 <n0rman> aranax: el CCU tendrá un costo para la orgnización del ECSL por los 23 días?
02:07:27 <n0rman> digo, 3 días
02:07:36 <aranax> debido a varias gestiones de ducuchu
02:07:45 <aranax> logramos que fuera sin costo
02:07:48 <aranax> ahora bien
02:07:55 <Gaby> :que bueno...
02:07:58 <aranax> debemos invertir en pagar
02:08:03 <leogg> genial
02:08:05 <aranax> personas para la limpieza y para cuidar el parqueo
02:08:17 <aranax> que se esta incluyendo en el presupuesto
02:08:34 <n0rman> aranax: que bueno, gracis :)
02:08:34 <n0rman> y felicidades
02:08:46 <n0rman> aranax: ya se que dijiste "varios" salones
02:08:49 <n0rman> pero para que estemos claros
02:08:59 <n0rman> a cuantos salones tenemos acceso? que capacidad? y que horario?
02:09:00 <aranax> adem�se tiene pensado el primer dia hacer la inauguraci�n el auditorium del colegio de profesionales
02:09:10 <aranax> n0rman, si creia que lo habia mencionado
02:09:23 <aranax> apartamos 3 salones aparte del auditorium
02:09:32 <aranax> el horario ser�l siguiente
02:09:52 <aranax> pero para eso estabamos organizando el esquema de todo
02:10:05 <aranax> viernes desde las 3pm
02:10:24 <mrosero> horario de uso de la infraetructura?
02:10:37 <aranax> si viernes y sabado
02:10:40 <aranax> y domingo todo el d�
02:10:52 <n0rman> aranax: vierne sy sábado desde las 3 p.m?
02:11:04 <Gaby> el auditorium del colegio de profesionales es dentro de CCU ?
02:11:13 <n0rman> osea, que podemos tener conferencia hasta las 3 p.m? tendremos toda la mañana desocupada?
02:11:18 <aranax> n0rman, as�s el horario de actividades lo adecuamos a eso
02:11:25 <aranax> pero la ma�
02:11:30 <aranax> no estara desocupada
02:11:46 <aranax> el viernes ser�n el colegio de profesionales
02:11:51 <n0rman> aranax: lo que serí bueno saber ahorita es el horario disponible de los salones en el CCU y otros lugres que ocuparemos
02:11:54 <n0rman> ok
02:11:58 <aranax> y contestandole a Gaby
02:12:18 <aranax> el colegio de profesionales queda en otro lugar para lo cual necesitaremos transporte que agregaremos al presupuesto
02:12:27 <n0rman> #info la mañana del viernes 2 y sábado 3 del ECSL será en el colegio de profesionales
02:12:33 <aranax> no
02:12:38 <n0rman> aranax: que tan largo?
02:12:39 <aranax> n0rman, solo el viernes
02:12:54 <n0rman> aranax: y el sábado? a que hor tenemos dispnible el CCU?
02:13:03 <aranax> y el s�do en la ma� ser�edicado a cultura libre en espacio libre
02:13:12 <aranax> valga la redundancia
02:13:29 <aranax> n0rman, la distancia entre el colegio de profesionales y el ccu se hace en bus en 15 minutos
02:13:39 <Gaby> ok , gracias por la respuesta
02:13:44 <aranax> n0rman, despu�del medio d�
02:14:12 <n0rman> aranax: no entiendo :/
02:14:27 <mrosero> podrias dar una hora exacta despues del medio dia
02:14:32 <aranax> 3pm
02:14:35 <aranax> ya lo dije
02:14:39 <n0rman> viernes en la mañan será en la escuela de profesional, sábado y domingo todo el día en CCU
02:14:48 <n0rman> viernes por la tarde en CCU
02:14:51 <mrosero> 3pm hasta que hora?
02:15:02 <aranax> hasta 9pm si se desea
02:15:11 <n0rman> ok
02:15:12 <aranax> pero esa hora s�a debo confirmar
02:15:27 <n0rman> aranax: y la hora de entrada sábado y domingo?
02:15:29 <mrosero> domingo desde que horaa hsta que hora?
02:15:34 <neozerosv> #info viernes en la mañan será en la escuela de profesional, sábado y domingo todo el día en CCU
02:15:51 <xjen> 3pm no es la mannana.. eso es casi todo el dia (mannana es antes del medio dia para mi)
02:15:54 <aranax> mrosero, desde las 8 de la ma�
02:16:01 <Gaby> sábado y domingo no es todo el día en CCU ... n0rman el sábado en la mañana es actividad recreativa , en el CCU será después de las 3:pm
02:16:22 <n0rman> bueno, pasemos a otra cosa, luego vemos la agenda :)
02:16:32 <n0rman> aranax: entonces tenemos cuatro solones disponibles?
02:16:41 <aranax> y el auditorium
02:16:56 <aranax> n0rman, pero eso lo podemos negociar
02:16:59 <mrosero> si entiendo el asunto seria asi: viernes - colegio de profesionales - 3pm en adelante, sabado en ccu 3pm a 9pm, y domingo 8pm a 9pm
02:17:06 <aranax> n0rman, tenia pensado un minihacklab y 3 salones
02:17:18 <n0rman> Gaby: gracias :)
02:17:45 <aranax> deneme 5 minutos me llaman
02:17:49 <aranax> *denme
02:18:12 <mrosero> este horrio en caso del centro incluye 1 uditorio de 200 peronas  3 salones de 60 personas?
02:18:23 <n0rman> mrosero: si, está bien
02:18:40 <n0rman> me parece que está bien
02:19:01 <mrosero> el horario o la capacidad????
02:19:06 <Gaby> así entendí yo también! mrosero
02:19:13 <n0rman> mrosero: la capacidad
02:19:29 <n0rman> andar en dos locles separados
02:19:32 <n0rman> no me parece nada bonito
02:19:35 <mrosero> si la capacidad no veo problema .. lo que no me parece mucho es el horario
02:19:36 <n0rman> pero es lo que tenemos no?
02:20:14 <ismaelnoble> q hondas muchaco/as
02:20:15 <mrosero> si es lo que tenemosdebemos ver como nos adaptamos
02:20:50 <Gaby> exacto, porque si en la mañana es en otro lado, tendremos de 12 del md a 3:00pm libre
02:20:53 <mrosero> pero es importante que quede claro para a partir de eso poder construir la agenda
02:21:02 <n0rman> mrosero: claro
02:21:07 <n0rman> pero la agenda la podemos ver en otra reunión
02:21:14 <mrosero> entiendo que en la mañana del sabado lo tenemos libre....
02:21:17 <aranax> bueno regresando
02:21:35 <aranax> mrosero, no
02:21:43 <aranax> se tiene pensado realizar otra actividad
02:21:55 <aranax> hasta que no confirmemos el lugar
02:22:02 <n0rman> aranax: recordá que la agenda tenemos que verla en reuión :) pero como digo, mejor dejemos para otro punto
02:22:05 <aranax> ser�aventurado decirles pero esta semana
02:22:17 <aranax> n0rman, okas
02:23:14 <aranax> alguna otra duda
02:23:24 <n0rman> #info se está buscando conficionaes para el tiempo que no estemos en CCU y podamos seguir con actividades
02:23:25 <mrosero> entonces el sábado es otro lugar que no es el CCU, ni el auditorio de los profesionales
02:24:03 <nok> ola
02:24:10 <n0rman> nok: hola :)
02:24:21 <nok> soy de belice
02:24:28 <mrosero> bienvenido nok
02:24:34 <n0rman> nok: que bueno :)
02:24:38 <nok> buenas noches todos
02:24:39 <aranax> mrosero, exacto
02:24:42 <leogg> hey nok
02:24:43 <n0rman> aranax: ueu otra info podés darnos de la sede?
02:24:45 <n0rman> está completo ya?
02:25:00 <ismaelnoble> up nok
02:25:14 <mrosero> ok.... infraestructur de internet????  proyectores??? etc???
02:25:24 <aranax> si la sede es fija
02:25:35 <n0rman> mrosero: vamos por parte
02:25:41 <ismaelnoble> nok ya entro mark
02:25:46 <aranax> ya tnemos aprobada la sede
02:25:51 <aranax> los  dias indicados
02:25:54 <aranax> en el horario indicado
02:26:06 <nok> si. el es markne
02:26:19 <ismaelnoble> markne???
02:26:33 <aranax> la sede se da para el evento
02:26:42 <aranax> queda en el centro historico
02:26:53 <aranax> y tentativamente tenemos pensado hacer el hospedaje
02:26:58 <n0rman> aranax: excelente
02:26:59 <aranax> en un hotel a 5 cuadras de all�
02:27:03 <n0rman> aranax: y respondiendo a lo de mrosero
02:27:08 <n0rman> como está CCU para el ECSL? ls condiciones?
02:27:13 <n0rman> que nos dan? Que tenemos que poner?
02:27:32 <n0rman> #info Hay que pagar limpieza y cuidadores
02:27:44 <ismaelnoble> ok
02:27:49 <aranax> las instalaciones
02:28:14 <aranax> en ese edificio antiguamente era la facultad de medicina
02:28:21 <aranax> a inicios del siglo XX
02:28:43 <aranax> asi que tiene arquitectura  para el evento
02:29:08 <aranax> como dijimos anteriormente debemos poner de nuestra parte
02:29:24 <aranax> gente de limpieza, gente para que vigile el parqueo
02:29:26 <n0rman> aranax: aja, pero mrosero se referia a conectividad a internet? erecursos (pantallas, proyectores, mess, sillas)
02:29:35 <aranax> a eso iba
02:29:44 <aranax> enace de internet
02:29:57 <aranax> tambien debemos ponerlo
02:30:07 <aranax> sillas escritores y mesas los proporciona el lugar
02:30:28 <aranax> proyectores y pantallas lo pondr�la comunidad
02:30:31 <aranax> algo m�
02:30:39 <mrosero> ok par mi quedá claro con que contamos
02:30:58 <itxshell_> ya tienen opciones de conexion?
02:32:11 <n0rman> ppuhmmm
02:32:18 <mrosero> entonces se requiere hacer un inventario de las cosas que se van a necesitar... para ver donde y como se consiguen
02:32:26 <n0rman> mrosero: sipo, 
02:32:31 <n0rman> bueno
02:32:34 <n0rman> algo más sobre la sede???
02:32:39 <n0rman> #info CCU nos brinda mesas y sillas
02:33:09 <n0rman> #info ECSL tiene que conseguir conexión a Internet + inffraestructura de red, proyectores
02:33:43 <mrosero> algún voluntario para trabajar ese inventario??? y una fecha para lograr tener ese inventario???
02:33:45 <aranax> hemos comenzado hablar con el isp ahora que ya tenemos sede fija
02:33:52 <aranax> pero es prematuro asegurar algo
02:34:11 <ismaelnoble> infrastroctura inalambrica o de internet completa
02:34:12 <n0rman> #info ya se iniciaron platicas con un ISP, nada confirmado a la fecha
02:34:22 <n0rman> ismaelnoble: eso se mirará luego :)
02:34:29 <itxshell_> si consiguen de patrocinador a la empresa  Claro ellos brindan ese servicio de conexion solo para el evento y sale comodo en precio si patrocinan podria ser gratuito
02:34:38 <n0rman> talvez debian-ni puede prestar los enrutadores o un par para la infraestrucutra del ECSL.. leogg ???
02:34:59 <leogg> por supuesto!
02:35:01 <n0rman> ok
02:35:07 <aranax> itxshell_, aca los mayores isp trabajan de esa forma
02:35:08 <leogg> tenemos 8 buffalo
02:35:14 <leogg> estan a la orden para el ecsl
02:35:21 <aranax> \o/
02:35:24 <n0rman> #info debian-ni va a prestar enrutadores bufalo para infraestructura del ECSL
02:35:25 * aranax superfeliz
02:35:33 <leogg> tambien tenemos cables, adaptadores, enchufes
02:35:53 <n0rman> #info debian-ni ofrece cables de red, adaptadores electricos, multi-tomas
02:36:12 <mrosero> es necesario hacer un inventario....... de lo que se necesitar
02:36:12 <leogg> voy a mandar inventario a la lista para que vean lo que les puede servir
02:36:23 <n0rman> #info debian-ni también puede prestar un proyector
02:36:27 <n0rman> mrosero: claro, querés hacerlo vos? :)
02:36:40 <n0rman> sería de gran ayuda
02:36:53 <aranax> leogg, excelente ese es un gran avance
02:36:59 <leogg> #info leogg manda inventario de equipos de debian-ni a la lista de slca para que vean lo que van a necesitar para el ecsl
02:37:05 <mrosero> no tengo prroblem.. si quieren puedo hacerlo
02:37:06 <leogg> :)
02:37:07 <n0rman> aranax: algo más que tengamos que discutir sobre la sede? :)
02:37:20 <n0rman> estamos de acuerdo con que mrosero haga el inventario?
02:37:30 <n0rman> de cosas que se vayan a neceistar? para ver de donde las sacamos
02:37:31 <mrosero> yo puedo aportar mis routers wifi (4)
02:37:31 <Gaby> +1
02:38:01 <n0rman> gracias Gaby  :) alguien más?
02:38:10 <Gaby> :)
02:38:25 <leogg> +1
02:38:34 <xjen> +1
02:38:42 <ismaelnoble> yo tnego uno aca d sobre
02:38:51 <n0rman> mrosero: tendrías que empezar a hacer el inventario en la wiki y pedirle a los locales que la revisen y agreguen cosas
02:38:54 <ismaelnoble> 1 router
02:39:15 <leogg> creo que tenemos porta credenciales y cordones que nos sobraron del debconf12 y podriamos donarlo al ecsl
02:39:27 <mrosero> n0rman solo me pasas por correo lo que va a aportar debin-ni para anotrlo
02:39:33 <n0rman> #agreed mrosero realizará un inventario de las cosas que la orgnización necesita conseguir para ECSL
02:39:40 <leogg> no se si hay algo mas que les pueda servir? lapiceros? marcadores?
02:39:42 <n0rman> mrosero: leogg enviará correo a la lista
02:39:58 <mrosero> pasame el inventario leoog despus por correo y yo lo cotejo
02:39:59 <leogg> mrosero, yo mando la info a la lista
02:40:06 <leogg> mrosero, copiado :)
02:40:07 <n0rman> leogg: enviá a lista lo que debian-ni puede prestar
02:40:10 <n0rman> prestr/donar
02:40:11 <mrosero> ok
02:40:18 <leogg> n0rman, ack
02:40:29 <mrosero> seguimos con siguiente punto
02:40:39 <n0rman> si, creo que si
02:41:01 <n0rman> #topic presupuesto
02:41:06 <mrosero> hospedaje y presupesto?
02:41:09 <n0rman> aranax: sbemos algo sobre el presupeusto?
02:41:18 <aranax> n0rman, lo estamos realizando por persona
02:41:36 <aranax> tenemos un estimado de alrededor 150$ por persona
02:41:51 <n0rman> aranax: yo digo presupeusto general del evento
02:41:55 <n0rman> no hay un presupuesto generl del evento?
02:42:42 <aranax> n0rman, no lo hemos terminado
02:42:49 <aranax> en este momento tenemos considerado
02:42:52 <n0rman> aranax: lo tienen en lgún lugar?
02:42:57 <n0rman> o solo ustedes?
02:43:00 <aranax> n0rman, no lo tengo yo
02:43:05 <aranax> ese es el problema
02:43:18 <mrosero> cuanto cuesta el hotel, cuanto se requiere pgar a la seguridad, aseadores,comida, cuidadores, transporte?
02:43:19 <n0rman> aranax: no podemos buscar a quien lo tiene y pedirselo?
02:43:22 <leogg> #info hay un costo estimado de $150 dolares por persona para el ecsl
02:44:03 <aranax> n0rman, claro
02:44:08 <aranax> pero no logro contactarme
02:44:21 <mrosero> ok, entonces cuntas personas minimo se tiene calculado que asistan?
02:44:22 <aranax> mrosero, cotizamos en un hotel a 5 cuadras del lugar
02:44:48 <aranax> mrosero, 100 personas
02:44:58 <aranax> optimist
02:44:59 <n0rman> aranax: el hotel te da capacidad para 100?
02:45:24 <aranax> s�
02:45:27 <n0rman> excelente
02:45:28 <n0rman> que hotel es?
02:45:46 <aranax> perme mando el link
02:45:59 <mrosero> no la version optimista... laversion pesimista.... el minimo para que pued realizrse el evento y se cubran los costos?
02:46:12 <neozerosv> Para el año pasado solo vinieron 70
02:46:50 <n0rman> y a .cr cuanto llegron? alguien sabe?
02:46:59 <aranax> llegaron 120
02:47:18 <n0rman> ok, podemos pensar en 100 esta vez
02:47:24 <mrosero> y es posible que ese numero baje.... y que algunos agotaron su cuota de permiso en el debconf
02:47:35 <mrosero> tambien moviembre es temporada alta
02:47:41 <n0rman> mrosero: todos los años han habido muchos eventos :)
02:47:54 <mrosero> asi que los costos de pasaje van a estar porlas nubes
02:48:23 <n0rman> están por las nubes
02:48:26 <n0rman> :) pero bueno
02:48:41 <n0rman> para poder atraer gente
02:48:48 <n0rman> necesitamos sacr toda la info del evento lo más pronto posible
02:48:56 <mrosero> ademas es cerca de fin de año
02:49:21 <mrosero> es neceario hacer una pre-inscripción lo mas antes posible
02:49:43 <n0rman> mrosero: pra eso necesitamos tener evento :)
02:49:54 <mrosero> hay varios elementos que son diferentes n0rman que afectan negativamente a diferencia de otros años
02:49:56 <n0rman> cuando digo tener evento me refiero  tener información en lgún lado ṕublica
02:49:59 <n0rman> algo que todavía no existe
02:50:00 <n0rman> :)
02:50:35 <n0rman> aranax: cuando podríamos ver el presupuesto que tienne?
02:50:42 <mrosero> si es que este es mi argumentación para indicar la necesidad de hacer esto con urgencia
02:50:58 <n0rman> mrosero: pa eso la reunión :)
02:50:59 <n0rman> pa movernos
02:51:12 <aranax> n0rman, pues espero que en la brevedad
02:51:21 <aranax> realmente konelix lo estaba haciendo
02:51:27 <aranax> pero no se que paso
02:52:01 <mrosero> ok, si caluclan sobre 100 personas el preupuesto es de 15,000 aproximadamente....
02:53:12 <mrosero> pero esto involucra los costos asociados a la persona.....
02:53:28 <mrosero> no necesariamente al evento
02:53:33 <n0rman> mrosero: así es
02:53:34 <n0rman> correcto
02:54:14 <mrosero> es necesario identificar cules son los costos asociados al evento para saber cual es el punto de equilibrio
02:54:15 <n0rman> bueno
02:54:20 <n0rman> algo másque tengamos que discutir
02:54:25 <n0rman> mrosero: si, y el equipo locla lo tiene
02:54:36 <aranax> este es el hotel
02:54:37 <aranax> http://www.hotelspring.com/
02:54:40 <n0rman> si no vemos el presupuesto que ellos llevan, lo que hbablemos o hagamos ahorita no valdrá la pena
02:54:52 <aranax> perdon pero lo conocia como hotel primavera y por eso no lo encontraba
02:54:55 <aranax> es "spring"
02:54:57 <aranax> xDDD
02:55:04 * Gaby se despide, buenas noches. Y ¡ánimos con esa organización :) !
02:55:11 <n0rman> buenas noches Gaby
02:55:27 <n0rman> aranax: no hay nda más que podamos hablar sobre el patrocinio?
02:55:28 <n0rman> digo
02:55:29 <n0rman> presupuesto
02:55:49 <aranax> lamentablemente no pero
02:56:05 <mrosero> capacidad del hotel?
02:56:20 <n0rman> aranax: entonces tenemos hotel desde 45.00USD hsta 13USD
02:56:22 <aranax> mrosero, suficiente para las 100 personas proyectads
02:56:31 <n0rman> pero bueno, parsemos a otro punto si no podemos hablar nbada del presupuesto
02:56:43 <aranax> lo bueno es que dan desayuno
02:56:58 <n0rman> #topic patrocinio
02:57:04 <n0rman> aranax: hay algún avance sobre patrocinio?
02:57:11 <n0rman> se ha tratado de contactar a patrocinadores?
02:57:11 <mrosero> el almuerzo y la cena es por nuestra parte?
02:57:14 <n0rman> tenemos algún documento?
02:57:30 <n0rman> mrosero: podemos hablar en el siguiente punto si te parece :) es lgo importante, pero estamos con el punto de patrocinio
02:57:55 <n0rman> aranax: tenemos algún documento?
02:58:10 <aranax> n0rman, tenemos una carta que hemos utilizado
02:58:33 <aranax> para solicitud de patrocinio
02:58:53 <n0rman> aranax: y ya se h contactdo? se ha conseguido algo confirmado?
02:58:57 <n0rman> o no tenemos nada confirmado?
02:59:00 <aranax> a�
02:59:01 <mrosero> es ue estoy calculando a partir de lo que hay el costeo del evento....
02:59:23 <n0rman> mrosero: pero esperemos a ver el presupeusto que hizo el equipo local y a partirr de eso seguimos tgrabajando el costo del evento
02:59:29 <n0rman> aranax: el documento está en algún ldo?
02:59:54 <aranax> no lo tenemos subido
03:00:04 <aranax> lo subir�l ftp
03:00:05 <n0rman> alguien que tenga contactos
03:00:13 <n0rman> alguien que tenga contactos que pueda apoyar buscando patrocinio par el evento?
03:00:26 <n0rman> recordemos que si entre todo el grupo le buscamos al patrocinio podemos ayudar al evento
03:00:30 <n0rman> :)
03:00:41 <aranax> la verdad es el punto m�debil
03:00:48 <aranax> respecto al transporte centroamericano
03:00:53 <aranax> la ultima vez comentaron
03:01:10 <n0rman> si, es el punto más debil
03:01:12 <aranax> que localmente en cr o pa podrian
03:01:15 <n0rman> y es donde más ayuda se necesita
03:01:22 <n0rman> mrosero: alguna idea en este punto?
03:01:25 <mrosero> yo hice la investigación
03:01:26 <aranax> ver lo del transporte
03:01:36 <aranax> para ayudar als personas
03:01:49 <aranax> y a la organizaci�
03:01:53 <n0rman> aja, aranax quien?
03:02:12 <mrosero> hay varias opciones.....
03:02:13 <n0rman> #info se necesit ayuda en busqueda de patrocinio
03:02:29 <aranax> n0rman, ponelo en negrilla y con may�a xD
03:03:00 <n0rman> mrosero: cuales son las opciones?
03:03:00 <aranax> n0rman, recuerdo que mrosero y carocr hablaron untanto del patrocinio para el bus centroamericano
03:03:07 <aranax> pero no se si recuerdo mal
03:03:18 <n0rman> #info se necesita tener a mano el documento de solicitud de patrocinio
03:03:40 <mrosero> hay la posibilidad contratar un bus desde Panamá o Costa Rica....
03:03:54 <vostorga> por cierto el topic del canal esta mal...
03:04:15 <mrosero> el asunto de hacerlo desde Panamá es que se estaría pagando por un viaje donde el bus etaría con una ocupación baja
03:04:26 <n0rman> vostorga: grcias :)
03:04:32 <mrosero> por un viaje de 14 horas
03:04:47 <n0rman> mrosero: se pagaría por todo el bus no?
03:04:59 <mrosero> lo cual parece más económico la salida desde CR
03:06:04 <mrosero> si pero pagas el combustible y viáticos Panamá - CR ... que pueden representar cerca de los 1k
03:06:25 <mrosero> sila cantidad de personas que viajan de Panamá es menos de 10 nose justifica.
03:06:32 <n0rman> si
03:06:57 <mrosero> la otra posibilidad es que gestione ccon alguna universidad acá quenos presten el bus
03:07:06 <n0rman> aranax: cuando podrías enviar el documento de solicutd de aptrociio?
03:07:22 <mrosero> pero igul tenemos que pagar viáticos, seguro y combustible
03:07:36 <n0rman> mrosero: buscr patrocinio con una universidad para un bus suena bien :)
03:07:45 <aranax> n0rman, ma� mismo
03:07:52 <aranax> no se proque no lo habia subido
03:07:57 <mrosero> aquí de repente es posible solicitarlo al estado.. de tal manera que existe la remota posibilidad que no los donen
03:08:10 <n0rman> #action aranax envía mañana el documetno de solicitud de patrocinio
03:08:49 <aranax> lo subire al wiki
03:09:01 <n0rman> aranax: veo que no hay nadie encargado de patrocinio?
03:09:04 <n0rman> o y a hay?
03:09:12 <mrosero> si la otra opción es que los que vayan de Panamá viajen a CR.. y desde CR se organice el bus
03:09:28 <aranax> n0rman, no
03:10:06 <mrosero> por lo que veo con los números aproximadamente con 50 personas a 150.... el evento es auto-financiable
03:10:15 <mrosero> excepto por la parte del transporte....
03:10:35 <aranax> exacto
03:10:40 <aranax> ese es el principal issue
03:10:43 <mrosero> que es donde se requeriría patrocinio
03:10:47 <n0rman> aranax: no era marilux la persona encrgada?
03:10:51 <aranax> cotizamos en tica bus y era demasiado
03:11:00 <mrosero> cuanto te cotizó ticabus
03:11:09 <n0rman> ticabus es locura
03:11:15 <aranax> no tengo el dato aca pero eran 4 dias de viaje
03:11:31 <aranax> y un precio que era insostenible
03:12:07 <n0rman> aranax: no era marilux la persona encrgada de patrocinio?
03:12:11 <mrosero> es que es temporada alta..... y no es tan loco..... es nuestro probleema principal
03:12:21 <aranax> n0rman, si pero aca no esta
03:12:26 <aranax> cre�que a eso te referias
03:12:36 <n0rman> no
03:12:39 <n0rman> me refería a generla
03:12:40 <mrosero> el costo por persona por bus PA-GU sale en $250.00
03:12:41 <aranax> mrosero, claro pero es lo que desbalancea todo
03:12:41 <n0rman> no a este momento
03:12:50 <aranax> n0rman, si ella
03:12:51 <mrosero> por avión salé en $650.00
03:13:11 <n0rman> ok
03:13:40 <mrosero> además que por tierra son 4 días de viaje desde PA
03:13:53 <n0rman> si
03:13:58 <mrosero> 8 días en total más los días del evento
03:14:05 <n0rman> bueno
03:16:48 <mrosero> con una carta de presentación, con un resumen ejecutivo del evento......  es posible que pued tramitar una solicitud de apoyo con el actual gobierno.
03:16:51 <n0rman> #topic suntos Varios
03:17:14 <n0rman> mrosero: vamos a esperar que aranax lo envuie
03:17:17 <n0rman> para ver que podemos hacer
03:17:20 <mrosero> para el tema de transporte por tierra.
03:17:26 <n0rman> mrosero: pero seria un apoyo para el bus o para el evento en general?
03:17:27 <n0rman> ah
03:17:27 <n0rman> ok
03:18:04 <n0rman> neozerosv: alguna novedad sobre el sitio web?
03:18:12 <n0rman> neozerosv: no se si te diste cuenta que tenemos logo
03:18:21 <mrosero> si solo que con gobierno lo tengo que hacer con tiempo... porque las cosas acá son como tortuga.... ese tramite puede tomar 2meses....
03:18:50 <neozerosv> Actualmente esta publicado. Le hace falta la info y la estrucutra que es en lo que estoy ayudando.
03:18:51 <mrosero> al gobierno tengo que pedirle aportes específicos....así que asumoquesería trasnporte....
03:19:06 <n0rman> #info logo del ecsl http://wiki.softwarelibre.ca/wiki/Archivo:Logo-0.png gracias a leogg
03:19:36 <n0rman> #info el sitio empieza a funcionar http://ecsl2012.softwarelibre.ca/ gracias a neozerosv
03:19:55 <n0rman> neozerosv: alguien está trbajando en un template para el sitio?
03:20:01 <neozerosv> ducuchu
03:20:13 <n0rman> mrosero: excelente :) tmambién podrían ser becas para panameños que quieran asistir al ECSL
03:20:16 <n0rman> ducuchu: ???
03:20:21 <n0rman> ducuchu: lguna novedad sobre el template del sitio?
03:20:24 <leogg> me pongo a la orden si necesitan ayuda con el sitio web o cualquier tarea de diseño; camisetas, rotulos, o lo que sea
03:20:26 <ducuchu> n0rman: hola
03:20:40 <n0rman> ducuchu: hola, podrías coordinarte con leogg para trabajar en el diseño del sitio?
03:20:45 <ducuchu> n0rman: yo estoy trabajando en el temple y ya esta hecho
03:20:59 <leogg> ducuchu, drupal?
03:21:00 <aranax> ducuchu, ya levanto el servidor neozerosv
03:21:00 <ducuchu> voy a trabajar con dos personas de la comunidad de drupal guatemala
03:21:01 <n0rman> ducuchu: cundo podemos verlo funcando
03:21:02 <mrosero> exacto.....
03:21:16 <ducuchu> n0rman: pues yo puedo comprometerme para el proximo jueves
03:21:26 <ducuchu> lo q haria es mandarlo el jueves antes de las 6 d la tarde
03:21:27 <ducuchu> con lo q llevamos
03:21:34 <n0rman> ducuchu: ya que se va a ocupar el logo de leogg creo que lo más acertado sería unir a leogg al equipo, ya que él está dispuesto a colaborar, claro, si están de acuerdo ustedes
03:21:55 <ducuchu> n0rman: pues ya el temple esta hecho
03:22:04 <ducuchu> si el quiere ayudar a subirlo.. osea el temple
03:22:13 <n0rman> leogg: vos podés subirlo? así lo tendŕiamos listo antes del jueves?
03:22:19 <n0rman> sería que podás subirlo antes del jueves
03:22:28 <n0rman> caso contrario, que lo haag ducuchu , creo yo pos
03:22:29 <n0rman> :)
03:22:41 <leogg> ducuchu, n0rman, mañana es jueves? :)
03:22:54 <n0rman> leogg: jueves de la otra semna
03:22:59 <leogg> ahhh
03:23:02 <leogg> ok, claro!
03:23:15 <n0rman> neozerosv: alguien tieen acceso para editar textos? y agregar información sobre el ECSÑ?
03:23:16 <ducuchu> leogg: como le hacemos_
03:23:25 <leogg> ducuchu, mandame un mail para que nos coordinemos
03:23:25 <n0rman> ducuchu: se ponen de acuerod luego de la reunión
03:23:26 <n0rman> o por correo
03:23:28 <ducuchu> osea solo para que quede totalmente claro
03:23:33 <leogg> ducuchu, leogg en debian.org.ni
03:23:41 <neozerosv> acualmente solo ducuchu tiene permisos de administrador del drupal
03:23:41 <mrosero> n0rman, mi recomendación.... lo importante es que se haga un request-for-interest ----  para ver la cantidad de personas interesadas en asistir
03:23:48 <ducuchu> el servidor ya esta listo para subir cosas y leogg seria quien lo suba el temple
03:23:56 <n0rman> #info el diseño del sitio fue hechó por ducuchu, leogg se encargará de aplicarlo al sitio
03:23:57 <mrosero> eso puede ayudar a vender el patrocinio
03:24:02 <ducuchu> y para meter contenido tendria apoyo de la coordinación?
03:24:17 <n0rman> ducuchu: que coordinación?
03:24:40 <ducuchu> pues de aranax :)
03:24:47 <ducuchu> o quién el nombre :)
03:24:49 <n0rman> ducuchu: que contenido tenés que pones?
03:24:52 <n0rman> poner
03:25:07 <n0rman> leogg: vos tenés acceso a superman?
03:25:16 <leogg> n0rman, sipo
03:25:19 <aranax> n0rman, creo que al contenido del sitio se refiere
03:25:35 <aranax> horarios
03:26:03 <leogg> el contenido tiene que ser provisto por el equipo local/coordinadores
03:26:10 <n0rman> leogg: seguro?
03:26:14 <n0rman> leogg: el sitio está en superman
03:26:25 <leogg> n0rman, si, tengo acceso a superman
03:26:31 <n0rman> ok
03:26:44 <leogg> n0rman, de hecho.. estoy leyendo tu correo ahorita :)
03:27:02 <n0rman> leogg: no tengo correo ewn superman :)
03:27:14 <leogg> awwwwwwn
03:27:16 <leogg> :p
03:27:17 <n0rman> que más?
03:27:39 <n0rman> mrosero: vos crees que el bus desde .pa hasta .gt sería interesante para la gente?
03:27:41 <mrosero> el contenido importnte en este momento es:   fechas, info de viaje, locales del evento, locales de hospedje, costo de participación t pre-registro.
03:27:42 <n0rman> son 3 dís de viaje
03:28:10 <mrosero> 4 dís
03:28:16 <n0rman> aja
03:28:33 <n0rman> neozerosv: vos te vas a encargar del registro web de los particpantes?
03:28:47 <mrosero> el asunto es que o tienes 650.00 pra un pasae de avión o vijas por bus
03:28:50 <n0rman> neozerosv: se usará la misma bd del año pasado? o se va a tener que hacer uan cuenta nueva?
03:29:00 <neozerosv> si esos campos estoy trabajando
03:29:13 <n0rman> neozerosv: para cuando podríamos tener algo listo para ver?
03:29:22 <n0rman> est´as usando los mismos cmpos que el año pasado?
03:29:36 <mrosero> en el caso de Panamá, como la potencial asistencia procedería de universiddes
03:29:37 <neozerosv> avisare si pude rescatar la base. Para el sabado/domingo
03:30:02 <n0rman> neozerosv: por lista sl-centroamerica comundiad
03:30:05 <mrosero> puedo gestionar que la universidad correspondiente pueda aportar el transporte
03:30:08 <n0rman> nos mantenés al tanto porfavor
03:30:27 <neozerosv> chevere
03:30:46 <mrosero> sí que es posible que ellos viajaran en su propio bus....
03:30:53 <n0rman> mrosero: entiendo
03:31:00 <mrosero> el inconveniente son nuevamente que le den permiso por tantos días
03:31:01 <n0rman> cuando deberíamos abrir registro?
03:31:08 <n0rman> aranax: ?
03:31:36 <n0rman> mrosero: si, por eso pensaba que talvez no iba a ser atractivo por la gente
03:31:39 <n0rman> de .pa
03:31:48 <aranax> n0rman, lo m�pronto posible
03:32:00 <aranax> nos ayudara a calcular mejor lso precios
03:32:15 <aranax> si el siti esta disponible el otro jueves
03:32:15 <mrosero> así es... n0rman
03:32:20 <aranax> y esta disponible esa funcionalidad excelente
03:32:45 <mrosero> por eso se pensó en que el bus saliera de .ni o .cr
03:34:03 <n0rman> estará bien en 10 días de acá a adelante?
03:34:09 <n0rman> aranax: para abrir registro necesitamos el sitio web
03:34:28 <n0rman> y poner el costo real, tengo entendido que 150 es apróximado o ya fue definido por ustedes?
03:34:41 <aranax> n0rman, NO
03:34:54 <aranax> mantenemos los 100 dolares y queremos bajarlo
03:35:11 <n0rman> aranax: esan seguros?
03:35:11 <n0rman> ok
03:35:12 <mrosero> no es prudente aranx
03:35:17 <aranax> los 50 fdolares restantes son los que queremos bajar con patrocinio
03:35:18 <n0rman> programemos abrir registro dentro de 15 dís
03:35:29 <n0rman> el 29-30 agosto
03:35:30 <n0rman> está bien?
03:35:42 <aranax> claro, como decia
03:35:47 <mrosero> con esa cantidad el evento es basicamente auto-sostenible con 50 personas
03:35:50 <aranax> si el otro jueves ya el sitioweb esta levantado
03:35:53 <mrosero> en los caluclos que hice
03:35:54 <n0rman> que piensan de abrir registro el 30 de agosto????
03:36:01 <aranax> y tiene ya la funcionalidad de una vez se abre el preregistro
03:36:25 <mrosero> que obviamente no inccluyelos costos de transporte
03:36:28 <aranax> n0rman, s�er�fecha limite estamos contra el tiempo
03:36:31 <aranax> mrosero, exacto
03:37:20 <n0rman> aranax: si, pero todavía tenemos que ver patrocinio, presupuesto y demás, y sin konelix y marilux es complicado
03:37:33 <aranax> n0rman, claro
03:37:39 <n0rman> entonces, 30 de agosto está bien para poner como fecha para abrir registro?
03:37:40 <mrosero> pero si se logrn las 100 personas -- podría quedar un fondo para apoyar a la gente con un porcentaje de costo de avión asumiendo que el bus alga dee .ni
03:37:43 <n0rman> nos da 15 dís para preparar todo
03:37:45 <n0rman> que dicen?
03:38:00 <aranax> n0rman, para m�er�lo optimo
03:38:07 <aranax> pero siempre depende del sitio
03:38:18 <n0rman> aranax: si, pero tenemos que poner una fecha tope para abrir registro
03:38:19 <mrosero> si se puede antes mejor.. pero30 de gosto es buena fecha
03:38:26 <n0rman> pra así presionar las otras áreas que tiene qu eestar listo
03:38:37 <n0rman> 30de gosto para registro? estamos de acuerdo?
03:38:46 <aranax> yo si
03:38:55 <neozerosv> +1
03:39:06 <n0rman> #agreed el registro se abrirá el 30 de agosto
03:39:11 <mrosero> +1
03:39:19 <ducuchu> ahhh
03:39:19 <n0rman> eso me lleva a otra cos
03:39:21 <ducuchu> jeje perdon
03:39:26 <n0rman> aranax: donde va a depositarse?
03:39:29 <n0rman> ya está decidido eso?
03:39:34 <n0rman> recuerod que había una ONG que iba a apoyar
03:39:45 <n0rman> se siguió eso? se firmó algo con la ONG? hay que pagrle algo a la oNG?
03:41:01 <aranax> n0rman, cuenta de citibank
03:41:40 <aranax> y hasta el momento se utilizar�na a personal
03:41:41 <n0rman> aranax: a nombre de que?
03:41:45 <n0rman> ah ok
03:43:17 <mrosero> algo mas<'''
03:43:25 <n0rman> mrosero: creo que nada
03:43:26 <leogg> no es por nada, pero ya vamos para dos horas de reunión :)
03:43:29 <n0rman> solo definir las reuniones
03:43:30 <n0rman> leogg: sipo :)
03:43:33 <n0rman> ya es hora de irse
03:43:36 <n0rman> solo que me gustaría
03:43:42 <n0rman> que definieramos los horrios de reuniones
03:43:47 <n0rman> con todo lo que falta y a 3 meses
03:43:53 <leogg> los horarios tambien
03:43:55 <leogg> :p
03:43:56 <n0rman> yo propondría que establezcamos reuniones semanales
03:44:04 <n0rman> para empujar esto
03:44:07 <aranax> semanales
03:44:14 <aranax> no ha y de otra
03:44:19 <n0rman> leogg: 20:00 te parece mala hora?
03:44:36 <leogg> a mi me sale bien esta hora
03:44:39 <n0rman> ok
03:44:40 <n0rman> entonces
03:44:42 <n0rman> están de acuerdo
03:44:47 <neozerosv> de acuerdo con la hora
03:44:56 <n0rman> jueves a las 20:00 GMT-6 ????
03:45:09 <aranax> n0rman, creo que eso lo vera un tanto el team local
03:45:17 <n0rman> aranax: ver que?
03:45:25 <aranax> porque no sabemos si nosqueda mejor miercoles o jueves
03:45:34 <aranax> y seremos lo que daremos la informaci�
03:45:37 <n0rman> si hoy es miércoles
03:45:38 <aranax> de cualquier modo mandamos
03:45:40 <n0rman> ok
03:45:43 <aranax> el mensaje a la lista
03:45:56 <aranax> pero nodeferira mucho
03:46:05 <aranax> oes miercoles ojueves a las 8
03:46:09 <n0rman> #info equipo local enviará mensaje a lista para confirmar si reuniones semanales serán miércoles o jueves a las 20:00 GMT-6
03:46:12 <leogg> me gustaria que las renuiones fueran de una hora... o sea, mas discusión en la lista y acá solo a tomar decisiones
03:46:21 <n0rman> leogg: si, pero la lista no se ha movido
03:46:28 <n0rman> leogg: yo también estoy de acuerdo con eso
03:46:31 <leogg> por eso... a moverse!
03:46:32 <n0rman> pero necesitmos mover la lista de correos
03:46:33 <leogg> cumbia!
03:46:33 <n0rman> :D
03:46:34 <leogg> :D
03:46:37 <n0rman> por eso la reunión
03:47:14 <n0rman> bueno
03:47:23 <n0rman> gracias a todos y todas por venir a la reunión :)
03:47:25 <mrosero> yo procuraré en el fin de semana proveer el inventario---
03:47:34 <n0rman> #endmeeting