#sl-centroamerica Meeting

Meeting started by aranax at 02:59:26 UTC (full logs).

Meeting summary

    1. http://wiki.softwarelibre.ca/w/images/c/c9/Carta_de_solicitud_de_patrocinio.odt (aranax, 03:02:59)
    2. http://wiki.softwarelibre.ca/w/images/c/c9/Carta_de_solicitud_de_patrocinio.odt (aranax, 03:03:03)
    3. gwolf pasar�nformaci�e posibles patrocinadores (aranax, 03:06:13)

  1. patrocinio (aranax, 03:06:41)
    1. http://wiki.softwarelibre.ca/wiki/Agenda_reuni�3/05/2012 (aranax, 03:11:01)
    2. sanhoerth hablara con codigo sur para un posible patrocinio (aranax, 03:16:46)
    3. konelix contactar� 2 ongs posibles patrocinadoras (aranax, 03:18:57)
    4. n0rman tiene que hcer contacto también :)e (n0rman, 03:19:10)
    5. AGREED: carta de patrocinio presentada (aranax, 03:22:13)
    6. http://wiki.softwarelibre.ca/w/images/c/c9/Carta_de_solicitud_de_patrocinio.odt (aranax, 03:22:59)

  2. patrocinio (aranax, 03:23:46)
  3. presupuesto (aranax, 03:24:14)
    1. opensuse honduras brindar�as camisas oficiales de ecsl (aranax, 03:25:11)
    2. http://wiki.softwarelibre.ca/wiki/ECSL2012/Presupuesto (aranax, 03:25:45)
    3. debian-ni ofrecio gafetes (aranax, 03:26:47)
    4. el rubro recreaci�s el rubro infimamente importante del presupuesto (aranax, 03:39:32)
    5. konelix hablar con yego para conseguir enlace para el evento (aranax, 03:50:36)

  4. equipo (aranax, 03:52:12)
    1. http://wiki.softwarelibre.ca/wiki/ECSL2012/Reuniones (n0rman, 03:53:17)
    2. http://wiki.softwarelibre.ca/wiki/ECSL2012/Reuniones (nikole, 03:53:25)

  5. sitio web (aranax, 03:54:28)
    1. http://ecsl2012.softwarelibre.ca (n0rman, 03:57:11)
    2. neozerosv creará cuentsa para aranax yu así pueda agregr info (n0rman, 04:06:41)
    3. neozerosv confirma que todo marcha bien con el sitio web y que vamos en tiempo (n0rman, 04:08:10)
    4. falta revisr con ducuchu y leogg lo del tema del sitio (n0rman, 04:08:43)

  6. registro (aranax, 04:22:04)
    1. el registro se mantiene para el 30 de agosto (n0rman, 04:22:32)
    2. en la próxima reunión se decidirá l fecha de cierre del registro mientras se discute por clist de correos (n0rman, 04:26:06)


Meeting ended at 04:27:17 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. n0rman (191)
  2. aranax (100)
  3. konelix (61)
  4. gwolf (26)
  5. neozerosv (23)
  6. nikole (14)
  7. sanhoerth (14)
  8. rmayorga (7)
  9. sanhoerth1 (5)
  10. R1chardQ (2)
  11. MeetBot (2)
  12. manuela (2)


Generated by MeetBot 0.1.4.