#sl-centroamerica Meeting

Meeting started by n0rman at 03:04:07 UTC (full logs).

Meeting summary

  1. Arte grafico (n0rman, 03:07:53)
    1. el 15 de septiembre tendremos primer propuesta para arte grafico (n0rman, 03:09:50)
    2. el material grafico necesitado es un trifoliar, manta y camiseta (n0rman, 03:12:50)
    3. http://lanuevaeconomia.com/wp-content/uploads/2010/03/Descargar-gratis-modelos-o-plantillas-de-Folletos-para-negocios-empresas-o-trabajo.jpg (mrosero, 03:16:13)

  2. registro (n0rman, 03:18:43)
  3. metodologia (n0rman, 03:48:24)
    1. dulios propone realizar charals en linea ante de ECSL (n0rman, 03:50:56)
    2. ACTION: dulios hará una prrueba de las charals en linea para el ECSL (n0rman, 03:51:20)

  4. patrocinio (n0rman, 03:52:50)
    1. se esta trabajando en bsuqueda de patrocinio, si alguien puede ayudar contacte a ecsl_AT_softwarelibre_DOT_ca (n0rman, 03:53:16)
    2. carcor sugiere hacer un cambio al documento de solicitud de patrocinio, ya envio informacion y se trabajra en una nueva propuesta del documento (n0rman, 03:54:22)

  5. otros asuntos (n0rman, 03:55:59)
    1. falta agregar info al sitio web (n0rman, 03:56:49)
    2. http://imgur.com/a/x70j4#0 (aranax, 03:58:39)
    3. dMaggot se ofrece a actualizar la informacion en el sitio web del ecsl 2012 (n0rman, 03:59:14)
    4. dMaggot sugiere redirigir ecsl2012.softwarelibre.ca a ecsl.softwarelibre.ca (n0rman, 04:06:22)
    5. leprosys recuerda el tema de centralizar recursos de SLCA (n0rman, 04:07:00)
    6. dMaggot dice que es al reves :) (n0rman, 04:08:17)


Meeting ended at 04:09:45 UTC (full logs).

Action items

  1. dulios hará una prrueba de las charals en linea para el ECSL


Action items, by person

  1. dulios
    1. dulios hará una prrueba de las charals en linea para el ECSL


People present (lines said)

  1. n0rman (160)
  2. mrosero (42)
  3. aranax (36)
  4. konelix (25)
  5. dMaggot (14)
  6. dulios (13)
  7. leprosys (9)
  8. MeetBot (4)
  9. manuela (4)
  10. EstebanMonge (4)
  11. elbek (2)


Generated by MeetBot 0.1.4.