03:05:57 <n0rman> #startmeeting
03:05:57 <manuela`> Meeting started Wed Oct 21 03:06:38 2015 UTC.  The chair is n0rman. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:05:57 <manuela`> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:05:57 <MeetBot> Meeting started Wed Oct 21 03:05:57 2015 UTC.  The chair is n0rman. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:05:57 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:05:58 <manuela`> leogg: Error: Can't start another meeting, one is in progress.
03:05:58 <MeetBot> leogg: Error: Can't start another meeting, one is in progress.
03:06:05 <n0rman> genial si funciona
03:06:08 <n0rman> #chair leogg
03:06:08 <manuela`> Current chairs: leogg n0rman
03:06:08 <MeetBot> Current chairs: leogg n0rman
03:06:21 <n0rman> MeetBot: pingall
03:06:21 <MeetBot> n0rman: You must supply a description with the `pingall` command.  We don't want to go wasting people's times looking for why they are pinged.
03:06:36 <n0rman> MeetBot: pingall reunion ECSL2016
03:06:36 <MeetBot> reunion ECSL2016
03:06:36 <MeetBot> aranax aranax_ ChanServ dMaggot jimbodoors leogg manuela` MeetBot n0rman noahfx nomada pablo_pi pablocastellanos rmayorga smartinez xamanu
03:06:36 <MeetBot> reunion ECSL2016
03:07:35 <leogg> agenda?
03:08:10 <n0rman> leogg: pues no teníamos una agenda en si, como lo dije en l correo la idea era ver quienes aparecían y empezar a discutir cosas de ECSL, como lluvvia de ideas, manera de trabajo y demás
03:08:16 <n0rman> pero parece que no apareció nada
03:08:34 <n0rman> parece que es una reunión local de gulnic para ECSL
03:08:41 <leogg> ok
03:08:53 <leogg> podr�hablar de lo que discutimos en la reuni�e hoy
03:09:22 <n0rman> #topic Resumen de reunión presencial de GUL-NIC
03:09:29 <n0rman> adelante leogg
03:09:51 <leogg> b�camente hablamos de tres temas en general
03:10:11 <leogg> 1) cu�o se va a hacer el pr�o ECSL
03:10:21 <leogg> 2) d� lo vamos a hacer
03:10:30 <leogg> 3) qu�amos a hacer
03:10:46 <leogg> con lo de la fecha, ya llegamos a un consenso
03:11:10 <leogg> para los que no saben, el pr�o a�s un a�lectoral ac�n Nicaragua
03:11:17 <leogg> hay elecciones en el mes de noviembre
03:11:37 <leogg> as�ue decidimos buscar una fecha que no fuera tan cercana a las elecciones
03:12:10 <leogg> descartamos los meses de julio y agosto
03:12:35 <leogg> julio por celebrarse el aniversario de la revoluci� en un a�lectoral
03:12:43 <leogg> ser�un dolor de cabeza
03:12:56 <leogg> muchos hoteles se llenan para esa �ca
03:13:19 <leogg> agosto est�uy cercano a noviembre, practicamente la recta final de las elecciones
03:13:32 <nomada> tambi�se deber�descartar otubre y noviembre por ser cerca de las elecciones
03:13:33 <leogg> as�ue nos decidimos por el mes de junio 2016
03:13:34 <n0rman> #info se descarta el mes de julio  para hacer el ECSL por ser mes de celebración de la revolución popular sandinista y combinado al año eelectoral, julio sereá un mes muy complicado
03:13:50 <leogg> sabemos que el tiempo es corto, hay menos tiempo para organizar
03:13:52 <n0rman> #info se acuerda usar junio para hacer ECSL2016
03:14:01 <leogg> pero consideramos que junio es la fecha idonea
03:14:08 <leogg> eso en cu�o a la fecha
03:14:11 <leogg> con la sede
03:14:23 <jimbodoors> Junio Igual, es el comienzo de la celebraci�e la Revoluci�
03:14:24 <leogg> estamos barajando varias alternativas
03:14:35 <jimbodoors> cualquier fecha fuera de Managua puede ser buena
03:14:36 <n0rman> jimbodoors: pero junio s más tranquilo no?
03:14:43 <leogg> jimbodoors, sip... pero es menos fregado que julio
03:15:03 <jimbodoors> Era, se avisto que las campa�arrancan en Junio, mas en a�lectoral
03:15:18 <jimbodoors> para mi, si es fuera de managua, cualquer fecha es buena
03:15:27 <leogg> ahora, el problema es ese... no hemos descartado Managua como sede a�
03:15:38 <leogg> en t�inos de log�ica, Managua lleva la delantera
03:16:01 <leogg> los otros dos lugares que hemos estado contemplando
03:16:04 <n0rman> si, Managua será una ciudad muy convulsionada el otro año con el tema de las elecciones
03:16:06 <leogg> son Granada
03:16:11 <jimbodoors> Igual, la fecha es algo que se puede mover por lo menos en los siguentes 3 meses
03:16:33 <leogg> y Las Pe�s, que es un pueblito de playa en las afueras de Le�
03:16:41 <n0rman> (¿hay alguien que no sea de .ni leyendo o solo estamos hablando los de la comunida dde .ni?)
03:16:46 <leogg> esas son las tres opciones que tenemos por el momento
03:16:58 <leogg> n0rman, igual... si nadie lee queda la minuta
03:17:03 <n0rman> leogg: las peñitas sería una opción ocupando varios hotles pequeños no?
03:17:26 <n0rman> leogg: si claro,  esa es la ida de hacr la ruenión con los que estén para que quede la minuta pero hubiese sido bueno que alguin fueera de .nie stuvieera para que opinara
03:17:33 <leogg> n0rman, as�s... tendr�os un hotel grande como base y varios peque�alrededor que utilizaremos para alojar gente
03:17:39 <jimbodoors> ser�buena opci�pero por cuestiones de logisticas, es mejor buscar un hotel donde esten todos
03:17:43 <n0rman> lástima que los que llenaron la encuesta no están
03:17:52 <n0rman> jimbodoors: en las peñitas tendrías los hoteles muy cerca
03:17:53 <jimbodoors> Las Pe�s seg� experiencias es bien desolado en la noche
03:17:57 <leogg> jimbodoors, creo que eso solo lo encontraremos en Managua
03:18:05 <n0rman> en temas de logística no sería una gran afeectación, más que mover a la gente a las peñitas
03:18:11 <dMaggot> n0rman: yo estoy leyendo
03:18:20 <leogg> lo bueno de Las Pe�s es que Le�st�erca
03:18:29 <n0rman> jimbodoors: pues si, pero con los que asistan, ya quitamos lo "desolado"
03:18:30 <dMaggot> n0rman: pero estoy terminando una cosa y luego estoy en la reunion, vengo como en 5 min
03:18:30 <leogg> son unos 15-20 minutos en carro
03:18:33 <n0rman> :)
03:18:44 <leogg> sip
03:18:47 <n0rman> leogg++
03:18:58 <leogg> lo bueno es que es un pueblo peque�. es practicamente una calle
03:19:00 <n0rman> jimbodoors: ya seguramente para esa fecha, talvez nos vamos para león en el jimbomovil xD
03:19:03 <leogg> est�odo cerca
03:19:18 <jimbodoors> puede ser, si la jefa me lo presta :P
03:19:33 <leogg> lo otro que hablamos es lo de la conectividad
03:19:34 <n0rman> leogg: si, so es bueno, auqnue ocupemos varios hoteles todos están muy cerca e incluso contiguo
03:19:39 <n0rman> asi quy eso no sería problema
03:19:53 <n0rman> si las peñitas tiene la cantidad de hostales/hoteles para hospedarnos y a un precio accesible, suena a buena opción
03:20:00 <n0rman> la cosa sería tener ele hotel con capacidad para el evento
03:20:03 <leogg> vamos a tener que invertir en internet, s� s�
03:20:10 <leogg> independientemente de donde nos quedemos
03:20:18 <jimbodoors> Ok, el mes ya esta, creo que lo siguiente es hacer una lista de posibles departamentos donde pueda ser el evento, de ah�er la lista de hoteles para que saltemos de esto
03:20:19 <leogg> queremos una buena conectividad para este evento
03:20:46 <leogg> como meta nos pusimos de aqu� un mes, tener una lista de posibles opciones
03:20:51 <leogg> para as�omar una decisi�
03:21:01 <jimbodoors> me parece
03:21:33 <leogg> por �o
03:21:45 <leogg> hablamos de que jodido vamos a hacer
03:22:04 <leogg> aparte de las actividades etilicas
03:22:07 <n0rman> #info GUL-NIC propone un mes para presentar posibles sede
03:22:20 <n0rman> #info por el momnto se cpiensa en Managua, Las Peñitas y Granada
03:22:29 <leogg> propusimos un horario tipo debconf
03:22:43 <leogg> iniciar tarde en la ma�, tal vez tipo 9 o 10
03:22:51 <leogg> y terminar alrededor de las 6 o 7
03:23:15 <leogg> para que los nocturnos no se pierdan las actividades de la ma�
03:23:30 <n0rman> leogg: suena bien
03:23:39 <jimbodoors> esta bueno
03:23:48 <leogg> con lo que vamos a hacer
03:24:17 <lfac> hi
03:24:31 <n0rman> #info s propone un horario de actividades de 910  a.m  a 6-7 p.m
03:24:38 <n0rman> hi5 lfac
03:24:47 <leogg> vamos a rescatar las cosas buenas que se han hecho en el pasado, descartar las que no han funcionado
03:25:00 <leogg> igual que con la sede, vamos a tener una primera propuesta en un mes
03:25:19 <leogg> una de las cosas que queremos promover un poco m�es el intercambio de experiencias
03:25:42 <leogg> hay cosas geniales que se est�haciendo en cada uno de los pa�s y no nos damos cuenta
03:25:55 <n0rman> #info GUL-NIC propone rescatar cosas buenas que se han hecho en los pasados ECSL y descartar lo que no ha funcionado
03:26:14 <leogg> obviamente resaltar y compartir los casos de �to m�grandes
03:26:25 <leogg> lo del minsa en el salvador
03:26:40 <leogg> todo el trabajo que se ha hecho en la ucr en costa rica
03:26:48 <leogg> la experiencia de mapanica en Nicaragua
03:26:50 <leogg> etc.
03:27:27 <leogg> creemos que m�interesante presentar casos de �to y compartir experiencias que dedicar toda una ma� a hablar sobre las �as novedades en X distro
03:27:48 <leogg> eso no quita que no se puedan tener charlas o talleres t�icos
03:27:51 <n0rman> leogg++
03:28:07 <jimbodoors> leogg, yo pense que eso era lo que se ven�haciendo en estos �os 5 a�
03:28:56 <leogg> jimbodoors, pues... cada comunidad local ha estado organizando los ECSL desde sus experiencias y capacidades
03:29:05 <leogg> algo que no es malo
03:29:28 <leogg> por eso digo que en el caso concreto de Nicaragua, esa es una de las cosas que nos interesan
03:29:39 <jimbodoors> ok me parece
03:29:44 <leogg> porque de hecho ese fue el objetivo del ECSL desde sus inicios
03:29:49 <leogg> compartir experiencias
03:29:53 <leogg> conocernos
03:29:56 <leogg> fortalecer comunidades
03:30:21 <leogg> que m�
03:30:32 <n0rman> leogg: nose :S no pud ir a la reunión
03:30:37 <leogg> creo que eso fue b�camente de lo que hablamos
03:30:46 <leogg> tuvimos una oferta de patrocinio
03:30:50 <jimbodoors> leogg, hay minuta de la reuni�
03:31:02 <leogg> pero creo que eso algo que podemos ver internamente en el equipo local
03:31:10 <n0rman> #info GUL-NIC propone hacer un evnto para compartir experiencias, fortalecer a la comunidades
03:31:17 <leogg> jimbodoors, �a ser�la minuta :)
03:31:26 <jimbodoors> jajajaja ok
03:31:33 <n0rman> leogg: entendido, supongo que una vez se tenga más info se podría comunicar a SLCA
03:32:03 <leogg> n0rman, s�
03:32:12 <jimbodoors> leogg, si no terminaron en el Panal, esa reuni�o tuvo exito
03:32:35 <leogg> creo que el pr�o paso para nosotros, ser�ir trabajando en la parte de la identidad gr�ca del evento y la infraestructura web
03:32:41 <n0rman> jimbodoors: si stán ac´a fu pro so mismo, porque no trminaron en el panal
03:32:45 <n0rman> :)
03:32:55 <nikole> Hola!
03:32:58 <leogg> jimbodoors, estoy escribiendo esto desde el panal :)
03:33:05 <n0rman> leogg: para la infraestructura web la nueva adminsitradora es jinnifer, hay que irle pdiiendo que apcree el subdominio
03:33:10 <n0rman> nikole: hola! :)
03:33:11 <jimbodoors> leogg, te voy a creer para que no te enojes
03:33:17 <jimbodoors> nikole, hola
03:33:32 <n0rman> leogg: que cree el subdominio ecsl2016 para iniciar
03:33:42 <leogg> nikole, no quiso ir al panal hoy :(
03:33:55 <leogg> creo que nos hizo falta n0rman para empujarnos
03:34:08 <jimbodoors> Ok, me retiro, cualquier otra cosa lo miramos en la lista local
03:34:09 <n0rman> leogg: ok, yo soy el culpabale pues
03:34:10 <jimbodoors> saludes
03:34:15 <leogg> dale jimbodoors
03:34:29 <nikole> n0rman
03:34:36 <n0rman> #topic infraestructura CSL2016
03:34:56 <n0rman> leogg: para esto, hay que pedirle como primer paso que jvargas cree el subdominio ecsl2016 apuntando al mismo servidor
03:35:08 <leogg> decidimos tambi�cambiar el nombre del evento a CSL :)
03:35:14 <n0rman> leogg: y creo conveniente que usmos la lista de correos de ecsl para tmas de organización y como se ha manejado en años anteriores que sea libre
03:35:45 <leogg> n0rman, no tengo problemas con eso
03:35:50 <n0rman> usar la wiki de wilki.softwarelibre.c
03:35:53 <n0rman> usar la wiki de wilki.softwarelibre.ca
03:35:56 <n0rman> leogg: como lo mirás?
03:36:00 <leogg> n0rman, podr� encargarte de solicitar el subdominio?
03:36:02 <n0rman> me parece que sería lo más adecuado
03:36:07 <n0rman> nadie más habla acá :(
03:36:13 <n0rman> leogg: hubiese ido a tu casa :)
03:36:18 <leogg> la wilki? prefiero la wiki
03:36:21 <nikole> :)
03:36:31 <leogg> n0rman, ac�e espero :)
03:36:42 <nikole> yo quiero una toña!!!
03:36:43 <dMaggot> n0rman: deberia pedirle acceso a jvargas para administrar esa wiki?
03:36:54 <n0rman> leogg: nah, dspués decís que te corrompo
03:37:03 <n0rman> dMaggot: vos ya sos admin de la wiki no? :)
03:37:12 <n0rman> nikole: cuando vamos? :P
03:37:47 <dMaggot> n0rman: eso se mudo de isi.edu.ni, no? desde entonces no tengo login in ese servidor
03:37:48 <nikole> demosle esta semana
03:38:17 <n0rman> dMaggot: uhmmm, jvargas tine acceso al cpanel, podś verlo con ella
03:38:25 <n0rman> nikole: sería pues, te apuntás rmayorga ? :)
03:38:41 <n0rman> dMaggot: pero debría de ser el mismo nada más que ahora en softwarlibre.ca directamente
03:38:55 <n0rman> leogg: que más haría falta para la infraestructura?
03:38:59 <n0rman> vos te haráis cargo del sieño?
03:39:06 <n0rman> el sitio web sería wp? o html?
03:39:09 <leogg> n0rman, sip
03:39:20 <leogg> n0rman, ser�wp como el del a�asado
03:40:06 <n0rman> leogg: y hay alguna manera con WP de manejar una sola instalación para cada subdominio que vaya habilitandose
03:40:10 <n0rman> o hay que hacer una instalación aparte?
03:40:34 <nikole> yo espero que el ECSL sea en puerto cabezas
03:40:43 <nikole> :P
03:40:44 <leogg> n0rman, se podr�hacer una instalaci�ultisite y despu�ir creando cada subdominio que necesitemos
03:41:07 <nomada> leogg: yo estoy leyendo...
03:41:19 <n0rman> leogg: pero no todos los dsubdominios tienen que ser WP? osea se pueden hacer subdominios que no usen wordpress directamnte?
03:41:23 <n0rman> nikole: estás pidiendo mucho :)
03:41:36 <nikole> un ECSL multidiverso
03:41:39 <n0rman> podríamos hacer un daytrip estilo debconf a puerto :)
03:41:40 <nomada> leogg: no se tiene que hacer multisite. Ya hay una instalaci�e WP para cada edici�
03:41:41 <leogg> n0rman, los �os tres a�han sido wp
03:41:54 <n0rman> nomada: la idea es evitar una instalación para cada edición
03:42:03 <leogg> nomada, sip, pero ser�m�f�l administrarlo con un multisite
03:42:16 <n0rman> leogg: me rfiero a que una vez con multisite no significa que todo subdominio que se haga tiene que ser WP o que solo WP multiste podrá crear subdominios
03:42:19 <nomada> n0rman: entiendo, pero record�ue los multisite de WP no tienen mucho soporte y dan problemas con otros sistemas antes...
03:42:22 <dMaggot> #action contactar a jvargas acerca de login en el server de la wiki
03:42:33 <n0rman> #sav
03:42:36 <n0rman> #chair dMaggot
03:42:36 <manuela`> Current chairs: dMaggot leogg n0rman
03:42:36 <MeetBot> Current chairs: dMaggot leogg n0rman
03:42:38 <leogg> n0rman, nope... podes tener otra plataforma si as�o deseas
03:42:48 <nomada> n0rman: sugiero apegarnos a la experiencia de a�pasados y no estar cambiando de CMS, a menos que sea una decisi�onsensuada.
03:43:09 <leogg> n0rman, pero lo ideal ser�usar una sola plataforma e ir incluso desarrollando herramientas que nos sirvan a nosotros
03:43:10 <n0rman> nomada: :S no estamos cambiando CMS :S
03:43:16 <nomada> if ti works, leave it.
03:43:21 <leogg> para registro, calendario de eventos, etc.
03:43:22 <nikole> CMS
03:43:31 * nomada solo opina...
03:43:34 <nikole> porque
03:43:36 <leogg> incluso podriamos crear un tema propio del ECSL que se pueda reciclar
03:43:37 <n0rman> nomada: nadie está hablando de cambiar, estamos hablando de mejorar lo que hay :S
03:43:48 <nomada> n0rman: vale, entendido.
03:44:34 <leogg> tendr�que ver como se ha estado manejando lo del registro en los dos �os a� y de ah�roponer algunas mejoras que se puedan hacer
03:44:43 <n0rman> #info ya que en años anteriores se ha usado WP para el sitio web de los ECSL, se propone valorar la opción de WP MultiSite para hacer más facil el manejo del CMS con el pasar de los años
03:45:01 <leogg> lo ideal es que todo sea reciclable
03:45:11 <n0rman> #info se propone usar la lista de correos de ecsl en softwarelibre.ca para organización
03:45:36 <n0rman> #info usar wiki para organización
03:45:55 <n0rman> #info contactar a jvargas acerca de login en el server de la wiki
03:47:12 <n0rman> ¿algo más jovenes?
03:47:24 <n0rman> ¿¿¿¿dMaggot: nikole lfac aranax_ ????
03:47:31 <n0rman> Ivan_: hola, estás viniendo ya al final :)
03:47:58 <nikole> aja
03:48:00 <dMaggot> nada
03:48:01 <Ivan_> 9si disculpen tuve problemas de conexion
03:48:16 <n0rman> Ivan_: estaremos poniendo el log en un enlace para qu podás consultarlo
03:48:25 <n0rman> ¿nada más entonces chicas y chicos?
03:48:31 <Ivan_> seria muy bueno gracias Norman
03:48:48 <n0rman> Ivan_: ¿querés agregar/comentar algo?
03:48:57 <n0rman> #topic Otros asuntos
03:49:05 <leogg> n0rman, pr�a reuni�e equipo local el 20 de noviembre
03:49:36 <Ivan_> si unos chicos de la UNI estan haciendo una propuesta para que la UNI sea sede
03:49:51 <Ivan_> les dije que la preparen y se las muestre a ustedes a ver que opinan
03:49:51 <leogg> n0rman, ser�bueno tener los accesos web antes de esa fecha
03:49:58 <n0rman> #info GUL-NIC anuncia que su prpóxima reunión será el 20 de noviembre
03:50:09 <n0rman> Ivan_: cuando decís a ustedes a quienes te referís?
03:50:34 <leogg> Ivan_, discutimos algo de eso en la reuni�e hoy... si queres hablamos de eso despu�de la reuni�
03:50:45 <nikole> yo puedo escribirle a Jenni
03:50:46 <nikole> para ver que onda con los accesos
03:51:00 <leogg> nikole, gracias :)
03:51:07 <n0rman> nikole: gracias
03:51:20 <Ivan_> si al comite organizativo yo les comente que no soy Organizador y no se quien sera les dije que hablaran con usted o con Leo al respecto o que preparen la propuesta para mostrarla en la reunion proxima
03:51:56 <n0rman> Ivan_: como quee no sabés? no estuviste en Honduras? :)
03:52:39 <n0rman> leogg: cuando podría ser la próxima reunion con SLCA? después de la reunión de GUL-NIC?
03:52:50 <Ivan_> si essie stuve pero quede confundido se quedo en la comunidad de GUL-NIC  sera organizadora pero de ahi estara alguien a cargo
03:53:04 <leogg> n0rman, puede ser igual que hoy
03:53:05 <n0rman> Ivan_: si, GUL-NIC estará a cargo :)
03:53:08 <Ivan_> eso no quede claro si era usted
03:53:11 <Ivan_> o sera alguien mas
03:53:15 <Ivan_> o se haran propuestas
03:53:21 <n0rman> Ivan_: GUL-NIC y SLCA :)
03:53:31 <Ivan_> correccorrecto
03:53:38 <Ivan_> correcto
03:53:39 <n0rman> Ivan_: es una comunidad la que está participando en la organziación, no una persona en si
03:53:49 <leogg> n0rman, endmeeting?
03:54:03 <Ivan_> ooooo ya sorry entonces confundi un poco las cosas
03:54:06 <n0rman> Ivan_: trabajamos en comunidad no en base a la individualidad, eso ayuda a que si una persona no está, el evento no se detenga y la comunidad en su colectividad pueda seguirlo gestionando
03:54:18 <n0rman> leogg: porfavor, haga los honores :)
03:54:28 <leogg> nos juimos pues
03:54:35 <leogg> gracias damas y caballeros
03:54:36 <n0rman> saludos y gracias a quienes vinieron
03:54:39 <leogg> ha sido un honor
03:54:41 <n0rman> y aportaron
03:54:42 <leogg> #endmeeting