#slsv Meeting

Meeting started by kadejo at 01:45:45 UTC (full logs).

Meeting summary

    1. las personas presentes adoran a meetbot (kadejo, 01:46:18)
    2. retomamos la agenda de la última reunión (kadejo, 01:47:47)
    3. http://meetbot.debian.net/slsv/2011/slsv.2011-01-02-19.59.html (kadejo, 01:47:58)

  1. Plataforma web e inicio de registro. (leprosys, 01:50:49)
    1. saulfec enviará 3 propuestas de diseño del sitio web en cuanto pueda (Gaby, 01:55:44)
    2. se propone cambiar de hosting debido a la falta de respuesta por parte del servidor actual del sitio web (Gaby, 02:02:08)
    3. AGREED: esta semana se avanzará con los bocetos para el sitio web y se esperará que los responsables del hosting actual en SLCA respondan con el acceso a lo largo de esta semana. En caso de no haber respuesta, se utilizará un hospedaje local. (kadejo, 02:21:29)
    4. ACTION: Gaby envió un mensaje a la lista de SLCA recordando esta necesidad (kadejo, 02:21:50)

  2. convocatoria a reuniones de organización (Gaby, 02:23:56)
    1. AGREED: las reuniones relativas al ECSL se realizarán en el canal IRC de SLCA los martes a las 19:30. La próxima es el 25 de Enero. (kadejo, 02:47:02)

  3. Administración de la inscripción (apertura del registro, forma de recepción de fondos) (kadejo, 02:48:18)
    1. ACTION: neozerosv (alias Manuel Villatoro) abrirá la cuenta en el CITI esta semana (kadejo, 03:07:59)
    2. jags echará una mano si hiciera falta (kadejo, 03:08:58)

  4. visita del local team a Suchitoto (kadejo, 03:28:49)
    1. AGREED: se irá el lunes 31 de Enero a las 8 am a la sede del ECSL 2011: la ciudad de Suchitoto. Punto de salida, Ministerio de Salud (Calle Arce, #827) (kadejo, 03:29:49)

  5. asuntos varios (kadejo, 03:44:53)
    1. saulfec informa que recibió las claves del servidor para comenzar a trabajar. Si alguien quiere colaborar, por favor ponerse en contacto con él directamente. (kadejo, 03:46:18)
    2. el Martes 25 a las 16:30 nos reuniremos presencialmente en el Ministerio de Salud para trabajar en los documentos de presentación del ECSL. Todos/as quedan invitados/as. Asisten magjogui, neozerosv y kadejo (kadejo, 03:47:46)
    3. http://www.google.com/images?q=Fernando+Llort (kadejo, 03:56:10)
    4. se propondrá como primer punto de agenda para la reunión del martes 25 el debate sobre las fechas del ECSL 2011, dada la posible colisión con otros eventos cercanos (Debconf) (kadejo, 04:08:21)


Meeting ended at 04:09:24 UTC (full logs).

Action items

  1. Gaby envió un mensaje a la lista de SLCA recordando esta necesidad
  2. neozerosv (alias Manuel Villatoro) abrirá la cuenta en el CITI esta semana


Action items, by person

  1. Gaby
    1. Gaby envió un mensaje a la lista de SLCA recordando esta necesidad
  2. neozerosv
    1. neozerosv (alias Manuel Villatoro) abrirá la cuenta en el CITI esta semana


People present (lines said)

  1. kadejo (144)
  2. saulfec (143)
  3. Gaby (87)
  4. leprosys (47)
  5. Comizagual (34)
  6. magjogui (28)
  7. jags (22)
  8. Keyla (18)
  9. neozerosv (17)
  10. tuxwarrior (16)
  11. MeetBot (5)
  12. rmayorga (4)
  13. emonge (2)


Generated by MeetBot 0.1.4.