#tor-dev Meeting

Meeting started by nickm at 13:29:57 UTC (full logs).

Meeting summary

    1. https://eprint.iacr.org/2016/030 (Yawning, 13:57:06)
    2. ACTION: nickm sends mail about #17269 process. (nickm, 14:15:07)
    3. ACTION: nickm schedules reviews. (nickm, 14:15:13)


Meeting ended at 14:32:34 UTC (full logs).

Action items

  1. nickm sends mail about #17269 process.
  2. nickm schedules reviews.


Action items, by person

  1. nickm
    1. nickm sends mail about #17269 process.
    2. nickm schedules reviews.


People present (lines said)

  1. nickm (77)
  2. Yawning (40)
  3. mikeperry (33)
  4. dgoulet (25)
  5. asn_ (12)
  6. MeetBot (2)


Generated by MeetBot 0.1.4.