#tor-dev: prop265,take1

Meeting started by nickm at 19:33:48 UTC (full logs).

Meeting summary

    1. ACTION: we should call this proposal accepted (nickm, 20:06:51)
    2. ACTION: nickm mark the proposal as accepted, target 029, and hope mike does a clean implementation :) (nickm, 20:09:37)


Meeting ended at 20:30:54 UTC (full logs).

Action items

  1. we should call this proposal accepted
  2. nickm mark the proposal as accepted, target 029, and hope mike does a clean implementation :)


Action items, by person

  1. nickm
    1. nickm mark the proposal as accepted, target 029, and hope mike does a clean implementation :)


People present (lines said)

  1. mikeperry (41)
  2. nickm (34)
  3. armadev (4)
  4. MeetBot (2)
  5. GeKo (1)


Generated by MeetBot 0.1.4.