#debconf-kr: 테스트 미팅

Meeting started by changwoo[m] at 09:42:26 UTC (full logs).

Meeting summary

    1. (jmkim, 09:42:44)

  1. 인사 (changwoo[m], 09:42:47)
    1. 시작할 때는 #startmeeting (changwoo[m], 09:43:13)
    2. HELP: (jmkim, 09:43:30)
    3. https://wiki.debian.org/MeetBot 이거대로 했는데 (changwoo[m], 09:44:14)
    4. 아 시작한 사람이 체어군요 (changwoo[m], 09:45:25)
    5. ACTION: 액션 ! (jmkim, 09:45:27)

  2. 기타 테스트 (changwoo[m], 09:46:05)
    1. ACTION: Action ! (jmkim[m], 09:46:13)
    2. AGREED: 체어는 #startmeeting한 사람이다 (changwoo[m], 09:46:46)
    3. https://wiki.debian.org/MeetBot (changwoo[m], 09:47:24)

  3. 다음 미팅은.. 더 테스트 할 게 있으면 1분 뒤에? (changwoo[m], 09:48:01)
    1. IDEA: 아이디어 (changwoo[m], 09:48:57)
    2. HELP: 도움말 테스트 (changwoo[m], 09:49:07)


Meeting ended at 09:49:17 UTC (full logs).

Action items

  1. 액션 !
  2. Action !


People present (lines said)

  1. changwoo[m] (20)
  2. jmkim (10)
  3. MeetBot (7)
  4. jmkim[m] (3)


Generated by MeetBot 0.1.4.